<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola"><!--<![endif]-->

<head>
    <title>Actrices que han cambiado radicalmente su estilo por un papel</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Actrices que han cambiado radicalmente su estilo por un papel" />
    <meta name="description" content="Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?" />
    <meta name="keywords" content="kristen stewart,lily james,emma corrin,alfombra roja,diana de gales,pamela anderson" />
    <meta name="dc.title" content="Actrices que han cambiado radicalmente su estilo por un papel" />
    <meta http-equiv="title" content="Actrices que han cambiado radicalmente su estilo por un papel" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="lang" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
          <meta name="robots" content="max-image-preview:large">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="kristen stewart,lily james,emma corrin,alfombra roja,diana de gales,pamela anderson"/>
                        <meta property="og:title" content="El cambio de look más rentable: cuando las actrices se transforman por un papel" />
            
    <meta property="og:description" content="Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?"/>
    <meta property="og:image" content="https://www.hola.com/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg" />
        <meta property="og:updated_time" content="2022-04-20T07:05:15Z" />
        
    <meta property="og:url" content="https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-04-20T07:05:15Z" />
            <meta property="article:modified_time" itemprop="dateModified" content="2022-04-20T07:05:15Z"/>
            <meta itemprop="dateModified" content="2022-04-20T07:05:15Z">
                        <meta property="article:publisher" content="https://www.facebook.com/revistahola"/>
                    <meta property="article:section" content="moda"/>
                        <meta property="article:tag" content="kristen stewart" />
                            <meta property="article:tag" content="lily james" />
                            <meta property="article:tag" content="emma corrin" />
                            <meta property="article:tag" content="alfombra roja" />
                            <meta property="article:tag" content="diana de gales" />
                            <meta property="article:tag" content="pamela anderson" />
                            <meta property="article:tag" content="Mariana Torres" />
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/" />
                <meta name="twitter:title" content="El cambio de look más rentable: cuando las actrices se transforman por un papel" />
            <meta name="twitter:description" content="Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?." />

            <meta name="twitter:app:id:iphone" content="598586345"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola.com-para-iphone/id598586345/"/>
        <meta name="twitter:app:name:ipad" content="Revista ¡HOLA!"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!/id487150715/"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hellomagazine.es"/>
        <meta name="twitter:image" content="https://www.hola.com/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  

  <link rel="canonical" href="https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/">
               <link rel="amphtml" href="https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/?viewas=amp">
        <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/"
        },
        "headline": "Actrices que han cambiado radicalmente su estilo por un papel",
        "datePublished": "2022-04-20T07:05:15Z",
        "dateModified": "2022-04-20T07:05:15Z",
        "url": "https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/",
        "author": {
            "@type": "Person",
            "name": "Mariana Torres",
            "url": "https://www.hola.com/tags/mariana-torres/"
        },
        "articleSection": "Moda",
        "description": "Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "kristen stewart","lily james","emma corrin","alfombra roja","diana de gales","pamela anderson"        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://www.hola.com/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg",
            "width": 1240,
            "height": 744        }
                    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://www.hola.com",
            "sameAs": [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>

    <meta name="theme-color" content="#C00" />

<link rel='preconnect' href='https://use.typekit.net' crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.himgs.com/css/hello/fonts/icons/fonts/hola.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://use.typekit.net/isq0twc.css" as="style" crossorigin>
<link rel="stylesheet" href="https://use.typekit.net/isq0twc.css">


	        <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v19.234">
		<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.234">
	
	

	<!--<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>-->
	<!--<script src="//www.hola.com/a/js/seo-search.min.js"></script>-->
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

	





<script>
  (function(h,o,u,n,d) {
    h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
    d=o.createElement(u);d.async=1;d.src=n
    n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
  })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v3.js','DD_RUM')
  DD_RUM.onReady(function() {
    DD_RUM.init({
      clientToken: 'pub794222b3a5f2d8349adeb82e7fd8ea70',
      applicationId: '235fc494-1a20-4787-aaac-76b10a258723',
      site: 'datadoghq.eu',
      service: 'www.hola.com-legacy',
      env: 'prod',
      sampleRate: 1,
      replaySampleRate: 1,
      trackInteractions: true,
      defaultPrivacyLevel: 'mask-user-input'
    });
    DD_RUM.startSessionReplayRecording();
  })
</script>  

    
    
     

<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Begin Amnet tracking -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order : { sv1: 'https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/' }
    });
    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" style="display:none;" />
</noscript>
<!-- End Amnet tracking -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

        
<!--Wemass DMP Tag HOLA~DMP-->
<script>
    window.__wmass = window.__wmass || {};
    window.__wmass.bff = window.__wmass.bff || [];
    window.__wmass.getSegments = window.__wmass.getSegments || function(){
        var psegs=[];
        try  {
            pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
        } catch (e) {
            pSegs = []
        }
        return {permutive:pSegs};
    };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Hola ES",
            content: {
              categories: ["moda"],
              subsection: ["modatendencias"],
              type: ""
            },
            article: {
              id: "208077",
              title: "El cambio de look más rentable: cuando las actrices se transforman por un papel",
              headline: "Actrices que han cambiado radicalmente su estilo por un papel",
              subtitle: "Kristen Stewart, Lily James, Kate Winslet... Todas han traspasado los límites de la ficción a través de la moda",
              description: "Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?",
              authors: ["Mariana Torres"],
              keywords: ["kristen stewart","lily james","emma corrin","alfombra roja","diana de gales","pamela anderson"],
              modifiedAt: "2022-04-20T09:05:15+02:00",
              publishedAt: "2022-04-20T09:05:15+02:00",
              premium: false,
              extension: 1683,
              extensionElementValue: 0,
              tags: ["kristen stewart","lily james","emma corrin","alfombra roja","diana de gales","pamela anderson"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });

        if (localStorage.getItem('DIDOMI_SEND')) {
          __wmass.bff.push(function () {
            __wmass.dmp.addon('web', {
              page: {
                type: "article",
                content: {
                  categories: ["moda"]
                },
                article: {
                  id: "208077",
                  title: "El cambio de look más rentable: cuando las actrices se transforman por un papel",
                  description: "Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?",
                  topics: ["kristen stewart","lily james","emma corrin","alfombra roja","diana de gales","pamela anderson"],
                  authors: ["Mariana Torres"],
                  modifiedAt: "2022-04-20T09:05:15+02:00",
                  publishedAt: "2022-04-20T09:05:15+02:00",
                  premium: false,
                  wordCount: 1683,
                  section: "moda",
                  subsection: "modatendencias"
                }
              }
            });
          });
        }

    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

    

<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola";
  var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":false};
  var totalSlots = 8;
  var adUnit = "/87824813/hola/moda/tendencias";
    var isGallery = false;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

        <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      
      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      
      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    window.permutive.track("User", datosUsuario);

    
      var affiliateLinks = document.querySelectorAll("a.photo.monetise, a.affiliate__button");

      if (affiliateLinks.length > 0) {

        var datosAffLinks = {
          class: "",
          section: "moda",
          product: {
            categories: ["kristen stewart","lily james","emma corrin","alfombra roja","diana de gales","pamela anderson"]
          }
        };

        for (i=0; i<affiliateLinks.length; i++) {

          var affiliateLink = affiliateLinks[i];

          affiliateLink.addEventListener("click", function() {
            if (this.hasAttribute('data-campaign')) {
              datosAffLinks.campaign = this.getAttribute('data-campaign');
            }
            if (this.classList.contains('photo')) {
              datosAffLinks.class = "affiliate__image";
            }
            if (this.classList.contains('affiliate__button')) {
              datosAffLinks.class = "affiliate__button";
            }
            if (this.hasAttribute('href')) {
              datosAffLinks.href = this.getAttribute('href');
              let urlParts = this.getAttribute('href').replace('http://','').replace('https://','').split(/[/?#]/);
              datosAffLinks.affiliate = urlParts[0];
            }
            if (this.hasAttribute('title')) {
              datosAffLinks.product.name = this.getAttribute('title');
            }
            if (this.hasAttribute('data-price')) {
              datosAffLinks.product.price = {
                value: parseFloat(this.getAttribute('data-price')),
                currency: "€"
              }
            }
            // AffiliateLink Permutive event
            window.permutive.track('AffiliateLinkClick', datosAffLinks);
          });
        }
      }

    
  });
</script>
<!-- end DMP PERMUTIVE -->
    <link rel="manifest" href="/manifest.webmanifest">


<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e9aa5e82-1439-44d3-91f0-60c7b2da768e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65ctinrzxuytaov3a-f-a1ee8206f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"28a79dc","ak.r":33370,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":49628,"ak.gh":"23.46.238.116","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1650488694","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==h90rYc+k93Y2rfquhaRJj2VMWFdBW9R2bYD9g+kJzLmwWw7wwAODnS8gn6S1PlAYkid3PNnkPyZsvhapE2Oe/fPO+ysCsc6yl/qvkEoV0+AA319MjJPTD6STzSXcu0WJhOk4suhrKrjXsd1hl9Nb+uEl47hmIO0o3mJrSuyynccQfYwr1sbqmf3qo60hPpRd+RCWoMraA8j//AR3r7ZhqIxCoAG3ToGiHgmLr5173E4VIcKbv/OU+hsCvcQ/E+hET0Lv3GAiNjNFsKE7T86wUptwKjPjYNz84VuhQV/h9vfjHu5PWdmHfM4+sxHwx9STVRqiuAPJM/a0ekdn+HKSnDfAX7Aw/dhpaKefBgGwnQobUMe0Bne7Hlj6z7Fl7KhSHsz6Bq0YFj5SuE6tuX0oa3GET10dP5fjuijr+FHBJhg=","ak.pv":"91","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="moda fixed" data-pub="hola" data-section="moda" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

<!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
<!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>


<!-- template: 2018-viewavility-plantilla-noticias.html -->


<!--hola | moda | modatendencias | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>

<div id="all" class="modatendencias" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    <!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->



<!-- Por ticket ED2-1466-->
<script>
    var permutivePurposesArray = [
        "market_research",
        "cookies",
        "create_ads_profile",
        "measure_ad_performance",
        "measure_content_performance",
        "create_content_profile" ];

    var ArrayContains = function (haystack, arr) {
        return arr.some(function (v) {
            return haystack.indexOf(v) >= 0;
        });
    };

    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor('361') //Vendor = 77 is Comscore
                .subscribe(function (consentStatusForVendor) {
                    if (consentStatusForVendor === undefined) {
                        console.log('PERMUTIVE : TODAVÍA NO SE HA INTERACTUADO CON EL CONSENT');
                        window.localStorage.setItem('DIDOMI_SEND', false);
                        return;
                    } else {
                        // vendors activados
                        var currentDisabledVendors = Didomi.getUserConsentStatusForAll().vendors.disabled;

                        if(ArrayContains([360, 361], currentDisabledVendors)){
                            console.log('PERMUTIVE : ALGUN VENDOR ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        var currentDisabledPurposes = Didomi.getUserConsentStatusForAll().purposes.disabled;
                        if(ArrayContains(permutivePurposesArray, currentDisabledPurposes)) {
                            console.log('PERMUTIVE : ALGUN PURPOSE ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        window.localStorage.setItem('DIDOMI_SEND', true);
                        if(window.permutive) {
                            permutive.consent({ "opt_in": true, "token": "CONSENT_CAPTURED" });
                        }

                    }
                })
        }
    });
</script>



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola estilo","searchType":"","searchKeywords":"","contentType":"","section":"moda","subsection":"moda/tendencias","author":"Mariana Torres","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"fashion","datePublication":"20220420","tags":"kristen stewart,lily james,emma corrin,alfombra roja,diana de gales,pamela anderson,Mariana Torres","keywords":"kristen stewart,lily james,emma corrin,alfombra roja,diana de gales,pamela anderson","affiliates":"false","hasVideo":false,"videoTitle":"","articleTitle":"El cambio de look más rentable: cuando las actrices se transforman por un papel","publicNewsId":"208077","dateModified":"20220420","documentType":"story"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        


        <!-- menu moda/modatendencias --><div id="secondaryBar"class="holafashion">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="https://www.hola.com/moda/" title="Ir a la portada de Moda">
												Moda																										</a>
											</li>
									<li class="nomargin">
						<a itemprop="breadcrumb" href="https://www.hola.com/moda/tendencias/" title="Ir a la portada de Tendencias">
														Tendencias													</a>
					</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="https://www.hola.com/actualidad/20180519124259/meghan-markle-vestido-novia-boda-principe-harry-moda/" title="Ir a la sección de Meghan Markle">Meghan Markle</a></li>
																	<li ><a   target="_top" href="//www.hola.com/moda/tendencias/galeria/2016101088438/compras-pantalones-invierno/1/" title="Ir a la sección de Gu&iacute;a Shopping">Gu&iacute;a Shopping</a></li>
																	<li ><a   target="_top" href="//www.hola.com/moda/tendencias/galeria/2016101488918/realeza-looks-matilde-belgica-japon/1/" title="Ir a la sección de Looks Realeza">Looks Realeza</a></li>
																	<li ><a   target="_blank" href="//fashionweek.hola.com/madrid/" title="Ir a la sección de Fashion Week Madrid">Fashion Week Madrid</a></li>
																	<li class="activeLinkSubMenu "><a  target="_top" href="//www.hola.com/moda/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
																	<li ><a   target="_top" href="//www.hola.com/moda/modelos/" title="Ir a la sección de Modelos">Modelos</a></li>
																	<li ><a   target="_top" href="//www.hola.com/moda/pasarelas/" title="Ir a la sección de Pasarelas">Pasarelas</a></li>
																	<li ><a   target="_top" href="//www.hola.com/moda/actualidad/" title="Ir a la sección de Noticias">Noticias</a></li>
																	<li class="menudestacado"><a   target="_top" href="//www.hola.com/moda/especiales/tendencias-primavera-verano-2016/" title="Ir a la sección de Especial colecciones">Especial colecciones</a></li>
																	<li class="menudestacado"><a   target="_blank" href="//blog.hola.com/allabouteu/" title="Ir a la sección de All about Eu">All about Eu</a></li>
																	<li ><a   target="_blank" href="//guia.hola.com/moda/" title="Ir a la sección de Gu&iacute;a de moda">Gu&iacute;a de moda</a></li>
																	<li class="menudestacado"><a   target="_blank" href="//fashion.hola.com/" title="Ir a la sección de H!FASHION">H!FASHION</a></li>
													</ul>
					</aside>

					<i class="logoFashion">
				<a href="//www.hola.com/fashion/" target="_blank" title="HOLA! Fashion, Portada">
					<img src="//www.himgs.com/imagenes/hola/comunes/svg/h-fashion.svg" alt="HOLA! Fashion, tendencias de moda y estilo de vida" />
				</a>
			</i>
				</nav>
	<nav class="categories container">
        
<ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<span id="clMainNav">
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
		<li>
	<a itemprop="url" href="/plus/" title="Ir a la sección ¡HOLA!+">
		<span itemprop="name" class="text">¡HOLA!+</span>
		<span data-icon="x" class="icon"></span>
	</a>
	</li>
	<li >
		<a itemprop="url" href="/actualidad/" title="Ir a la sección de Actualidad">
			<span itemprop="name" class="text">Actualidad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand current">
		<a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/moda/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/moda/modelos/" title="Ir a la sección de Modelos">Modelos</a></li>
				<li><a target="_top" href="/moda/actualidad/" title="Ir a sección Noticias">Noticias</a></li>
				<li><a target="_top" href="/moda/pasarelas/" title="Ir a sección Pasarelas">Pasarelas</a></li>
				<li><a target="_top" href="/tags/complementos/" title="Complementos">Complementos</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/belleza/actualidad/" title="Ir a la sección de Noticias">Noticias</a></li>
				<li><a target="_top" href="/belleza/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/belleza/caraycuerpo/" title="Ir a la sección de Cara y cuerpo">Cara y cuerpo</a></li>
				<li><a target="_top" href="/tags/peinados/" title="Ir a la sección de Peinados">Peinados</a></li>
				<li><a target="_top" href="//www.hola.com/tags/perder-peso/" title="Perder Peso">Perder Peso</a></li>
				<li><a target="_top" href="//www.hola.com/tags/en-forma/" title="En Forma">En Forma</a></li>
			</ul>
		</div>
	</li>
	<li class="lifestyle expand">
		<a itemprop="url" href="#" title="Secciones de LifeStyle">
			<span itemprop="name" class="text">LifeStyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
				<li class="expand">
					<a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a>
					<ul>
						<li><a target="_top" href="/cocina/recetas/" title="Ir a Recetas de cocina">Recetas</a></li>
						<li><a target="_top" href="/cocina/noticiaslibros/" title="Ir a Pistas 'gastro'">Noticias</a></li>
						<li><a target="_top" href="/cocina/tecnicas-de-cocina/" title="Ir a la sección Técnicas de cocina">Técnicas de cocina</a></li>
						<!--<li><a target="_top" href="/cocina/recetas/" title="Ir a la Menú semanal">Menú semanal</a></li>-->
						<!--<li><a target="_top" href="/cocina/lecordonbleu/" title="Ir a 'Le Cordon Bleu'">'Le Cordon Bleu'</a></li>-->
						<li><a target="_top" href="https://cocinayrecetas.hola.com/" title="Comunidad blogs: Cocina y recetas">Comunidad blogs</a></li>
					</ul>
				</li>
				<li class="expand">
					<a href="/estar-bien/" title="Estar bien">Estar bien</a>
					<ul>
						<li><a target="_top" href="//www.hola.com/cocina/tags/nutricion/" title="Nutricion">Nutrición</a></li>
						<li><a target="_top" href="//www.hola.com/tags/bienestar/" title="Bienestar">Bienestar</a></li>
						<li><a target="_top" href="//www.hola.com/tags/medio-ambiente/" title="Medio ambiente">Medio ambiente</a></li>
						<li><a target="_top" href="//www.hola.com/tags/psicologia/" title="Psicologia">Psicología</a></li>
						<li><a target="_top" href="//www.hola.com/tags/coaching/" title="Coaching">Coaching</a></li>
						<li><a target="_top" href="//www.hola.com/tags/vida-sana/" title="Vida Sana">Vida Sana</a></li>
						<li><a target="_top" href="//www.hola.com/tags/enfermedades/" title="Enfermedades">Enfermedades</a></li>
					</ul>
				</li>
				<li><a href="/padres/" title="Ir a la sección Padres">Padres</a></li>
				<li><a href="/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
				<li class="expand">
					<a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a>
					<ul>
						<li><a target="_top" href="/viajes/destinos/" title="Destinos">Destinos</a></li>
						<li><a target="_top" href="/viajes/hoteles/" title="Hoteles">Hoteles</a></li>
					</ul>
				</li>
				<li><a href="/hola-living/" title="Ir a la sección ¡HOLA! Living">HOLA Living</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Casas Reales</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
				<li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
				<li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
				<li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
				<li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
				<li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
				<li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
				<li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
				<li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
				<li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/horoscopo/" title="Ir a Horoscopo diario">
			<span itemprop="name" class="text">Horóscopo</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/novias/" title="Ir a la sección de Novias">
			<span itemprop="name" class="text">Novias</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
				<li><a target="_blank" href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Tu Boda ¡HOLA!</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/seleccion/" title="Ir a la sección HOLA-LÀ">
			<span itemprop="name" class="text">HOLA-LÀ</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="https://www.hola.com/tv/" title="Ir a HOLA PLAY" class="mainNav-logo-holaplay">
			<span itemprop="name" class="text no-border">HOLA-PLAY</span>
					</a>
	</li>
		<li class="mov-section">
		<a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
			<span itemprop="name" class="text">¡HOLA! Fashion</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="mov-section">
		<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
			<span itemprop="name" class="text">¡HOLA! En forma</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
</ul>
    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>
      <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="masc">
	    		<div class="users fLeft">
            <a href="https://myaccount.hola.com/connect/loginradius?registration_url=https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/?pageCurrent=1&&regSource=cabecera&theme=default&redirect_url=https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/?pageCurrent=1&" target="_blank" >
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text">INICIA SESIÓN</span>
			</button>
            </a>
			<div class="login">
				<a href="https://myaccount.hola.com/profile" class="user-name fLeft">
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="https://myaccount.hola.com/logout?redirect_url=https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/?pageCurrent=1&" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
			    <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">ES</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
						<li><a title="¡HOLA! Mexico" href="//mx.hola.com">México<strong>MX</strong></a></li>			<li><a title="¡HOLA! United States" href="//www.hola.com/us/">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
			<li><a target="_blank" title="HELLO! India" rel="nofollow" href="https://in.hellomagazine.com/">India<strong>IN</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
      <header>
			<span class="logo-play">
          <span class="logo-play__title">¡Nuevo!</span>
				<div class="header__brand">
					<a href="https://www.hola.com/plus" title="HOLA+">
						<svg class="svg svg-logo-plus" data-name="logo premium" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 850 225" style="enable-background:new 0 0 850 225;fill:#c00" xml:space="preserve"><path class="st0" d="M563.7 4.2"/><path class="red" d="M630.7 193.5c0-16.6 13.1-30 29.2-30s29.1 13.4 29.1 30-13.1 30-29.1 30c-16.1 0-29.2-13.4-29.2-30zM6 31.5c0-16.6 13-30 29.1-30s29.1 13.4 29.1 30-13 30-29.1 30S6 48.1 6 31.5zM687.4 147.5h-52.5V9.1h52.5v138.4zM301.6 60.2c-3-2.9-7.6-3.2-11.2-2.1-3.4 1.3-5.6 4.9-6.1 8.3l-.2 89c.6 3.6 3.3 6.9 6.8 8.1 2.8.9 5.6.5 8.2-.2 2.8-1.9 5.3-3.3 5.3-8.7l.1-87.8c-.2-3.1-1.4-4.7-2.9-6.6zm49.7-24.8c5.3 7 7.5 19.5 7.6 31.1l-.3 90.6c-.7 23.6-13.9 49.3-34.3 57.3-20.3 9.7-52.2 8.2-70.2-5.9-15.6-12.2-23.6-29.9-24.4-49.6l.1-101c1.3-14.3 8.6-29.7 19.8-36.5 8.3-5.7 17.6-9.3 27.7-9.9 21.1-2.6 58.5-2.9 74 23.9zM558.6 142.4c0 .1-11.2-59.8-11.2-59.9 0 0 0-1-11.6 59.9 0 0 22.7.1 22.8 0zm31.8-132.1c1.4.4 31.4 208 31.4 208.6-.4.1-49.8 0-49.8 0 .1.2-5.3-31.2-5.3-31.2 0-.1-37.9.1-37.9 0-.1 0-5.8 31.2-5.9 31.2-.4 0-51 .1-51.2 0 0 0 37.5-208.3 37.4-208.6.1.3 81.3 0 81.3 0zM432.8 164.7H465v54.5c-.2-.2-85.4 0-85.4 0V10.3H433c-.2 0-.1 154.8-.2 154.4zM136.1 85h21V10.9H209v208.4h-51.6l.1-81.7h-20.9l-.1 81.7H83.3V10.9H136l.1 74.1zM62.7 219.3h-52l.1-150.8h51.9v150.8zM830.8 70.1c-21.3-26.3-60.9-29.5-88-7.5-9.7 7.8-16.9 18.1-20.7 29.8l-17.5 80 81.9-.5c12.2-1.4 23.8-6.2 33.4-14.1 27.1-22.1 32.2-61.5 10.9-87.7z"/><path d="M810 108.5c0-3.2-2.3-5.5-5.5-5.5H787V85c0-3.2-2.3-5.5-5.5-5.5-3.1 0-5.5 2.4-5.5 5.5v18h-17.9c-3.1 0-5.5 2.4-5.5 5.5s2.3 5.5 5.5 5.5H776v17.8c0 3.2 2.3 5.5 5.5 5.5 3.1 0 5.5-2.4 5.5-5.5V114h17.5c3.1 0 5.5-2.3 5.5-5.5z" style="fill:#fff"/></svg>
					</a>
				</div>

			</span>
  		</header>
		<ul class="menu-sections">

			<li>
				<a itemprop="url" href="//www.hola.com/" title="">
					<span itemprop="name" class="text">Portada</span>
				</a>
			</li>
			<li >
				<a itemprop="url" href="https://www.hola.com/actualidad/" title="">
					<span itemprop="name" class="text">Actualidad</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Casas Reales</span>
				</button>
				<ul>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
				</ul>
			</li>
			<li class="current">
				<a itemprop="url" href="https://www.hola.com/moda/" title="">
					<span itemprop="name" class="text">Moda</span>
				</a>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/belleza/" title="">
					<span itemprop="name" class="text">Belleza</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">LifeStyle</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
					<li><a href="https://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
					<li><a href="https://www.hola.com/estar-bien/" title="Ir a la sección de Salud">Estar bien</a></li>
					<li><a href="https://www.hola.com/padres/" title="Ir a la sección Padres">Padres</a></li>
					<li><a href="https://www.hola.com/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
					<li><a href="https://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/horoscopo/" title="Ir a Horoscopo diario">
					<span itemprop="name" class="text">Horóscopo</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Novias</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
					<li><a href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Directorio bodas</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/blogs/" title="Ir a la sección de Blogs">
					<span itemprop="name" class="text">Blogs</span>
				</a>
			</li>
      			<li>
				<a itemprop="url" href="https://www.hola.com/noticias-de-actualidad/" title="Ir a la sección En imágenes">
					<span itemprop="name" class="text">En imágenes</span>
				</a>
			</li>
			<li class="last">
				<a itemprop="url" href="https://www.hola.com/sociedad/" title="Ir a la sección de Sociedad">
					<span itemprop="name" class="text">Sociedad</span>
				</a>
			</li>
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/tv/" title="Ir a ¡HOLA!PLAY">
					<span itemprop="name" class="text">¡HOLA!PLAY</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/english-corner/" target="_top" accesskey="1" title="HELLO! English Corner">
					<span itemprop="name" class="text">HELLO! English Corner</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/beneficios-exclusivos/?utm_source=menu&utm_medium=autopromo" target="_top" accesskey="1" title="Beneficios Exclusivos ¡HOLA!">
					<span itemprop="name" class="text">Beneficios Exclusivos ¡HOLA!</span>
				</a>
			</li>
		  	<li>
		  		<a target="_blank" itemprop="url" href="//www.hola.com/seleccion/" title="Ir a la sección de HOLA-LA!">
					<svg class="logo_holala" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 748.1 154.32" fill="#c00"><path d="M33.91 44a5.14 5.14 0 1 1 5.29-5.09 5.22 5.22 0 0 1-5.29 5.14ZM5.33 154.16a5.14 5.14 0 1 1 5.3-5.14 5.22 5.22 0 0 1-5.3 5.14Z"/><path d="M5.33 154.2a5.18 5.18 0 1 1 5.34-5.18 5.26 5.26 0 0 1-5.34 5.18ZM25.8 34.01v9.25H1.4v-9.25h24.4zM10.4 102.04a2 2 0 0 0-.36 2 1.8 1.8 0 0 0 1.46 1.07h15.69a1.86 1.86 0 0 0 1.43-1.2 2.28 2.28 0 0 0 0-1.44 1.55 1.55 0 0 0-1.54-.93H11.59a1.83 1.83 0 0 0-1.15.51Zm-4.39-8.77c1.23-1 3.45-1.32 5.48-1.35h16c4.17.13 8.69 2.45 10.11 6 1.71 3.59 1.45 9.21-1 12.38a11.37 11.37 0 0 1-8.75 4.3H10.01c-2.53-.23-5.24-1.52-6.44-3.5a9.68 9.68 0 0 1-1.75-4.88c-.44-3.7-.48-10.29 4.23-13ZM24.89 56.72s-10.54 2-10.56 2-.17 0 10.56 2v-4ZM1.6 51.11c.08-.24 36.68-5.53 36.78-5.53s0 8.77 0 8.77l-5.49.93v6.68l5.49 1v9S1.65 65.34 1.59 65.37s0-14.32 0-14.32ZM28.83 78.91v-5.68h9.62V88.3H1.6v-9.39ZM14.78 131.22v-3.7H1.71v-9.16l36.74.01v9.09l-14.41-.01v3.68l14.41.02v9.38H1.71v-9.3l13.07-.01zM38.45 144.16v9.18l-26.58-.02v-9.16h26.58z"/><path fill="#000" d="M141.11 153.19h8.25V33.81h-8.25v56.1H74.95v-56.1H66.7v119.38h8.25V93.66h66.16v59.53Zm80.61 1.13c30.08 0 50-20.54 50-60.66s-19.9-61-50-61-50 20.87-50 61 19.9 60.66 50 60.66Zm0-3.72c-27.66 0-40.93-19.25-40.93-57.26 0-37.85 13.27-56.94 40.93-56.94s40.92 18.6 40.92 56.94c0 38-13.26 57.26-40.92 57.26Zm72.35 2.59h67.94v-3.72h-59.69V33.81h-8.25v119.38Zm79.57 0h4.37l14.23-39.28h53.71l14.39 39.31h8.74L425.4 33.81h-8.09l-43.67 119.38Zm45.45-112.75 25.56 69.72H393.7l25.39-69.72Zm61 54.68h39.14V91.4h-39.15v3.72Zm62.76 58.07h67.94v-3.72h-59.7V33.81h-8.25v119.38Zm79.57 0h4.36l14.23-39.28h53.7l14.4 39.31h8.74L674.17 33.81h-8.09l-43.67 119.38Zm45.44-112.75 25.56 69.72h-50.95l25.39-69.72ZM662.69 0h-9.39l16.18 27.34h2.26L662.69 0Zm79.58 111.46h3.4l2.42-45.94V33.81h-8.25v31.71l2.43 45.94Zm-2.26 41.73h8.08v-16.34h-8.08v16.34Z"/></svg>
		 		</a>
		  	</li>
			<li>
				<a href="https://www.hola.com/hola-living/" target="_top" accesskey="1" title="HOLA! Living, tendencias de moda y estilo de vida">
					<svg class="logo__living" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 437.2 159.6" style="enable-background:new 0 0 437.2 159.6;width:113px;height:57px;fill:#000" xml:space="preserve"><path class="logo-white" d="M66.1 1.8H40.3v.6h11.6v127.8H40.3v.6h37.2v-.6H66.1V1.8zm42.7 35.5H83v.6h11.6v92.3H83v.6h37.2v-.6h-11.4V37.3zm1.5-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 4.9 0 9-4.1 9-9.4zm73.5 27.6c13.1 0 15.7 9.2 11.6 20.1l-22.7 61.7-31.9-81.8H153v-.6h-37.4v.6h10.3l36.7 92.8h6.8l26.7-72.6c3.5-10.9 8.3-20.3 16.9-20.3h.7v-.6h-31.3v.6h1.4v.1zm62.7-.6h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V37.3zm1.4-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 5 0 9-4.1 9-9.4zm76.8 119.9h-11.6v.6h37.2v-.6h-11.2V70.5c0-21.2-8.7-35-26.9-35-15.1 0-25.2 10.5-28.5 19.5V37.3h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V63.9c0-12.5 8.8-25.6 22.8-25.6 11.2 0 18.2 6.8 18.2 19.2v72.7zm28.4 4.9c0 11.2 9.4 22.5 35.2 22.5 27.1 0 45.1-12.9 45.1-28.4 0-34.3-70.5-11.6-70.5-30 0-5 5-7.9 11.1-7.9 4.6 0 9 1.7 16.2 1.7 19.9 0 34.3-12.3 34.3-29.3 0-12.2-6.8-21-18.2-25.6 14-.7 22.1-9.6 22.1-19.5 0-6.1-4.8-9.9-10.1-9.9-5.9 0-9.8 4.1-9.8 9.2 0 6.1 4.6 9.2 9.2 9.2 2.9 0 5-1.5 5.5-1.5.6 0 .9.4.9.9 0 5.7-7.9 10.3-15.8 10.3-6.8 0-9.8-1.5-16.9-1.5-19.9 0-34.3 12.2-34.3 29.1 0 11.8 6.8 20.6 17.7 25.2-8.7 1.5-16.6 6.4-16.6 14.4 0 7.4 4.6 11.1 11.4 13.3-7.1.9-16.5 6.6-16.5 17.8zm67.1 1.7c0 11.6-10.9 20.1-31.9 20.1-25.4 0-34.4-10.9-34.4-21.7 0-9.6 6.6-16.4 17.7-16.4 5.3 0 15.7.9 24.3 1.8 18 2 24.3 7.5 24.3 16.2zm-10-72.6c0 16.6-5.2 28.2-20.1 28.2-13.8 0-19-12.2-19-28.6 0-16.6 5.2-28 20.1-28 13.9.1 19 12 19 28.4z"/><path fill="#c00" d="M35.5 18.8c-2.7 0-4.9-2.2-4.9-4.9S32.8 9 35.5 9s4.9 2.2 4.9 4.9c.1 2.7-2.1 4.9-4.9 4.9zM8.9 123.5c-2.7 0-4.9-2.2-4.9-4.9s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9c0 2.8-2.2 4.9-4.9 4.9zM28 9.3v8.8H5.2V9.3H28zM13.6 74c-.5.5-.5 1.3-.3 1.9.2.6.8.9 1.4 1h14.6c.6-.1 1.1-.5 1.3-1.1.2-.5.1-.9 0-1.4-.3-.5-.5-.9-1.4-.9H14.8c-.6 0-.9.2-1.2.5zm-4.1-8.4c1.1-.9 3.2-1.3 5.1-1.3h14.9c3.9.1 8.1 2.3 9.4 5.8 1.6 3.4 1.3 8.8-1 11.8-2 2.6-4.9 4-8.2 4.1H13.1c-2.4-.2-4.9-1.4-6-3.3-.9-1.4-1.5-3-1.6-4.6-.3-3.6-.4-9.8 4-12.5zM27.1 30.9s-9.8 1.9-9.9 1.9c0 0-.2 0 9.9 1.9v-3.8zM5.4 25.6c.1-.2 34.2-5.3 34.3-5.3v8.3l-5.1.9v6.3l5.1 1v8.6L5.4 39.1V25.6zM30.8 52v-5.4h9v14.3H5.4V52h25.4zM17.7 101.7v-3.5H5.5v-8.7h34.3v8.7l-13.5-.1v3.5l13.5.1v8.9H5.5v-8.9h12.2zM39.8 114v8.8l-24.8-.1V114h24.8z"/></svg>
					  <span class="hidden">HOLA! Living, tendencias de moda y estilo de vida</span>
				</a>
			</li>
		</ul>

		<nav class="social grey">
			<a data-icon="N" class="icon facebook fLeft link" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
			<a data-icon="L" class="icon twitter fLeft link" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
			<a data-icon=":" class="icon instagram fLeft link" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"  rel="nofollow"></a>
			<a data-icon="W" class="icon pinterest fLeft link" href="//www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			<a data-icon="Y" class="icon youtube fLeft link" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank"></a>
			<a data-icon="/" class="icon tumblr fLeft link" href="//holaes.tumblr.com/" title="Síguenos en Tumblr" rel="nofollow" target="blank"></a>
			<a data-icon="j" class="icon rss fLeft link" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
			<a data-icon="i" class="icon contact fLeft link" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
		</nav>
		<nav class="menu-sites line-black flex-column">
			<a class="site-logos" target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
				<img width="147" height="38" data-src="//www.himgs.com/imagenes/hola/comunes/svg/holafashion.svg" alt="Ir a la sección de ¡HOLA! Fashion" />
				<span class="hidden">¡HOLA! Fashion</span>
			</a>
			<a target="_blank" href="//www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a>
			<a target="_blank" href="https://cocinayrecetas.hola.com/" title="Ir a la comunidad Cocina y recetas">Cocina y recetas</a>
			<a target="_blank" href="https://mascotas.hola.com/" title="Ir a la comunidad Cocina y recetas">Mis mascotas</a>
			<a class="newsletter" target="_blank" href="//www.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a>
		</nav>
		<nav class="menu-corporate line-black flex-column">
			<a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a>
			<a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a>
			<a href="//www.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a>
			<a href="https://grupohola.com/publicidad/" rel="nofollow">Publicidad</a>
			<a href="//suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a>
			<a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a>
			<a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a>
		</nav>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
	</div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button title="Buscar">
				<i data-icon="M" class="icon"></i>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="logo_unaex_com_positivo" xmlns="http://www.w3.org/2000/svg" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve"><ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"/><path d="M-249.7 578.9c1.2 1.5 1.7 4.2 1.7 6.6l-.1 19.3c-.2 5-3.1 10.5-7.7 12.2-4.6 2.1-11.8 1.8-15.8-1.3-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c.3-3.1 1.9-6.3 4.5-7.8 1.9-1.2 4-2 6.2-2.1 4.7-.4 13.2-.5 16.7 5.2m-11.2 5.3c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v19c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.9v-18.7c0-.7-.3-1.1-.6-1.5M-196 573.6c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6h-11.5s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.1 28.1s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8-.1 0 5 .1 5.1 0M-231.5 606.5h7.2v11.6h-19.3v-44.5h12c.1 0 .1 33 .1 32.9M-297.7 589.5h4.7v-15.8h11.7v44.4h-11.6v-17.4h-4.7v17.4h-12v-44.4h11.9zM-181.5 595.4v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2s.3 1.1.3 1.9c0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3s-.9-.6-1.3-1.2-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM-181.8 586.7h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2.3 1.1.3 1.8-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2s-.7.5-1.2.6c-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9s.5-.9.9-1.2.7-.5 1.1-.6c.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM-185.6 582.2l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1v3.1h-6.9c-1.1 0-1.7 0-1.9.1s-.3.2-.3.4c0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9v-3.2h-.1z"/></svg>

											</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                 
<a href="https://www.hola.com/plus" class="magazine hola plus fRight">
	<span class="suscriptions button" target="_blank">ENTRA EN ¡HOLA!+</span>
	<img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-peque.jpg?MTc3MGQwMDI5NmMyNDliNDU5MDcwMjkz" width="40" height="55" alt="Accede a HOLA+"/>
</a>

	</div>

	<nav class="socialmedia fRight">
		<a data-icon="N" class="icon fLeft" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
		<a data-icon="L" class="icon fLeft" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
		<a rel="nofollow" data-icon=":" class="icon fLeft" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"></a>
					<a data-icon="W" class="icon fLeft" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			</nav>
	
	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    <div class="container">
    <div class="news-content row new">
                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://www.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Moda" class="breadcrumb-item" href="https://www.hola.com/moda/">
                                <span itemprop="name">Moda</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <span> / </span>
                        <a itemprop="item" title="" class="breadcrumb-item" href="https://www.hola.com/moda/tendencias/">
                            <!--<span itemprop="name"></span> -->
                            <span itemprop="name">Tendencias</span>
                        </a>

                        <meta itemprop="position" content="3">
                        </li>
                                            </ol>
                </nav>
                    </div>
    </div>
    
    <main class="container">
        <div class="news-content row new">
            <!-- CABECERA ESPECIALES EN SECCIÓN -->

                  <div class="row new body fullPhoto">
                                <header class="container">
                    
                                                 <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                            <a href="/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/">
                                <picture class="crop_1x1">
 <source media="(min-width: 680px)" srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.webp?filter=w750" type="image/webp">
 <source media="(min-width: 413px)" srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.webp?filter=w650" type="image/webp">
 <source media="(min-width: 361px)" srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.webp?filter=w412" type="image/webp">
 <source srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.webp?filter=w360" type="image/webp">
 <source media="(min-width: 680px)" srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg?filter=w750">
 <source media="(min-width: 413px)" srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg?filter=w650">
 <source media="(min-width: 361px)" srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg?filter=w412">
 <img alt="Actrices que han cambiado radicalmente su estilo por un papel" src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg?filter=w360" loading="eager" importance="highest" width="1240" height="744">
 </picture>                                </a>
                                                        <meta itemprop="url" content="//www.hola.com/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg">
                          <meta itemprop="width" content="1240">
                          <meta itemprop="height" content="744">
                                                        <span class="copyright" data-mob-copy="&copy; Getty Images" data-copy="&copy; Getty Images"></span>
                                                </figure>
                  
                       <div class="header_text">
                                                    <div class="square">
                                                                 <h1 itemprop="headline">El cambio de look más rentable: cuando las actrices se transforman por un papel</h1>
                                <meta itemprop="url" content="https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/"/>
                                <h2 class="subtitle" itemprop="description">Kristen Stewart, Lily James, Kate Winslet... Todas han traspasado los límites de la ficción a través de la moda</h2>                                <meta itemprop="url" content="//www.hola.com/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg">
                            <meta itemprop="width" content="1240">
                            <meta itemprop="height" content="744">
                            </div>
                       </div>
                       <div class="news_metas">
    <span class="news-meta">
        <div class="dateTime" style="text-align: left;">
            
                <time datetime="2022-04-20T07:05:15Z" style="display: block;">
                    <span class="dateTime__created" style="display: inline-block;">20 de Abril de 2022 - 09:05 CEST</span>
                </time>                            <span>Por 
                                                                                                                            <a href="/tags/mariana-torres/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"
                        title="Mariana Torres" rel="nofollow" style="display: inline !important;">
                         <span itemprop="name">Mariana Torres</span>
                     </a>
                                                            </span>
                </div>
    </span>
    
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Ftendencias%2F20220420208077%2Factriz-cambio-look-estilo-kristen-stewart%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Ftendencias%2F20220420208077%2Factriz-cambio-look-estilo-kristen-stewart%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Actrices+que+han+cambiado+radicalmente+su+estilo+por+un+papel&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Ftendencias%2F20220420208077%2Factriz-cambio-look-estilo-kristen-stewart%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-597/cambio-de-look-t.jpg&description=Actrices+que+han+cambiado+radicalmente+su+estilo+por+un+papel" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
		        <li class="fLeft">
			<a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Actrices+que+han+cambiado+radicalmente+su+estilo+por+un+papel&url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Ftendencias%2F20220420208077%2Factriz-cambio-look-estilo-kristen-stewart%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
				<i data-icon='@' class="icon"></i>
			</a>
		</li>
        		<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Actrices+que+han+cambiado+radicalmente+su+estilo+por+un+papel | https%3A%2F%2Fwww.hola.com%2Fmoda%2Ftendencias%2F20220420208077%2Factriz-cambio-look-estilo-kristen-stewart%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        		<li class="fLeft hidden-xs">
			<a class="tumblr popup" data-title="Actrices que han cambiado radicalmente su estilo por un papel" data-content="Kristen Stewart, Emma Corrin, Kate Winslet... ¿Y si un cambio de look radical fuera la clave del éxito en el cine?" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Ftendencias%2F20220420208077%2Factriz-cambio-look-estilo-kristen-stewart%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
		 		<i data-icon='/' class="icon"></i>
		 	</a>	
		</li>
        	</ul>
	   	    <a href="#comments" data-share="comment" class="comment anchor" title="Comentar" rel="nofollow">
		<i data-icon='?' class="icon"></i>
				<span>Comentar</span>
			</a>
   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
                  </header>

                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>
            </div>

            <article class="body col-md-8 col-xs-12" id="containerIntextAd">
            <div class="organization"></div>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>            

                <!-- ## MOBILE ROBAPAGINAS -->
                                
                                    <p><strong>La realidad supera a la ficci&oacute;n</strong> cada vez que surge una pareja de actores durante un rodaje&nbsp;o cuando los hechos de un libro se reproducen en la vida real, como si de un presagio se tratase. La moda tampoco&nbsp;es exenta de este fen&oacute;meno art&iacute;stico. A algunas actrices&nbsp;les ha costado escapar de <a href="https://www.hola.com/actualidad/oscars/20220323206695/premios-oscar-kristen-stewart-diana-chef/"><strong>sus roles m&aacute;s populares</strong></a> fuera de las pantallas, vistiendo en su d&iacute;a a d&iacute;a como los personajes que interpretan. <strong>&iquest;Y si un <a href="https://www.hola.com/belleza/actualidad/20190916149419/kristen-stewart-look-pelo-rosa/">cambio de look radical</a> fuera la clave del &eacute;xito en el cine?</strong><div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU" class="pepe"></div></p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="spencer-cp1" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-589/spencer-cp1-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-589/spencer-cp1-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-589/spencer-cp1-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-589/spencer-cp1-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-589/spencer-cp1-z.jpg?filter=w412"><img alt="spencer-cp1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-589/spencer-cp1-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; "></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/fashion/tendencias/2022030573081/kristen-stewart-vestido-alta-costura-chanel-festival-cine-santa-barbara/"><strong>Los s&iacute;mbolos que esconde el vestido de Diana de Gales en el cartel de 'Spencer'</strong></a></p>    <p>La noticia de <strong>un nuevo <em>biopic </em>sobre la&nbsp;figura de Diana de Gales</strong> dio la vuelta al mundo a la velocidad del rayo tras el avasallante &eacute;xito de <em>The Crown</em>. &iquest;Conseguir&iacute;a alguna actriz dar vida a la desgraciada princesa como lo hizo la brit&aacute;nica Emma Corrin en la serie de Netflix? Muchas int&eacute;rpretes se barajaron, pero la decisi&oacute;n final&nbsp;(de lo m&aacute;s inesperada) result&oacute; ser el empuj&oacute;n publicitario que necesitaba la cinta para llevarnos corriendo a las salas de cine. La enigm&aacute;tica<strong> Kristen Stewart</strong>&nbsp;ser&iacute;a<strong> 'Lady Di' en <em>Spencer</em></strong>, un retrato semisurrealista de las navidades de 1991 ideado por el chileno Pablo Larra&iacute;n.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="kristen" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-599/kristen-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-599/kristen-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-599/kristen-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-599/kristen-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-599/kristen-z.jpg?filter=w412"><img alt="kristen" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-599/kristen-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <h3>De chica<em> punk</em> a&nbsp;realeza&nbsp;brit&aacute;nica, la (breve) transformaci&oacute;n de Kristen Stewart</h3>    <p>Las primeras <a href="https://www.hola.com/actualidad/galeria/20210323186503/kristen-stewart-como-diana-de-gales-pelicula-spencer/1/"><strong>im&aacute;genes de Stewart convertida en Diana de Gales</strong></a> -con una voluminosa melena rubia, mirada de venado e impactantes&nbsp;vestidos de alta costura- desafiaron todas las expectativas, aunque a&uacute;n est&aacute;bamos por ver otra transformaci&oacute;n incluso m&aacute;s sorprendente... &iexcl;m&aacute;s all&aacute; de la pantalla! La chica<em> punk</em> de Hollywood ahora sucumb&iacute;a a los&nbsp;apliques de joyer&iacute;a y maquillajes sutiles en tonalidades pastel, siempre de la mano de la casa Chanel. <strong>Atr&aacute;s quedaron sus d&iacute;as de esmoquin,&nbsp;sombras ahumadas y mechas en colores fluorescentes</strong>, al menos durante unos meses.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="kristen-stewart-diana" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-598/kristen-stewart-diana-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-598/kristen-stewart-diana-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-598/kristen-stewart-diana-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-598/kristen-stewart-diana-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-598/kristen-stewart-diana-z.jpg?filter=w412"><img alt="kristen-stewart-diana" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-598/kristen-stewart-diana-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/fashion/tendencias/2021110572467/kristen-stewart-look-inspiracion-coco-chanel-diana-gales/"><strong>El lookazo con el que Kristen Stewart recuerda a Coco Chanel y Diana de Gales</strong></a></p>    <p>La gira de prensa de <strong><em>Spencer</em></strong> trajo consigo un despliegue de looks para el recuerdo, meticulosamente seleccionados por Tara Swennen, estilista de la actriz, y con evidentes <strong>gui&ntilde;os al estilo de la fallecida<em> royal</em></strong>: chaquetas de<em> tweed</em>, mallas de ciclista, vestidos satinados con detalles de encaje. Apenas pod&iacute;amos reconocer a la revelaci&oacute;n de la saga<em> Crep&uacute;sculo</em> casi 15 a&ntilde;os despu&eacute;s de su gran debut.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="kristen-stewart" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-549/kristen-stewart-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-549/kristen-stewart-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-549/kristen-stewart-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-549/kristen-stewart-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-549/kristen-stewart-z.jpg?filter=w412"><img alt="kristen-stewart" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-549/kristen-stewart-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>- </strong><a href="https://www.hola.com/fashion/belleza/galeria/2022020972938/kristen-stewart-cambios-look-cine/1/"><strong>Los camale&oacute;nicos cambios de look de Kristen Stewart en el cine</strong></a></p>    <h3><strong>Los looks que 'Lady Di' jam&aacute;s hubiera llevado</strong></h3>    <p>Bast&oacute; que la cinta llegase a cartelera en noviembre para que Stewart volviese progresivamente a sus andanzas. Ejemplo de ello fue el estilismo que escogi&oacute; para el Festival Internacional de Santa Barbara, donde cautiv&oacute; con <strong>un revelador dise&ntilde;o de&nbsp;tul y transparencias</strong>.&nbsp;El color negro recuper&oacute; presencia&nbsp;en sus looks,&nbsp;al igual que los maquillajes recargados, pero la actriz esperar&iacute;a al momento cumbre de la temporada de premios de 2022 para confirmar definitivamente que <strong>sus d&iacute;as como Diana de Gales hab&iacute;an acabado</strong>.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="kristen-stewartoscars" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-588/kristen-stewartoscars-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-588/kristen-stewartoscars-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-588/kristen-stewartoscars-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-588/kristen-stewartoscars-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-588/kristen-stewartoscars-z.jpg?filter=w412"><img alt="kristen-stewartoscars" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-588/kristen-stewartoscars-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/actualidad/oscars/20220328207021/premios-oscars-2022-kristen-stewart-shorts-look/"><strong>Los 'microshorts' de Kristen Stewart y otros looks rompedores de la noche</strong></a></p>    <p>Entre los vestidazos de lujo, diamantes y salones de tac&oacute;n infinito del resto de invitadas, <strong>la int&eacute;rprete decidi&oacute; romper el protocolo de los Oscars con este desgarbado traje de <em>microshorts</em></strong>. &iquest;Pensabas que no ser&iacute;a capaz? A&ntilde;os antes, hab&iacute;a hecho algo similar en el Festival de Cannes al desechar sus <em>stilettos </em>por un par de zapatos planos, prohibidos para las mujeres seg&uacute;n el c&oacute;digo de vestimenta del certamen. Los cr&iacute;ticos aseguran que, convencida de que no se har&iacute;a con la estatuilla dorada por su papel en <em>Spencer</em>, <strong>Kristen decidi&oacute; dejar de interpretar a Diana en la alfombra roja</strong>.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="emmacorrin-netfliz" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-595/emmacorrin-netfliz-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-595/emmacorrin-netfliz-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-595/emmacorrin-netfliz-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-595/emmacorrin-netfliz-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-595/emmacorrin-netfliz-z.jpg?filter=w412"><img alt="emmacorrin-netfliz" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-595/emmacorrin-netfliz-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <h3>Emma Corrin tampoco es Diana de Gales</h3>    <p>Kristen Stewart no fue la &uacute;nica actriz que se impregn&oacute; del aura de la hipn&oacute;tica nuera de Isabel II tras ponerse en su piel para las c&aacute;maras. Antes habl&aacute;bamos de <strong>Emma Corrin</strong>, entonces desconocida cuando acept&oacute; hacer de <strong>una jovenc&iacute;sima 'Lady Di' en la cuarta temporada de <em>The Crown</em></strong>. Quedamos encantados al instante con <a href="https://www.hola.com/moda/actualidad/galeria/20200311162749/diana-de-gales-emma-corrin-estilo-looks/1/"><strong>las similitudes entre ella y la memorable princesa</strong></a>. Era palpable <strong>su idilio con las blusas de cuellos especiales, hombreras o mangas abullonadas</strong>, todos sellos distintivos del armario ochentero de Diana de Gales.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="emma-corrin-diana" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-577/emma-corrin-diana-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-577/emma-corrin-diana-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-577/emma-corrin-diana-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-577/emma-corrin-diana-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-577/emma-corrin-diana-z.jpg?filter=w412"><img alt="emma-corrin-diana" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-577/emma-corrin-diana-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p>- <a href="https://www.hola.com/moda/tendencias/20201123179664/emma-corrin-the-crown-actriz-estilo-looks/"><strong>El estilo de Emma Corrin m&aacute;s all&aacute; de <em>The Crown</em></strong></a></p>    <p>Con su salida de la serie&nbsp;en esta quinta temporada, <strong>Emma Corrin se distanci&oacute; del personaje</strong>, adoptando un estilo <em>genderless </em>y vanguardista que muchos atribuyeron a su asociaci&oacute;n con Harry Lambert, el estilista encargado de <a href="https://www.hola.com/fashion/tendencias/2022040173224/harry-styles-videoclip-as-it-was-look-espanol/"><strong>los subversivos&nbsp;looks de Harry Styles</strong></a>. En su &uacute;ltima aparici&oacute;n sobre la alfombra roja, con motivo de los Premios Olivier, la actriz reafirm&oacute; su transformaci&oacute;n con&nbsp;<strong>un controvertido vestido de 'globos'</strong>, firmado por Loewe, que conjunt&oacute; con&nbsp;botas negras de combate.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="emmacorrinloewe" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-578/emmacorrinloewe-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-578/emmacorrinloewe-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-578/emmacorrinloewe-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-578/emmacorrinloewe-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-578/emmacorrinloewe-z.jpg?filter=w412"><img alt="emmacorrinloewe" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-578/emmacorrinloewe-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/moda/tendencias/20220411207900/emma-corrin-transformacion-estilo/"><strong>El cambio radical de estilo con el que Emma Corrin se aleja de Diana de Gales</strong></a><div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>    <p>Su look de belleza tampoco nos ha dejado indiferentes. Desde finales del a&ntilde;o pasado, lleva el&nbsp;<strong>pelo corto tipo<em>&nbsp;pixie</em></strong><em>,&nbsp;</em>se lo ha decolorado a una<strong>&nbsp;</strong>tonalidad rubio platino y en escasas ocasiones ha vuelto a usar maquillaje, siguiendo una est&eacute;tica andr&oacute;gina en la que <strong>tampoco hay lugar para grandes joyas</strong>, otra brecha que la separa de 'Lady Di'.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="emmacorrinlook" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-551/emmacorrinlook-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-551/emmacorrinlook-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-551/emmacorrinlook-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-551/emmacorrinlook-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-551/emmacorrinlook-z.jpg?filter=w412"><img alt="emmacorrinlook" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-551/emmacorrinlook-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <h3><strong>Una nueva Pamela Anderson... &iquest;Habr&aacute; llegado para quedarse?</strong></h3>    <p>Hasta ahora, esta podr&iacute;a parecer que se trata de una estrategia vinculada solamente a la figura de la princesa Diana, pero en esta lista tambi&eacute;n encontramos recientemente al personaje de<strong> Pamela Anderson en la miniserie </strong><em><strong>Pam&amp;Tommy</strong> </em>(Hulu). Para llevarla a cabo, su protagonista, <strong>Lily James</strong>, tuvo que someterse a sesiones diarias de tres horas de maquillaje hasta convertirse por completo&nbsp;en este <em>sex symbol</em>.&nbsp;</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="hulu1" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-591/hulu1-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-591/hulu1-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-591/hulu1-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-591/hulu1-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-591/hulu1-z.jpg?filter=w412"><img alt="hulu1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-591/hulu1-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; hulu"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/moda/tendencias/galeria/20220126203505/lily-james-pamela-anderson-estreno-look/1/"><strong>De Cenicienta a 'icono sexy', la transformaci&oacute;n total de Lily James a sus 33 a&ntilde;os</strong></a></p>    <p>Si bien cuesta reconocerla, seguramente la recordar&aacute;s por sus roles estelares en&nbsp;<em>Mamma Mia! 2,</em>&nbsp;<em>Baby Driver&nbsp;</em>o<em>&nbsp;Rebecca</em>, aunque su papel destacado ha sido el de<strong> Cenicienta</strong> en el&nbsp;<em>remake</em> de 2015. Desde entonces,<strong>&nbsp;hab&iacute;a&nbsp;intentado</strong>&nbsp;<strong>deshacerse sin &eacute;xito de su imagen de 'chica Disney'</strong>, pero&nbsp;fue Pamela quien le dio por fin la fuerza para cambiar los&nbsp;fastuosos vestidos de princesa, con bordados, brocados y cristales, por otro look mucho m&aacute;s adulto.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="cenicienta" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-594/cenicienta-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-594/cenicienta-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-594/cenicienta-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-594/cenicienta-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-594/cenicienta-z.jpg?filter=w412"><img alt="cenicienta" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-594/cenicienta-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <h3>&iexcl;Adi&oacute;s, Cenicienta! Un giro de 180 grados para Lily James</h3>    <p>Sus &uacute;ltimos posados desvelan que&nbsp;se ha convertido en<strong>&nbsp;la nueva musa de Versace, Roberto Cavalli y&nbsp;Del Core</strong>, sellos de origen italiano&nbsp;bien reconocidos por su uso casi obsesivo de los<strong>&nbsp;adornos, los colores fuertes y cortes atrevidos.&nbsp;</strong>Aunque no se&nbsp;encontraba entre las nominadas de la noche, su presencia en los Oscar&nbsp;de 2022 caus&oacute; el mismo impacto que cualquier&nbsp;estatuilla dorada. Lleg&oacute;&nbsp;con un&nbsp;<strong>vestidazo bustier de encaje rosa pastel</strong>, de Atelier Versace, que dejaba ver sus piernas&nbsp;por&nbsp;una reveladora abertura en la falda.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="lily-james-versace2" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-590/lily-james-versace2-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-590/lily-james-versace2-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-590/lily-james-versace2-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-590/lily-james-versace2-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-590/lily-james-versace2-z.jpg?filter=w412"><img alt="lily-james-versace2" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-590/lily-james-versace2-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p>-&nbsp;<a href="https://www.hola.com/actualidad/20210508189207/sebastian-stan-lily-james-fotos-serie-pamela-anderson/"><strong>Las impactantes im&aacute;genes&nbsp;de Lily James y Sebastian Stan como Pamela Anderson y Tommy Lee</strong></a></p>    <p>Horas m&aacute;s tarde, la ver&iacute;amos en el <em>afterparty</em> de la ceremonia con un segundo look&nbsp;igual de osado, esta vez&nbsp;por obra de la l&iacute;nea de Alta Costura de Fendi. Se trata de un&nbsp;<strong>minivestido cors&eacute; negro con transparencias y una glamourosa cola</strong>, que remat&oacute; con&nbsp;medias de cristal al tono y zapatos de plataforma XL. Si bien ha dado por terminada la promoci&oacute;n de la&nbsp;miniserie, James no parece tener deseos de deslindarse de Pamela Anderson. <strong>&iquest;Era acaso el cambio de imagen que necesitaba para relanzar su carrera?</strong></p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="lily-james-pam" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-593/lily-james-pam-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-593/lily-james-pam-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-593/lily-james-pam-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-593/lily-james-pam-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-593/lily-james-pam-z.jpg?filter=w412"><img alt="lily-james-pam" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-593/lily-james-pam-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p>La<strong> m&iacute;mesis actriz-personaje&nbsp;</strong>fuera de las pantallas puede parecer un fen&oacute;meno reciente, pero ni Kristen ni James fueron pioneras en este terreno. Hablamos de una estrategia que data incluso de los a&ntilde;os dorados de Hollywood con fin de&nbsp;<strong>hacer eco de un nuevo proyecto, generar conversaci&oacute;n o consolidar un cambio de look.</strong>&nbsp;De su inolvidable Cleopatra,<strong> Elizabeth Taylor</strong> adopt&oacute; en 1963 un caracter&iacute;stico&nbsp;<em>eyeliner </em>felino con sombra azul turquesa. Incluso en su vejez, se negar&iacute;a a abandonar este maquillaje, que cinco d&eacute;cadas m&aacute;s tarde se mantiene&nbsp;inseparable de su imagen.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="katewinslet-titanic" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-553/katewinslet-titanic-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-553/katewinslet-titanic-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-553/katewinslet-titanic-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-553/katewinslet-titanic-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-553/katewinslet-titanic-z.jpg?filter=w412"><img alt="katewinslet-titanic" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-553/katewinslet-titanic-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <h3>El caso de Kate Winslet en <em>Titanic</em>&nbsp;o c&oacute;mo un estilo puede lanzarte al estrellato</h3>    <p>Esta producci&oacute;n&nbsp;de James Cameron hizo historia en 1998 no solo como la pel&iacute;cula m&aacute;s costosa de todos los tiempos sino como la m&aacute;s taquillera en su momento, situando en el foco medi&aacute;tico a sus dos protagonistas. A pesar de su corta trayectoria, ambos contaban con importantes galardones y la estima de sus compa&ntilde;eros de profesi&oacute;n, pero nada de eso era comparable con <strong>el frenes&iacute; que Jack y Rose despertar&iacute;an</strong> en las audiencias de fin del milenio al estrenarse <strong><em>Titanic</em></strong>.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="kate-winslet" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-552/kate-winslet-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-552/kate-winslet-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-552/kate-winslet-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-552/kate-winslet-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-552/kate-winslet-z.jpg?filter=w412"><img alt="kate-winslet" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-552/kate-winslet-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p>Ambientado&nbsp;en los a&ntilde;os inmediatamente posteriores a <a href="https://www.hola.com/moda/actualidad/20220413208053/met-gala-2022-tematica-vestuario/"><strong>la Edad Dorada de Estados Unidos</strong></a>, tambi&eacute;n&nbsp;llamada<em> Guilded Age</em>, el vestuario de la pel&iacute;cula consta de&nbsp;<strong>ajustados&nbsp;cors&eacute;s, guantes satinados y vestidos&nbsp;con&nbsp;bordados metalizados y adornos de joyer&iacute;a</strong>. Un estilo representativo de las clases altas de aquel per&iacute;odo de la historia estadounidense donde situamos a esta<strong>&nbsp;joven Kate Winslet</strong>. A ra&iacute;z del &eacute;xito de <em>Titanic</em>, la actriz se propuso&nbsp;emular a su personaje en cada una de sus apariciones p&uacute;blicas, incluida la ceremonia de los Premios Oscar de 1998, en la que esperaba alzarse con el reconocimiento a la Mejor Actriz de Reparto.</p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/moda/tendencias/galeria/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1/" target="_self" rel="" title="kate-winslet-boda" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-555/kate-winslet-boda-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-555/kate-winslet-boda-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-555/kate-winslet-boda-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-555/kate-winslet-boda-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-555/kate-winslet-boda-z.jpg?filter=w412"><img alt="kate-winslet-boda" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/1-76-555/kate-winslet-boda-z.jpg?filter=w360" width="auto" height="auto"></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>    <h3>Un homenaje a 'Rose' en el d&iacute;a de su boda</h3>    <p>Finalmente, esto no ocurri&oacute;, pero s&iacute; qued&oacute; en evidencia que Winslet hab&iacute;a sido la indicada para el papel. Tal era la sinton&iacute;a entre ella y Rose que, en noviembre de 1998, se cas&oacute; con James Threapleton vestida como&nbsp;su ic&oacute;nico personaje, despertando a&uacute;n m&aacute;s inter&eacute;s por el filme. Casi 25 a&ntilde;os han transcurrido desde este momento, pero la premisa se mantiene: <strong>un cambio de look puede cambiarte la vida</strong>,&nbsp;especialmente en Hollywood.&nbsp;</p>

                
                
                <!-- links -->
                                <!-- Noticias relacionadas -->
                                <!-- Add on newsletter -->
                
                
                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>
        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                <!-- cad-ep moda 53  --><section id="promoHola" class="event-recomendados1">
	<header>
		<span class="title-section">
			Recomendamos
		</span>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5974882233&iu=/87824813/hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/4619-EnlaceEditorialPandoraModa.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/4619-EnlaceEditorialPandoraModa.jpg" alt="TENDENCIAS" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=5974882233&iu=/87824813/hola/boton">
				<span class="antetitle">TENDENCIAS
	      </span>
				<span class="titular-section">Las joyas de Violeta Mangriñán para elevar sus looks son el regalo perfecto para tu madre
	      </span></a></aside><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5983502596&iu=/87824813/hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/4604-EnlaceEditorialAguilaBajoNoticia.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/4604-EnlaceEditorialAguilaBajoNoticia.jpg" alt="Ruta de torrijas" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=5983502596&iu=/87824813/hola/boton">
				<span class="antetitle">Ruta de torrijas
	      </span>
				<span class="titular-section">Descubre dónde probar la receta de torrijas que gustará incluso a los que no les gustan las torrijas
	      </span></a></aside><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5900083189&iu=/87824813/hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/4606-EnlaceEditorialGeoxModa.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/4606-EnlaceEditorialGeoxModa.jpg" alt="ZAPATOS DE PRIMAVERA" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=5900083189&iu=/87824813/hola/boton">
				<span class="antetitle">ZAPATOS DE PRIMAVERA
	      </span>
				<span class="titular-section">Si buscas unas zapatillas de tendencia, cómodas y aptas en cualquier situación, esto te interesa
	      </span></a></aside></section>                  <div id="native-block" class="event-native-ad">
                      <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                  </div>
                            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
                          <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                          <!-- epn -->
<!-- Seccion: --><!-- Seccion: 53--><!-- Seccion: 53--><div class="sponsored-news event-recomendados2">
	<header>
		<span class="title-section">Recomendamos</span>
	</header>
	        <aside class="module headline">
            <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5971751920&iu=/87824813/hola/boton" title="CASA">
                <picture>
                    <source data-srcset="//www.hola.com/imagenes/enlaces-patrocinados/4579-EnlaceEditorialIkeaBajoNoticias.webp?filter=high" type="image/webp">
                    <img data-src="//www.hola.com/imagenes/enlaces-patrocinados/4579-EnlaceEditorialIkeaBajoNoticias.jpg" width="350" height="210" alt="CASA">
                </picture>
                <span class="antetitle">CASA</span>
                <span class="titular-section">Solo necesitas estos accesorios para que tu hogar parezca sacado de una revista</span>
                            </a>
                    </aside>
            <aside class="module headline">
            <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5900682143&iu=/87824813/hola/boton" title="Moda">
                <picture>
                    <source data-srcset="//www.hola.com/imagenes/enlaces-patrocinados/4609-EnlaceEditorialGeoxBajoNoticias.webp?filter=high" type="image/webp">
                    <img data-src="//www.hola.com/imagenes/enlaces-patrocinados/4609-EnlaceEditorialGeoxBajoNoticias.jpg" width="350" height="210" alt="Moda">
                </picture>
                <span class="antetitle">Moda</span>
                <span class="titular-section">¿Ir a la oficina y salir a cenar sin pasar por casa? Es posible gracias estas zapatillas deportivas</span>
                            </a>
                    </aside>
            <aside class="module headline">
            <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5951732377&iu=/87824813/hola/boton" title="VIAJES PARA DOS">
                <picture>
                    <source data-srcset="//www.hola.com/imagenes/enlaces-patrocinados/4614-EnlaceEditorialNewBluePalladiumBajoNoticias.webp?filter=high" type="image/webp">
                    <img data-src="//www.hola.com/imagenes/enlaces-patrocinados/4614-EnlaceEditorialNewBluePalladiumBajoNoticias.jpg" width="350" height="210" alt="VIAJES PARA DOS">
                </picture>
                <span class="antetitle">VIAJES PARA DOS</span>
                <span class="titular-section">Si queréis vivir una experiencia de viaje VIP, con estos destinos es más fácil</span>
                            </a>
                    </aside>
    </div>
                 </div>
            <div class="pieces col-md-8 col-xs-12">
                  <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <p class="title-section">Más sobre:</p>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/kristen-stewart/" title="kristen stewart">kristen stewart</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/lily-james/" title="lily james">lily james</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/emma-corrin/" title="emma corrin">emma corrin</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/alfombra-roja/" title="alfombra roja">alfombra roja</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/diana-de-gales/" title="diana de gales">diana de gales</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/pamela-anderson/" title="pamela anderson">pamela anderson</a>
                        </li>
                        </ul>

    </section>
                           
<section class="news-by-tag-new">
    <span class="title-section">
            Más noticias sobre
            <a href="/tags/kristen-stewart/">kristen stewart</a>
    </span>
    <ul class="row new">
      <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="Los 'microshorts' de Kristen Stewart y otros looks rompedores de la noche" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/oscars/20220328207021/premios-oscars-2022-kristen-stewart-shorts-look/">
              <figure>
                <picture>
 <source srcset="/imagenes/actualidad/oscars/20220328207021/premios-oscars-2022-kristen-stewart-shorts-look/1-68-230/kristen-stewart-t.webp?filter=w400" type="image/webp">
 <img alt="Los 'microshorts' de Kristen Stewart y otros looks rompedores de la noche" src="/imagenes/actualidad/oscars/20220328207021/premios-oscars-2022-kristen-stewart-shorts-look/1-68-230/kristen-stewart-t.jpg?filter=w400" loading="eager" width="400" height="240">
 </picture>              </figure>
              <span itemprop="headline" class="title">Los 'microshorts' de Kristen Stewart y otros looks rompedores de la noche</span>
            </a>
          </div>
      </li>
            <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="Kristen Stewart, una gran rival para Penélope Cruz en los Oscar" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/oscars/20220323206695/premios-oscar-kristen-stewart-diana-chef/">
              <figure>
                <picture>
 <source srcset="/imagenes/actualidad/oscars/20220323206695/premios-oscar-kristen-stewart-diana-chef/1-65-763/spencer-cp1-t.webp?filter=w400" type="image/webp">
 <img alt="Kristen Stewart, una gran rival para Penélope Cruz en los Oscar" src="/imagenes/actualidad/oscars/20220323206695/premios-oscar-kristen-stewart-diana-chef/1-65-763/spencer-cp1-t.jpg?filter=w400" loading="eager" width="400" height="240">
 </picture>              </figure>
              <span itemprop="headline" class="title">Kristen Stewart, una gran rival para Penélope Cruz en los Oscar</span>
            </a>
          </div>
      </li>
            <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="De Kristen Stewart a Elle Fanning: las apuestas de moda de los Critics' Choice Awards" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/moda/tendencias/20220314206197/critics-choice-awards-2022-alfombra-roja-looks/">
              <figure>
                <picture>
 <source srcset="/imagenes/moda/tendencias/20220314206197/critics-choice-awards-2022-alfombra-roja-looks/1-62-520/critics-choice-looks1-t.webp?filter=w400" type="image/webp">
 <img alt="De Kristen Stewart a Elle Fanning: las apuestas de moda de los Critics' Choice Awards" src="/imagenes/moda/tendencias/20220314206197/critics-choice-awards-2022-alfombra-roja-looks/1-62-520/critics-choice-looks1-t.jpg?filter=w400" loading="eager" width="400" height="240">
 </picture>              </figure>
              <span itemprop="headline" class="title">De Kristen Stewart a Elle Fanning: las apuestas de moda de los Critics' Choice Awards</span>
            </a>
          </div>
      </li>
      </section>
              
<section class="latest-news">
            <header>
                                        <span class="title-section">Últimas Noticias</span>
                        </header>
    	<ul>
            				
        
					<li><a href="//www.hola.com/belleza/tendencias/galeria/20220420208331/productos-maquillaje-natural-sin-mascarilla-comprar/1/" title="Maquillaje sin mascarilla: los mejores cosméticos para destapar el rostro" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/belleza/tendencias/20220420208331/productos-maquillaje-natural-sin-mascarilla-comprar/1-76-877/cosmeticos-rostro-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/belleza/tendencias/20220420208331/productos-maquillaje-natural-sin-mascarilla-comprar/1-76-877/cosmeticos-rostro-e.jpg?filter=w300" alt="Maquillaje sin mascarilla: los mejores cosméticos para destapar el rostro" />
						 	</picture>
						</figure>
						<span class="title">Maquillaje sin mascarilla: los mejores cosméticos para destapar el rostro</span>
					</a></li>
								
        
					<li><a href="/moda/actualidad/20220420208271/princesa-leonor-zapatillas-blusa-flores-vaqueros-look-incibe/" title="Moderna e informal, Leonor acierta con unos vaqueros pastel y zapatillas blancas" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/moda/actualidad/20220420208271/princesa-leonor-zapatillas-blusa-flores-vaqueros-look-incibe/1-76-819/leonor2-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/moda/actualidad/20220420208271/princesa-leonor-zapatillas-blusa-flores-vaqueros-look-incibe/1-76-819/leonor2-e.jpg?filter=w300" alt="Moderna e informal, Leonor acierta con unos vaqueros pastel y zapatillas blancas" />
						 	</picture>
						</figure>
						<span class="title">Moderna e informal, Leonor acierta con unos vaqueros pastel y zapatillas blancas</span>
					</a></li>
								
        
					<li><a href="/realeza/casa_inglesa/20220420208379/isabel-ii-sandringham-cumple-96/" title="Isabel II llega a Sandringham para pasar su 96 cumpleaños" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/realeza/casa_inglesa/20220420208379/isabel-ii-sandringham-cumple-96/1-77-256/reina3-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/realeza/casa_inglesa/20220420208379/isabel-ii-sandringham-cumple-96/1-77-256/reina3-e.jpg?filter=w300" alt="Isabel II llega a Sandringham para pasar su 96 cumpleaños" />
						 	</picture>
						</figure>
						<span class="title">Isabel II llega a Sandringham para pasar su 96 cumpleaños</span>
					</a></li>
								
        
					<li><a href="/viajes/galeria/20220420208334/que-ver-luxemburgo-imprescindibles/1/" title="Luxemburgo, una ciudad, un país y muchas maravillas por descubrir" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/destacadas/27-1650461545-imprescindibles-luxemburgo-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/destacadas/27-1650461545-imprescindibles-luxemburgo-e.jpg?filter=w300" alt="Luxemburgo, una ciudad, un país y muchas maravillas por descubrir" />
						 	</picture>
						</figure>
						<span class="title">Luxemburgo, una ciudad, un país y muchas maravillas por descubrir</span>
					</a></li>
								
        
					<li><a href="/cocina/recetas/20210108182222/brocoli-gratinado-con-queso-al-horno/" title="Cenas que no fallan: Brócoli gratinado con queso al horno" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click5', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/cocina/recetas/20210108182222/brocoli-gratinado-con-queso-al-horno/0-907-584/brocoli-gratinado-al-horno-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/cocina/recetas/20210108182222/brocoli-gratinado-con-queso-al-horno/0-907-584/brocoli-gratinado-al-horno-e.jpg?filter=w300" alt="Cenas que no fallan: Brócoli gratinado con queso al horno" />
						 	</picture>
						</figure>
						<span class="title">Cenas que no fallan: Brócoli gratinado con queso al horno</span>
					</a></li>
								
        
					<li><a href="/decoracion/galeria/20220420208054/vajillas-primavera-verano-ideas-decoracion-nu/1/" title="Vajillas de capricho para vestir tu mesa esta primavera-verano" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click6', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/decoracion/20220420208054/vajillas-primavera-verano-ideas-decoracion-nu/1-75-185/vajillas-exquisitas-primavera-verano-hola-decoracion-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/decoracion/20220420208054/vajillas-primavera-verano-ideas-decoracion-nu/1-75-185/vajillas-exquisitas-primavera-verano-hola-decoracion-e.jpg?filter=w300" alt="Vajillas de capricho para vestir tu mesa esta primavera-verano" />
						 	</picture>
						</figure>
						<span class="title">Vajillas de capricho para vestir tu mesa esta primavera-verano</span>
					</a></li>
							</ul>
</section>

                             <div class="OUTBRAIN" style="margin-bottom: 1rem;   " data-src="//www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/" data-widget-id="AR_1" data-ob-template="ES_Hola" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
        var clickLink=document.querySelectorAll("div.OUTBRAIN");
        clickLink[0].addEventListener("DOMNodeInserted", function(event) {
        y=clickLink[0].getElementsByTagName("a");
        for (var i = 0 ; i < y.length; i++) {
            y[i].addEventListener('click' , function (){
                dataLayer.push({'event':'linkclick', 'eventAction':'click'+(parseInt(this.parentElement.getAttribute("data-pos"))+1), 'eventCategory':'modulos_noticias', 'eventLabel':'outbrain'});
                },false) ;
            }
        });
</script>              <!-- bloque comun marketing -->

              	<a href="https://promos.hola.com/widget/promos/sorteo-madeinspain?utm_source=home&utm_medium=boton&utm_campaign=sorteo" class="lnkbnnrMKT">
                    <picture class="bnnrMKT">                       
                        <img width="820" height="214" data-src="/imagenes/bloques/bloques_comun/boton-MKT-noticias/820x214_sorteo_madeinspain.gif" alt="" nopin="true">
                    </picture>
  </a>

                <!-- /bloque comun marketing -->

                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a href="javascript:void(0);" name="comments"></a>
	<span class="title-section">Últimos comentarios</span>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1650488695" method="post">
			<p id="cmtUsuario">
				<input type="text" data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu nombre" id="cmtNombre" name="cmtNombre" data-js-comment-author value="" style="width: 100%;    height: auto;    padding: 0.6em 1em;    border: 1px solid #000000;    font: normal 1rem / 1.4em Arial, sans-serif;    color: #333333;    background-color: #EFEFEF;" placeholder="Escribe tu nombre" required>
			</p>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
					<input type="submit" name="cmtPost" value="Enviar comentario" id="cmtPost">
	                <input type="hidden" name="url" value="https://www.hola.com/moda/tendencias/20220420208077/actriz-cambio-look-estilo-kristen-stewart/">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>

			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	$(document).ready(function($) {
		$('#frmCmt').submit(function(e) {
			if($("#cmtNombre").val()==""){
				alert('Debe ingresar un nombre para agregar un comentario.');
				e.preventDefault();
			}
		});
	});
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
                        </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<span class="logo__footer">
					<a class="logo__footer--link" href="//www.hola.com/">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 148.7 63.3" style="enable-background:new 0 0 148.7 63.3;fill:#fff" xml:space="preserve"><path fill="#c00" d="M0 0h148.7v63.3H0z"/><path d="M129.6 48.4c0-3.5 3-6.4 6.6-6.4 3.6 0 6.6 2.9 6.6 6.4 0 3.5-3 6.4-6.6 6.4-3.7.1-6.6-2.8-6.6-6.4"/><ellipse cx="136.2" cy="48.4" rx="6.6" ry="6.4"/><path d="M66.6 14.7c1.2 1.5 1.7 4.1 1.7 6.6l-.1 19.2c-.2 5-3.1 10.4-7.7 12.1-4.6 2.1-11.8 1.7-15.8-1.3-3.5-2.6-5.3-6.3-5.5-10.5V19.4c.3-3 1.9-6.3 4.5-7.7 1.9-1.2 4-2 6.2-2.1 4.8-.5 13.2-.6 16.7 5.1M55.4 20c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v18.8c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.8V21.5c0-.8-.3-1.1-.6-1.5M120.4 9.4c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6H93.8s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.2 28.2s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8h5.1"/><path class="fill_white st1" d="M84.8 42.3H92v11.6H72.7V9.4h12c.1 0 .1 33 .1 32.9M18.6 25.3h4.7V9.4H35v44.5H23.4V36.5h-4.7v17.4h-12V9.4h11.9z"/><path d="M134.8 31.2v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2.2.5.3 1.1.3 1.9 0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3-.5-.2-.9-.6-1.3-1.2s-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM134.5 22.5h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2c.2.5.3 1.1.3 1.8s-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2-.3.3-.7.5-1.2.6-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9.2-.5.5-.9.9-1.2.4-.3.7-.5 1.1-.6.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM130.7 18l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1V17h-6.9c-1.1 0-1.7 0-1.9.1-.2.1-.3.2-.3.4 0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9V18h-.1z"/></svg>
					</a>
				</span>

				<small>© 2000-2022, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<span>Enlaces corporativos</span>
				<ul class="bullet">
					<li><a href="//www.hola.com/boletines/" rel="nofollow">Apúntate a nuestras newsletters</a></li>
					<li><a href="https://www.grupohola.com/es/publicidad/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/politica-de-privacidad/" rel="nofollow">Política de privacidad</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
											<li><a href="//descuentos.hola.com/" title="Descuentos de hola.com" rel="follow">Descuentos</a></li>
				 				</ul>
			</section>
			<section class="span4 contact">
				<span>Estamos en contacto</span>
				<nav class="socialmedia">
					<a data-icon="j" class="icon rss fLeft" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
					<a data-icon="L" class="icon twitter fLeft" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
					<a data-icon="W" class="icon pinterest fLeft" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
					<a data-icon="N" class="icon facebook fLeft" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
																<a data-icon="Y" class="icon youtube fLeft" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank"></a>
										<a data-icon="i" class="icon contact fLeft" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
				</nav>
			</section>
		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	




 


<script type="text/javascript">
var google_tag_params = {
section: 'moda'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
</div>


<script src="//www.hola.com/js/comunes/lazyload.min.js"></script>
<script type="text/javascript">
    const lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, }; VanLazyLoad = new LazyLoad(lazyLoadOptions);
</script>

<script async src="/a/js/seo-search.min.js"></script>

<script>
	var iniWidth = innerWidth;
	window.addEventListener("touchend", function (e) {
		endWidth = innerWidth;
		if (endWidth < iniWidth) $('body').addClass('zoom').removeClass('shareBar');
		else $('body').removeClass('zoom');
	}, false);
</script>



<script src="/js/2014/script.min.js?v16.28"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Mariana Torres';

    // section
    var section = 'moda';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
<script>
$(function() {
  
    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    $(window).resize(function() {
        contenOrder();
    });

    var contenOrder = function(){
        if($(window).width()<=768){
            $( ".news-by-tag-new" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".news-tags" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".latest-news" ).insertBefore( "#native-block" );
        }
        if($(window).width()>600){
            $( ".news_metas" ).insertBefore( "article.body .organization" );
        }
    }
    contenOrder();
});
</script>
<!-- // Autoplay para videos en noticias
<script src="https://www.himgs.com/js/hola/comunes/autoplay.js"></script>
-->
</body>
</html>