<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/WebPage" class="hola"><!--<![endif]-->
<head>
    <title>Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes - Foto 1</title>
    <meta charset="utf-8" />
    <meta name="title" content="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes - Foto 1" />
    <meta name="description" content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway - Foto 1" />
    <meta name="keywords" content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" />
    <meta name="dc.title" content="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" />
    <meta http-equiv="title" content="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=yes" />
              <link rel="canonical" href="https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/">
        <!-- para las nuevas galerías veticales en amp ahora el canonical siempre va a la /1 -->
    <link rel="amphtml" href="https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/?viewas=amp">

    <meta property="og:site_name" content="hola.com"/>
                <meta property="og:image" content="https://www.hola.com/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-e.jpg"/>
        <link rel='preconnect' href='https://use.typekit.net' crossorigin>
    <link rel='preconnect' href='https://p.typekit.net'>
    <link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>

        <link rel="preload" as="image" href="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.webp?filter=w360" media="(max-width: 360px)">
    <link rel="preload" as="image" href="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.webp?filter=w412" media="(min-width: 361px) and (max-width: 412px)">
    <link rel="preload" as="image" href="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.webp?filter=w650" media="(min-width: 413px) and (max-width: 680px)">
    <link rel="preload" as="image" href="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.webp?filter=w750"  media="(min-width: 681px) and (max-width: 960px)">
    <link rel="preload" as="image" href="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.webp?filter=high" media="(min-width: 961px)">
    
    <link rel="stylesheet" href="/css/2014/main_base.min.css?v19.214">
    <link rel="stylesheet" href="/css/2014/main_gallery_18.min.css?v19.213s">
    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
            <meta name="news_keywords" content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway"/>
                        <meta property="og:title" content="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" />
            
    <meta property="og:description" content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway"/>
    <meta property="og:image" content="https://www.hola.com/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg" />
        <meta property="og:updated_time" content="2022-05-20T08:37:19Z" />
        
    <meta property="og:url" content="https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-05-20T08:37:19Z" />
            <meta property="article:modified_time" itemprop="dateModified" content="2022-05-20T08:37:19Z"/>
            <meta itemprop="dateModified" content="2022-05-20T08:37:19Z">
                        <meta property="article:publisher" content="https://www.facebook.com/revistahola"/>
                    <meta property="article:section" content="actualidad"/>
                        <meta property="article:tag" content="Festival de Cannes" />
                            <meta property="article:tag" content="Nieves Álvarez" />
                            <meta property="article:tag" content="Julia Roberts" />
                            <meta property="article:tag" content="Anne Hathaway" />
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@hola" />
    <meta name="twitter:creator" content="@hola" />
    <meta name="twitter:url" content="https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/" />
                <meta name="twitter:title" content="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" />
            <meta name="twitter:description" content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway." />

            <meta name="twitter:app:id:iphone" content="598586345"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola.com-para-iphone/id598586345/"/>
        <meta name="twitter:app:name:ipad" content="Revista ¡HOLA!"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!/id487150715/"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hellomagazine.es"/>
        <meta name="twitter:image" content="https://www.hola.com/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>


    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Begin Amnet tracking -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order : { sv1: 'https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/' }
    });
    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" style="display:none;" />
</noscript>
<!-- End Amnet tracking -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->
    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
        var account_id=336091,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

                    
<!--Wemass DMP Tag HOLA~DMP-->
<script>
    window.__wmass = window.__wmass || {};
    window.__wmass.bff = window.__wmass.bff || [];
    window.__wmass.getSegments = window.__wmass.getSegments || function(){
        var psegs=[];
        try  {
            pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
        } catch (e) {
            pSegs = []
        }
        return {permutive:pSegs};
    };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "gallery",
        publication: "Hola ES",
        content: {
          categories: ["actualidadseccion"],
          subsection: ["actualidadseccion_gallery"],
          type: ""
        },
        article: {
          id: "210131",
          title: "Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes",
          headline: "Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes",
          subtitle: "",
          description: "Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway",
          authors: [""],
          keywords: ["Festival de Cannes","Nieves Álvarez","Julia Roberts","Anne Hathaway"],
          modifiedAt: "2022-05-20T10:37:19+02:00",
          publishedAt: "2022-05-20T10:37:19+02:00",
          premium: false,
          extension: 570,
          extensionElementValue: 0,
          tags: ["Festival de Cannes","Nieves Álvarez","Julia Roberts","Anne Hathaway"],
          classification: [""]
        },
        classifications_watson: {
            concepts: "$alchemy_concepts",
            entities: "$alchemy_entities",
            keywords: "$alchemy_keywords",
            taxonomy: "$alchemy_taxonomy",
            emotion: "$alchemy_document_emotion",
            sentiment: "$alchemy_document_sentiment"
        }
      }
    });

    if (localStorage.getItem('DIDOMI_SEND')) {
      __wmass.bff.push(function () {
        __wmass.dmp.addon('web', {
          page: {
            type: "article",
            content: {
              categories: ["actualidadseccion"]
            },
            article: {
              id: "210131",
              title: "Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes",
              description: "Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway",
              topics: ["Festival de Cannes","Nieves Álvarez","Julia Roberts","Anne Hathaway"],
              authors: [""],
              modifiedAt: "2022-05-20T10:37:19+02:00",
              publishedAt: "2022-05-20T10:37:19+02:00",
              premium: false,
              wordCount: 570,
              section: "actualidadseccion",
              subsection: "actualidadseccion_gallery"
            }
          }
        });
      });
    }

</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->
    
    

<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]).addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[120,600],[200,200],[250,250],[300,250],[300,600],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[980,250],[980,90],[970,90],[970,250],[728,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]},
		{ minViewPort: [728,0], sizes: [[2,1],[468,60],[728,90],[728,200]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[120,600],[200,200],[250,250],[300,250],[300,600],[320,50],[320,100],[320,480],[300,100],[300,75]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[980,250],[980,90],[970,90],[970,250],[728,90]]}
	],
	'mapping3': [
		{ minViewPort: [0,0], sizes: []},
		{ minViewPort: [970,0], sizes: [[2,1],[1,2]]}
	]
};


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]).
		addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/hola/actualidad/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setTargeting('sequence','0').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/hola/actualidad/galerias, [[120,600],[160,600],[200,200],[250,250],[300,250],[300,600],[336,280]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setTargeting('sequence','0').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/actualidad/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setTargeting('sequence','0').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0],
              data: { "keywords": __wmass.getSegments()},
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds

            googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          if (!event.isEmpty && typeof dataLayer === "object") {
            dataLayer.push({
              'event': 'adhit',
              'eventAction': 'campaignid',
              'eventCategory': 'ad',
              'eventLabel': event.campaignId
            });
          }
        });
    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola";
  var positions = {"OOP":true,"SKIN":false,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false,"NAT":false,"IMG":false};
  var totalSlots = 8;
  var adUnit = "/87824813/hola/actualidad/galerias";
    var isGallery = true;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

    <!-- adcode  -->

    <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/"
        },
        "headline": "Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes",
        "datePublished": "2022-05-20T08:37:19Z",
        "dateModified": "2022-05-20T08:37:19Z",
        "url": "https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/",
        "author": {
            "@type": "Person",
            "name": "HOLA.com",
            "url": "https://www.hola.com/tags/hola/"
        },
        "articleSection": "Actualidad",
        "description": "Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "Festival de Cannes","Nieves Álvarez","Julia Roberts","Anne Hathaway"        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://www.hola.com/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg",
            "width": 1240,
            "height": 744        }
                    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://www.hola.com",
            "sameAs": [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>

                    <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      
      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      
      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    window.permutive.track("User", datosUsuario);

    
      var affiliateLinks = document.querySelectorAll("a.photo.monetise, a.affiliate__button");

      if (affiliateLinks.length > 0) {

        var datosAffLinks = {
          class: "",
          section: "actualidadseccion",
          product: {
            categories: ["Festival de Cannes","Nieves Álvarez","Julia Roberts","Anne Hathaway"]
          }
        };

        for (i=0; i<affiliateLinks.length; i++) {

          var affiliateLink = affiliateLinks[i];

          affiliateLink.addEventListener("click", function() {
            if (this.hasAttribute('data-campaign')) {
              datosAffLinks.campaign = this.getAttribute('data-campaign');
            }
            if (this.classList.contains('photo')) {
              datosAffLinks.class = "affiliate__image";
            }
            if (this.classList.contains('affiliate__button')) {
              datosAffLinks.class = "affiliate__button";
            }
            if (this.hasAttribute('href')) {
              datosAffLinks.href = this.getAttribute('href');
              let urlParts = this.getAttribute('href').replace('http://','').replace('https://','').split(/[/?#]/);
              datosAffLinks.affiliate = urlParts[0];
            }
            if (this.hasAttribute('title')) {
              datosAffLinks.product.name = this.getAttribute('title');
            }
            if (this.hasAttribute('data-price')) {
              datosAffLinks.product.price = {
                value: parseFloat(this.getAttribute('data-price')),
                currency: "€"
              }
            }
            // AffiliateLink Permutive event
            window.permutive.track('AffiliateLinkClick', datosAffLinks);
          });
        }
      }

    
  });
</script>
<!-- end DMP PERMUTIVE -->
                  <meta name="robots" content="max-image-preview:large"/>


<script>
  (function(h,o,u,n,d) {
    h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
    d=o.createElement(u);d.async=1;d.src=n
    n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
  })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v3.js','DD_RUM')
  DD_RUM.onReady(function() {
    DD_RUM.init({
      clientToken: 'pub794222b3a5f2d8349adeb82e7fd8ea70',
      applicationId: '235fc494-1a20-4787-aaac-76b10a258723',
      site: 'datadoghq.eu',
      service: 'www.hola.com-legacy',
      env: 'prod',
      sampleRate: 1,
      replaySampleRate: 1,
      trackInteractions: true,
      defaultPrivacyLevel: 'mask-user-input'
    });
    DD_RUM.startSessionReplayRecording();
  })
</script>  

    <link rel="manifest" href="/manifest.webmanifest">

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-84575a65-34f0-4525-9146-da0749c25a8a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3kgwoyuhk7ia-f-2914def39-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4c78348","ak.r":19860,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":33626,"ak.gh":"184.51.101.223","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1653037008","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ha0lHF/IzCpPXXgjIeVQOSs++Zf1BPG3eSHCnKbw1NqHo8Du2FObbfL2VDMDmlyBbxFFyykUQI2nX7ByQsdXvaZ3TczhW+74342omziLkjmAQzR+8E55paX1CZI+zr8+6s1YalqQ+YNb7QSpP3GDE5nqQVLS+ziy/D0A0znpti+jZyhOoCsWdFPeIeCvsLGhxMUZ8MuL2vgaUcb9SPexfHFp0OPrb+GDQQbAwaJpkWGJUeomeHptpS3C304hY7eiFmSPBTtOJOy6vW44AcufhpPddGPpERfjBPZ7Rs7U4ugm7igFHMmLuLpVa5kHzpRU1U5BLDr8yxkVkASgKnn7wKbpf83iaQjf50msw/4wuzVTU8iWmvyTD1WA7f0XnZinJG/uk/AHYoB+LJ9Bp8ZIcKbF3LGRIB5tqkVi06zf+fw=","ak.pv":"96","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="gallery actualidadseccion id_210131 fixed" data-pub="hola" data-section="actualidadseccion" data-subsection="" data-template="galerias" data-adcode="">

    <!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
    <!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>

    <!-- hola | actualidadseccion |  | galerias -->
    

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=spain"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'spain'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=spain -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=spain" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hola actualidad","searchType":"","searchKeywords":"","contentType":"cannes","section":"actualidad","subsection":"actualidad/","author":"","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"spain","datePublication":"20220520","tags":"Festival de Cannes,Nieves Álvarez,Julia Roberts,Anne Hathaway","keywords":"Festival de Cannes,Nieves Álvarez,Julia Roberts,Anne Hathaway","affiliates":"false","hasVideo":false,"videoTitle":"","articleTitle":"Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes ","publicNewsId":"210131","dateModified":"20220520","documentType":"gallery"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        



    <div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>    <div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62">
                                <nav class="breadcrumb-stories">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://www.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Actualidad" class="breadcrumb-item" href="https://www.hola.com/actualidad/">
                                <span itemprop="name">Actualidad</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    <!-- Cabeceras -->
                        <header class="gallery-head cover">
    <div class="back">
        <div class="head-content">
            <h1 class="title">Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes </h1>
                        <div class="news-meta">
                <div class="dateTime">
                        
                <time datetime="2022-05-20T08:37:19Z" style="display: block;">
                    <span class="dateTime__created" style="display: inline-block;">20 de Mayo de 2022 - 10:37 CEST</span>
                </time>                                                                <span>por </span>
                                                    <a href="/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="by hola.com" rel="nofollow">
                                <span itemprop="name">hola.com</span>
                            </a>
                                                            </div>
            </div>
            <div class="news-share">
                <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
                <span>...</span>
            </div>
        </div>
        <div class="gallery-antetitle">
            <img class="gallery-antetitle__icon" data-src="/imagenes/comunes/gallery.svg" width="17" height="15" />
            <span class="total">Galería: 9 Fotos</span>
                    </div>
                 <figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <picture class="crop_1x1">
 <source media="(min-width: 960px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.webp?filter=high" type="image/webp">
 <source media="(min-width: 680px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.webp?filter=w750" type="image/webp">
 <source media="(min-width: 413px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.webp?filter=w650" type="image/webp">
 <source media="(min-width: 361px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.webp?filter=w412" type="image/webp">
 <source srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.webp?filter=w360" type="image/webp">
 <source media="(min-width: 960px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg?filter=high">
 <source media="(min-width: 680px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg?filter=w750">
 <source media="(min-width: 413px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.jpg?filter=w650">
 <source media="(min-width: 361px)" srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.jpg?filter=w412">
 <img alt="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes " itemprop="url" src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-m.jpg?filter=w360" loading="eager" importance="highest" width="1240" height="745">
 </picture>            <meta itemprop="url" content="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg">
            <meta itemprop="width" content="1240">
            <meta itemprop="height" content="745">
        </figure>
            </div>
</header>
            <div data-bar="gallery">
                <div class="scroll-views">
                    <div class="down">
                        <button class="goTop fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                                <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <span>Subir</span>
                        </button>
                        <div class="text fLeft">
                            <span>Estás leyendo</span>
                            <small class="title fLeft">Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes </small>
                        </div>
                        <span class="gallery-count fLeft"><strong>1</strong>/9</span>
                        <button class="thumbs fRight">
                            <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                                <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                            </svg>
                            <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                                <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                            </svg>
                        </button>
                    </div>
                    <div class="up">
                        <button class="back fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <a href="/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/" title="volver a la noticia"><span>Volver</span></a>
                        </button>
                        <div class="news">
                            <a title="" href="/actualidad/20220520210132/antonio-orozco-foto-hija/" class="fLeft">
                                <!--img class="fLeft" alt="¡Es una muñeca! Antonio Orozco presume de hija con esta foto que te va a enamorar" border="0" data-src="/imagenes/actualidad/20220520210132/antonio-orozco-foto-hija/1-90-32/orozco-hija-e.jpg"-->
                                <div class="fLeft">
                                    <span>Siguiente</span>
                                    <small class="title fLeft">¡Es una muñeca! Antonio Orozco presume de hija con esta foto que te va a enamorar</small>
                                </div>
                            </a>
                            <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                        </div>
                    </div>
                </div>
                <div class="scrollProgressBar"></div>
            </div>
        
        <main class="container" >
            <article class="gallery-content" id="wrap" >
                                                    <div class="bloque" data-bloque="1">
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="1">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="nieves-alvarez-getty1" data-title="nieves-alvarez-getty1" data-description="Nieves Álvarez no ha faltado a su cita con Cannes. La modelo española deslumbró con un vestido de Alta Costura de Elie Saab, de la colección Primavera/Verano 2022, en color agua marina con un profundo escote en pico en la premiere de Armageddon Time en la tercera jornada del Festival de Cine.  
">
                                        <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg?filter=w412">
 <img alt="nieves-alvarez-getty1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg?filter=w360" width="567" height="850">
 </picture>                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="nieves-alvarez-getty1" data-description="Nieves Álvarez no ha faltado a su cita con Cannes. La modelo española deslumbró con un vestido de Alta Costura de Elie Saab, de la colección Primavera/Verano 2022, en color agua marina con un profundo escote en pico en la premiere de Armageddon Time en la tercera jornada del Festival de Cine.  
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Getty Images</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>1</strong>/9</span></div>
                                        <span>nieves-alvarez-getty1</span>                                        <div><p><strong><a href="https://www.hola.com/moda/actualidad/20180509123899/nieves-alvarez-cannes-vestido-alberta-ferretti-couture/" >Nieves Álvarez no ha faltado a su cita con Cannes</a></strong>. La modelo española deslumbró con un vestido de Alta Costura de <strong>Elie Saab,</strong> de la colección Primavera/Verano 2022, en color agua marina con un profundo escote en pico <strong>en la premiere de <em>Armageddon Time</em></strong> en la tercera jornada<strong> </strong>del Festival de Cine.  </p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="2">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="nieves-alvarez-getty2" data-title="nieves-alvarez-getty2" data-description="Nieves Álvarez estuvo acompañada por su pareja, el reconocido empresario y filántropo de origen libanés Bill Saad, con el que mantiene un noviazgo desde septiembre. Muy enamorados fueron fotografiados de la mano en la Croisette y asistieron juntos al estreno de la nueva película de Anne Hathaway, Armageddon Time, en la que comparte reparto con Anthony Hopkins y Jeremy Strong.
">
                                        <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.jpg?filter=w412">
 <img alt="nieves-alvarez-getty2" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.jpg?filter=w360" width="610" height="850">
 </picture>                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="nieves-alvarez-getty2" data-description="Nieves Álvarez estuvo acompañada por su pareja, el reconocido empresario y filántropo de origen libanés Bill Saad, con el que mantiene un noviazgo desde septiembre. Muy enamorados fueron fotografiados de la mano en la Croisette y asistieron juntos al estreno de la nueva película de Anne Hathaway, Armageddon Time, en la que comparte reparto con Anthony Hopkins y Jeremy Strong.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Getty Images</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>2</strong>/9</span></div>
                                            <span>nieves-alvarez-getty2</span>                                            <div><p><strong>Nieves Álvarez </strong>estuvo acompañada por su pareja, el reconocido <strong><a href="https://www.hola.com/actualidad/20220324330426/nieves-alvarez-novio-bill-saad-paseo-romantico-madrid/" >empresario y filántropo de origen libanés Bill Saad,</a></strong> con el que mantiene <strong>un noviazgo desde septiembre.</strong> Muy enamorados fueron fotografiados de la mano en la Croisette y asistieron juntos al estreno de la nueva película de Anne Hathaway, <em>Armageddon Time</em>, en la que comparte reparto con Anthony Hopkins y Jeremy Strong.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="3">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="nieves-alvarez-gtres1" data-title="nieves-alvarez-gtres1" data-description="Nuestra top model más internacional, radiante con un maquillaje realizado por L'Oréal Paris, lució espectaculares joyas, unos pendientes y gargantilla de brillantes. A su paso por la alfombra roja se codeó con algunas de las estrellas más rutilantes de Hollywood como Julia Roberts o Anne Hathaway, y las modelos Alessandra Ambrosio y Adriana Karembeu, entre otras
">
                                                <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.jpg?filter=w412">
 <img alt="nieves-alvarez-gtres1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.jpg?filter=w360" width="800" height="533">
 </picture>                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="nieves-alvarez-gtres1" data-description="Nuestra top model más internacional, radiante con un maquillaje realizado por L'Oréal Paris, lució espectaculares joyas, unos pendientes y gargantilla de brillantes. A su paso por la alfombra roja se codeó con algunas de las estrellas más rutilantes de Hollywood como Julia Roberts o Anne Hathaway, y las modelos Alessandra Ambrosio y Adriana Karembeu, entre otras
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Gtresonline</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>3</strong>/9</span></div>
                                            <span>nieves-alvarez-gtres1</span>                                            <div><p>Nuestra<em> top model </em>más internacional, radiante con un<strong> maquillaje realizado por L'Oréal Paris,</strong> lució espectaculares joyas, unos pendientes y gargantilla de brillantes. A su paso por la alfombra roja se codeó con algunas de las estrellas más rutilantes de Hollywood como <strong>Julia Roberts o Anne Hathaway</strong>, y las modelos <strong>Alessandra Ambrosio y Adriana Karembeu</strong>, entre otras</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="2">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="4">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="anne-hathaway-gtres1" data-title="anne-hathaway-gtres1" data-description="Como si no pasaran los años por ella, Anne Hathaway acaparó todas las miradas a su llegada a la alfombra roja de Armageddon Time. La actriz, de 39 años, lucía una melena y un look que recordaba a sus comienzos en películas como Princesa por sorpresa, y joyas de Bulgari, firma de la que es imagen, enre las que destacó su impresionante collar de diamantes y zafiros de la nueva colección Bulgari Eden The Garden of Wonders.

 

-¡Confirmado! El segundo hijo de Anne Hathaway se llama...
">
                                        <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.jpg?filter=w412">
 <img alt="anne-hathaway-gtres1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.jpg?filter=w360" width="800" height="532">
 </picture>                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="anne-hathaway-gtres1" data-description="Como si no pasaran los años por ella, Anne Hathaway acaparó todas las miradas a su llegada a la alfombra roja de Armageddon Time. La actriz, de 39 años, lucía una melena y un look que recordaba a sus comienzos en películas como Princesa por sorpresa, y joyas de Bulgari, firma de la que es imagen, enre las que destacó su impresionante collar de diamantes y zafiros de la nueva colección Bulgari Eden The Garden of Wonders.

 

-¡Confirmado! El segundo hijo de Anne Hathaway se llama...
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Gtresonline</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>4</strong>/9</span></div>
                                        <span>anne-hathaway-gtres1</span>                                        <div><p>Como si no pasaran los años por ella, <strong>Anne Hathaway</strong> acaparó todas las miradas a su llegada a la alfombra roja de <em>Armageddon Time</em>. La actriz, de 39 años, lucía una melena y un look que <strong><a href="https://www.hola.com/actualidad/20210802193985/anne-hathaway-aniversario-princesa-sorpresa-nf/" >recordaba a sus comienzos</a> </strong>en películas como <em>Princesa por sorpresa, </em>y joyas de Bulgari, firma de la que es imagen, enre las que destacó su impresionante<em> </em>collar de diamantes y zafiros de la nueva colección B<em>ulgari Eden The Garden of Wonders.</em></p>

<p> </p>

<p><strong><a href="https://www.hola.com/actualidad/20201026178033/anne-hathaway-nombre-segundo-hijo-jack-gt/" >-¡Confirmado! El segundo hijo de Anne Hathaway se llama...</a></strong></p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="5">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="anne-hathaway-gtres2" data-title="anne-hathaway-gtres2" data-description="La actriz neoyorquina lució un sencillo vestido blanco de Armani, a base de lentejuelas y con escote palabra de honor.  Anne Hathaway protagoniza la película de James Gray con Jeremy Strong, que sí asistió a la premiere en Cannes, y  Anthony Hopkins, que fue el gran ausente. 
">
                                        <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.jpg?filter=w412">
 <img alt="anne-hathaway-gtres2" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.jpg?filter=w360" width="800" height="532">
 </picture>                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="anne-hathaway-gtres2" data-description="La actriz neoyorquina lució un sencillo vestido blanco de Armani, a base de lentejuelas y con escote palabra de honor.  Anne Hathaway protagoniza la película de James Gray con Jeremy Strong, que sí asistió a la premiere en Cannes, y  Anthony Hopkins, que fue el gran ausente. 
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Gtresonline</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>5</strong>/9</span></div>
                                            <span>anne-hathaway-gtres2</span>                                            <div><p>La actriz neoyorquina lució un sencillo vestido blanco de Armani, a base de lentejuelas y con escote palabra de honor.  Anne Hathaway protagoniza la película de James Gray con Jeremy Strong, que sí asistió a la premiere en Cannes, y  Anthony Hopkins, que fue el gran ausente. </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="6">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="julia-roberts-gtres1" data-title="julia-roberts-gtres1" data-description="Julia Roberts, la actriz de la eterna sonrisa, también paseó su belleza y glamour por el Palacio de Festivales de Cannes. La estrella llegó a la Costa Azul francesa en calidad de madrina del Trofeo Chopard y lució espectaculares joyas de la firma, un fabuloso collar en oro blanco con un diamante amarillo durante la presentación del filme de Anne Hathaway. 

 

-Julia Roberts, orgullosa de haber dejado de ser 'la novia de América' para criar a sus tres hijos
">
                                                <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.jpg?filter=w412">
 <img alt="julia-roberts-gtres1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.jpg?filter=w360" width="800" height="566">
 </picture>                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="julia-roberts-gtres1" data-description="Julia Roberts, la actriz de la eterna sonrisa, también paseó su belleza y glamour por el Palacio de Festivales de Cannes. La estrella llegó a la Costa Azul francesa en calidad de madrina del Trofeo Chopard y lució espectaculares joyas de la firma, un fabuloso collar en oro blanco con un diamante amarillo durante la presentación del filme de Anne Hathaway. 

 

-Julia Roberts, orgullosa de haber dejado de ser 'la novia de América' para criar a sus tres hijos
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Gtresonline</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>6</strong>/9</span></div>
                                            <span>julia-roberts-gtres1</span>                                            <div><p><strong>Julia Roberts,<a href="https://www.hola.com/moda/tendencias/20220419208261/julia-roberts-traje-gris-pretty-woman/" > la actriz de la eterna sonrisa</a></strong>, también paseó su belleza y glamour por el Palacio de Festivales de Cannes. La estrella llegó a la Costa Azul francesa en calidad de <strong><a href="https://mx.hola.com/moda/galeria/2022051943552/julia-roberts-collar-chopard-diamante-quilates-cannes-2022/1/" >madrina del Trofeo Chopard</a></strong> y lució espectaculares joyas de la firma, un fabuloso collar en oro blanco con un diamante amarillo durante la presentación del filme de Anne Hathaway. </p>

<p> </p>

<p><a href="https://www.hola.com/actualidad/20220419208251/julia-roberts-ama-de-casa-criar-hijos/" ><strong>-Julia Roberts, orgullosa de haber dejado de ser 'la novia de América' para criar a sus tres hijos</strong></a></p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="3">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="7">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="julia-roberts-gtres2" data-title="julia-roberts-gtres2" data-description="Julia Roberts regresó a Cannes seis años después. Si en el estreno de Money Monster, de Jodie Foster, en 2016 conquistó al público desfilando descalza por la alfombra roja, este año desafío todas las miradas con un mono de Louis Vuitton que simulaba ser traje al estilo de un frac y unas sandalias de tacón de René Caovilla. en la proyección de Armageddon Time.
">
                                        <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.jpg?filter=w412">
 <img alt="julia-roberts-gtres2" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.jpg?filter=w360" width="800" height="533">
 </picture>                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="julia-roberts-gtres2" data-description="Julia Roberts regresó a Cannes seis años después. Si en el estreno de Money Monster, de Jodie Foster, en 2016 conquistó al público desfilando descalza por la alfombra roja, este año desafío todas las miradas con un mono de Louis Vuitton que simulaba ser traje al estilo de un frac y unas sandalias de tacón de René Caovilla. en la proyección de Armageddon Time.
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Gtresonline</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>7</strong>/9</span></div>
                                        <span>julia-roberts-gtres2</span>                                        <div><p>Julia Roberts regresó a Cannes seis años después. Si en el estreno de Money Monster, de Jodie Foster, en 2016 conquistó al público desfilando descalza por la alfombra roja, este año desafío todas las miradas con un mono de <em>Louis Vuitton </em>que simulaba ser traje al estilo de un frac y unas sandalias de tacón de <em>René Caovilla. en la </em>proyección de <em>Armageddon Time.</em></p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="8">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="julia-roberts-getty1" data-title="julia-roberts-getty1" data-description="Julia Roberts premió a los jóvenes talentos del cine en la entrega del Trofeo Chopard. Los talentos emergentes Sheila Atim y Jack Lowden recibieron el premio de manos de la querida protagonista de Pretty Woman en una cena de gala presidida por Pierre Lescure, Thierry Frémaux y Caroline Scheufele en el hotel Martinez de Cannes.
">
                                        <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.jpg?filter=w412">
 <img alt="julia-roberts-getty1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.jpg?filter=w360" width="567" height="850">
 </picture>                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="julia-roberts-getty1" data-description="Julia Roberts premió a los jóvenes talentos del cine en la entrega del Trofeo Chopard. Los talentos emergentes Sheila Atim y Jack Lowden recibieron el premio de manos de la querida protagonista de Pretty Woman en una cena de gala presidida por Pierre Lescure, Thierry Frémaux y Caroline Scheufele en el hotel Martinez de Cannes.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Getty Images</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>8</strong>/9</span></div>
                                            <span>julia-roberts-getty1</span>                                            <div><p>Julia Roberts premió a los jóvenes talentos del cine en la entrega del Trofeo Chopard. Los talentos emergentes Sheila Atim y Jack Lowden recibieron el premio de manos de la querida protagonista de <em>Pretty Woman</em> en una cena de gala presidida por Pierre Lescure, Thierry Frémaux y Caroline Scheufele en el hotel Martinez de Cannes.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="9">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="alessandra-ambrosio-gtres1" data-title="alessandra-ambrosio-gtres1" data-description="La modelo Alessandra Ambrosio lució una creación de uno de los diseñadores favoritos de la española Nieves Álvarez, Stéphane Rolland, compuesto por una falda de mucho volumen blanca a juego con sus guantes y un cuerpo impactante a base de transparencias.
">
                                                <picture class="crop_auto">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.webp?filter=high" type="image/webp">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.webp?filter=w412" type="image/webp">
 <source data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.webp?filter=w360" type="image/webp">
 <source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.jpg">
 <source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.jpg?filter=w412">
 <img alt="alessandra-ambrosio-gtres1" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.jpg?filter=w360" width="566" height="850">
 </picture>                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg&description=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes | https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" data-content="Festival de Cannes, Nieves Álvarez, Julia Roberts, Anne Hathaway" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2Fgaleria%2F20220520210131%2Fnieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="alessandra-ambrosio-gtres1" data-description="La modelo Alessandra Ambrosio lució una creación de uno de los diseñadores favoritos de la española Nieves Álvarez, Stéphane Rolland, compuesto por una falda de mucho volumen blanca a juego con sus guantes y un cuerpo impactante a base de transparencias.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Gtresonline</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>9</strong>/9</span></div>
                                            <span>alessandra-ambrosio-gtres1</span>                                            <div><p>La modelo Alessandra Ambrosio lució una creación de uno de los diseñadores favoritos de la española Nieves Álvarez, Stéphane Rolland, compuesto por una falda de mucho volumen blanca a juego con sus guantes y un cuerpo impactante a base de transparencias.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                <!-- Add on newsletter -->
                                                                                                                              </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                
                <section class="gallery-pictures">
                    <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                    <section class="news-tags">
	<header>
        <p class="title-section">Más sobre: </p>
	</header>
	<ul>
		                            <li><a href="/tags/festival-de-cannes/" title="Festival de Cannes">Festival de Cannes</a></li>
                                                    <li><a href="/tags/nieves-alvarez/" title="Nieves Álvarez">Nieves Álvarez</a></li>
                                                    <li><a href="/tags/julia-roberts/" title="Julia Roberts">Julia Roberts</a></li>
                                                    <li><a href="/tags/anne-hathaway/" title="Anne Hathaway">Anne Hathaway</a></li>
                        	</ul>
</section>

                                                            <section class="news-by-tag-new relacionadas">
    <header class="bTitle">

    <p>Más noticias sobre <a href="/tags/festival-de-cannes/">Festival de Cannes</a></p>
    </header>
    <ul>
        
        <li>
          <div class="item">
                        <a itemprop="url" title="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/">
              <img data-src="//www.hola.com/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-30/nieves-alvarez-getty3-t.jpg" alt="Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes" width="400" height="240"/>
            </a>
          </div>
          <p>Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes</p>
        </li>
              
        <li>
          <div class="item">
                        <a itemprop="url" title="Cómo llevar el 'total look' fucsia y más tendencias vistas en La Croisette" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/moda/tendencias/20220519210008/festival-de-cannes-2022-looks-de-dia/">
              <img data-src="//www.hola.com/imagenes/moda/tendencias/20220519210008/festival-de-cannes-2022-looks-de-dia/1-89-840/nieves-cannes-t.jpg" alt="Cómo llevar el 'total look' fucsia y más tendencias vistas en La Croisette" width="400" height="240"/>
            </a>
          </div>
          <p>Cómo llevar el 'total look' fucsia y más tendencias vistas en La Croisette</p>
        </li>
              
        <li>
          <div class="item">
                        <a itemprop="url" title="El mono-frac de Julia Roberts, un vestido de perlas para Nieves Álvarez y mucho brillo en Cannes" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/moda/tendencias/20220518210020/festival-de-cannes-2022-mejores-looks-alfombra-roja/">
              <img data-src="//www.hola.com/imagenes/moda/tendencias/20220518210020/festival-de-cannes-2022-mejores-looks-alfombra-roja/1-89-962/julia-roberts-cannes-t.jpg" alt="El mono-frac de Julia Roberts, un vestido de perlas para Nieves Álvarez y mucho brillo en Cannes" width="400" height="240"/>
            </a>
          </div>
          <p>El mono-frac de Julia Roberts, un vestido de perlas para Nieves Álvarez y mucho brillo en Cannes</p>
        </li>
              
        <li>
          <div class="item">
                        <a itemprop="url" title="Tom Cruise conquista el festival de Cannes: de la Palma de Oro a su devoción por el público" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20220518210024/tom-cruise-cannes-top-gun/">
              <img data-src="//www.hola.com/imagenes/actualidad/20220518210024/tom-cruise-cannes-top-gun/1-89-305/tomportada-t.jpg" alt="Tom Cruise conquista el festival de Cannes: de la Palma de Oro a su devoción por el público" width="400" height="240"/>
            </a>
          </div>
          <p>Tom Cruise conquista el festival de Cannes: de la Palma de Oro a su devoción por el público</p>
        </li>
      </section>
                    
                                                                                <section class="col-xs-12 relacionadas">
                                    <header class="bTitle">
                                        <!--p>Ver Galerías</p-->
                                        <p>Recomendamos</p>
                                    </header>
                                                                        <div class="OUTBRAIN" data-src="https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/" data-widget-id="AR_3"></div>
                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                </section>
                                                                </section>
            </article>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
        </main>
        <footer data-js-page-footer="" class="container">
            <small>© 2000-2022, HOLA S.L.</small>
        </footer>
        <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="masc">
	    		<div class="users fLeft">
            <a href="https://myaccount.hola.com/connect/loginradius?registration_url=https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/?pageCurrent=g&imageCurrent=1&&regSource=cabecera&theme=default&redirect_url=https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/?pageCurrent=g&imageCurrent=1&" target="_blank" >
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text">INICIA SESIÓN</span>
			</button>
            </a>
			<div class="login">
				<a href="https://myaccount.hola.com/profile" class="user-name fLeft">
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="https://myaccount.hola.com/logout?redirect_url=https://www.hola.com/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/?pageCurrent=g&imageCurrent=1&" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
			    <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">ES</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
						<li><a title="¡HOLA! Mexico" href="//mx.hola.com">México<strong>MX</strong></a></li>			<li><a title="¡HOLA! United States" href="//www.hola.com/us/">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
			<li><a target="_blank" title="HELLO! India" rel="nofollow" href="https://in.hellomagazine.com/">India<strong>IN</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
      <header>
			<span class="logo-play">
          <span class="logo-play__title">¡Nuevo!</span>
				<div class="header__brand">
					<a href="https://www.hola.com/plus" title="HOLA+">
						<svg class="svg svg-logo-plus" data-name="logo premium" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 850 225" style="enable-background:new 0 0 850 225;fill:#c00" xml:space="preserve"><path class="st0" d="M563.7 4.2"/><path class="red" d="M630.7 193.5c0-16.6 13.1-30 29.2-30s29.1 13.4 29.1 30-13.1 30-29.1 30c-16.1 0-29.2-13.4-29.2-30zM6 31.5c0-16.6 13-30 29.1-30s29.1 13.4 29.1 30-13 30-29.1 30S6 48.1 6 31.5zM687.4 147.5h-52.5V9.1h52.5v138.4zM301.6 60.2c-3-2.9-7.6-3.2-11.2-2.1-3.4 1.3-5.6 4.9-6.1 8.3l-.2 89c.6 3.6 3.3 6.9 6.8 8.1 2.8.9 5.6.5 8.2-.2 2.8-1.9 5.3-3.3 5.3-8.7l.1-87.8c-.2-3.1-1.4-4.7-2.9-6.6zm49.7-24.8c5.3 7 7.5 19.5 7.6 31.1l-.3 90.6c-.7 23.6-13.9 49.3-34.3 57.3-20.3 9.7-52.2 8.2-70.2-5.9-15.6-12.2-23.6-29.9-24.4-49.6l.1-101c1.3-14.3 8.6-29.7 19.8-36.5 8.3-5.7 17.6-9.3 27.7-9.9 21.1-2.6 58.5-2.9 74 23.9zM558.6 142.4c0 .1-11.2-59.8-11.2-59.9 0 0 0-1-11.6 59.9 0 0 22.7.1 22.8 0zm31.8-132.1c1.4.4 31.4 208 31.4 208.6-.4.1-49.8 0-49.8 0 .1.2-5.3-31.2-5.3-31.2 0-.1-37.9.1-37.9 0-.1 0-5.8 31.2-5.9 31.2-.4 0-51 .1-51.2 0 0 0 37.5-208.3 37.4-208.6.1.3 81.3 0 81.3 0zM432.8 164.7H465v54.5c-.2-.2-85.4 0-85.4 0V10.3H433c-.2 0-.1 154.8-.2 154.4zM136.1 85h21V10.9H209v208.4h-51.6l.1-81.7h-20.9l-.1 81.7H83.3V10.9H136l.1 74.1zM62.7 219.3h-52l.1-150.8h51.9v150.8zM830.8 70.1c-21.3-26.3-60.9-29.5-88-7.5-9.7 7.8-16.9 18.1-20.7 29.8l-17.5 80 81.9-.5c12.2-1.4 23.8-6.2 33.4-14.1 27.1-22.1 32.2-61.5 10.9-87.7z"/><path d="M810 108.5c0-3.2-2.3-5.5-5.5-5.5H787V85c0-3.2-2.3-5.5-5.5-5.5-3.1 0-5.5 2.4-5.5 5.5v18h-17.9c-3.1 0-5.5 2.4-5.5 5.5s2.3 5.5 5.5 5.5H776v17.8c0 3.2 2.3 5.5 5.5 5.5 3.1 0 5.5-2.4 5.5-5.5V114h17.5c3.1 0 5.5-2.3 5.5-5.5z" style="fill:#fff"/></svg>
					</a>
				</div>

			</span>
  		</header>
		<ul class="menu-sections">

			<li>
				<a itemprop="url" href="//www.hola.com/" title="">
					<span itemprop="name" class="text">Portada</span>
				</a>
			</li>
			<li  class="current">
				<a itemprop="url" href="https://www.hola.com/actualidad/" title="">
					<span itemprop="name" class="text">Actualidad</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Casas Reales</span>
				</button>
				<ul>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/moda/" title="">
					<span itemprop="name" class="text">Moda</span>
				</a>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/belleza/" title="">
					<span itemprop="name" class="text">Belleza</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">LifeStyle</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
					<li><a href="https://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
					<li><a href="https://www.hola.com/estar-bien/" title="Ir a la sección de Salud">Estar bien</a></li>
					<li><a href="https://www.hola.com/padres/" title="Ir a la sección Padres">Padres</a></li>
					<li><a href="https://www.hola.com/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
					<li><a href="https://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/horoscopo/" title="Ir a Horoscopo diario">
					<span itemprop="name" class="text">Horóscopo</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Novias</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
					<li><a href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Directorio bodas</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/blogs/" title="Ir a la sección de Blogs">
					<span itemprop="name" class="text">Blogs</span>
				</a>
			</li>
      			<li>
				<a itemprop="url" href="https://www.hola.com/noticias-de-actualidad/" title="Ir a la sección En imágenes">
					<span itemprop="name" class="text">En imágenes</span>
				</a>
			</li>
			<li class="last">
				<a itemprop="url" href="https://www.hola.com/sociedad/" title="Ir a la sección de Sociedad">
					<span itemprop="name" class="text">Sociedad</span>
				</a>
			</li>
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/tv/" title="Ir a ¡HOLA!PLAY">
					<span itemprop="name" class="text">¡HOLA!PLAY</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/english-corner/" target="_top" accesskey="1" title="HELLO! English Corner">
					<span itemprop="name" class="text">HELLO! English Corner</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/beneficios-exclusivos/?utm_source=menu&utm_medium=autopromo" target="_top" accesskey="1" title="Beneficios Exclusivos ¡HOLA!">
					<span itemprop="name" class="text">Beneficios Exclusivos ¡HOLA!</span>
				</a>
			</li>
		  	<li>
		  		<a target="_blank" itemprop="url" href="//www.hola.com/seleccion/" title="Ir a la sección de HOLA-LA!">
					<svg class="logo_holala" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 748.1 154.32" fill="#c00"><path d="M33.91 44a5.14 5.14 0 1 1 5.29-5.09 5.22 5.22 0 0 1-5.29 5.14ZM5.33 154.16a5.14 5.14 0 1 1 5.3-5.14 5.22 5.22 0 0 1-5.3 5.14Z"/><path d="M5.33 154.2a5.18 5.18 0 1 1 5.34-5.18 5.26 5.26 0 0 1-5.34 5.18ZM25.8 34.01v9.25H1.4v-9.25h24.4zM10.4 102.04a2 2 0 0 0-.36 2 1.8 1.8 0 0 0 1.46 1.07h15.69a1.86 1.86 0 0 0 1.43-1.2 2.28 2.28 0 0 0 0-1.44 1.55 1.55 0 0 0-1.54-.93H11.59a1.83 1.83 0 0 0-1.15.51Zm-4.39-8.77c1.23-1 3.45-1.32 5.48-1.35h16c4.17.13 8.69 2.45 10.11 6 1.71 3.59 1.45 9.21-1 12.38a11.37 11.37 0 0 1-8.75 4.3H10.01c-2.53-.23-5.24-1.52-6.44-3.5a9.68 9.68 0 0 1-1.75-4.88c-.44-3.7-.48-10.29 4.23-13ZM24.89 56.72s-10.54 2-10.56 2-.17 0 10.56 2v-4ZM1.6 51.11c.08-.24 36.68-5.53 36.78-5.53s0 8.77 0 8.77l-5.49.93v6.68l5.49 1v9S1.65 65.34 1.59 65.37s0-14.32 0-14.32ZM28.83 78.91v-5.68h9.62V88.3H1.6v-9.39ZM14.78 131.22v-3.7H1.71v-9.16l36.74.01v9.09l-14.41-.01v3.68l14.41.02v9.38H1.71v-9.3l13.07-.01zM38.45 144.16v9.18l-26.58-.02v-9.16h26.58z"/><path fill="#000" d="M141.11 153.19h8.25V33.81h-8.25v56.1H74.95v-56.1H66.7v119.38h8.25V93.66h66.16v59.53Zm80.61 1.13c30.08 0 50-20.54 50-60.66s-19.9-61-50-61-50 20.87-50 61 19.9 60.66 50 60.66Zm0-3.72c-27.66 0-40.93-19.25-40.93-57.26 0-37.85 13.27-56.94 40.93-56.94s40.92 18.6 40.92 56.94c0 38-13.26 57.26-40.92 57.26Zm72.35 2.59h67.94v-3.72h-59.69V33.81h-8.25v119.38Zm79.57 0h4.37l14.23-39.28h53.71l14.39 39.31h8.74L425.4 33.81h-8.09l-43.67 119.38Zm45.45-112.75 25.56 69.72H393.7l25.39-69.72Zm61 54.68h39.14V91.4h-39.15v3.72Zm62.76 58.07h67.94v-3.72h-59.7V33.81h-8.25v119.38Zm79.57 0h4.36l14.23-39.28h53.7l14.4 39.31h8.74L674.17 33.81h-8.09l-43.67 119.38Zm45.44-112.75 25.56 69.72h-50.95l25.39-69.72ZM662.69 0h-9.39l16.18 27.34h2.26L662.69 0Zm79.58 111.46h3.4l2.42-45.94V33.81h-8.25v31.71l2.43 45.94Zm-2.26 41.73h8.08v-16.34h-8.08v16.34Z"/></svg>
		 		</a>
		  	</li>
			<li>
				<a href="https://www.hola.com/hola-living/" target="_top" accesskey="1" title="HOLA! Living, tendencias de moda y estilo de vida">
					<svg class="logo__living" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 437.2 159.6" style="enable-background:new 0 0 437.2 159.6;width:113px;height:57px;fill:#000" xml:space="preserve"><path class="logo-white" d="M66.1 1.8H40.3v.6h11.6v127.8H40.3v.6h37.2v-.6H66.1V1.8zm42.7 35.5H83v.6h11.6v92.3H83v.6h37.2v-.6h-11.4V37.3zm1.5-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 4.9 0 9-4.1 9-9.4zm73.5 27.6c13.1 0 15.7 9.2 11.6 20.1l-22.7 61.7-31.9-81.8H153v-.6h-37.4v.6h10.3l36.7 92.8h6.8l26.7-72.6c3.5-10.9 8.3-20.3 16.9-20.3h.7v-.6h-31.3v.6h1.4v.1zm62.7-.6h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V37.3zm1.4-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 5 0 9-4.1 9-9.4zm76.8 119.9h-11.6v.6h37.2v-.6h-11.2V70.5c0-21.2-8.7-35-26.9-35-15.1 0-25.2 10.5-28.5 19.5V37.3h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V63.9c0-12.5 8.8-25.6 22.8-25.6 11.2 0 18.2 6.8 18.2 19.2v72.7zm28.4 4.9c0 11.2 9.4 22.5 35.2 22.5 27.1 0 45.1-12.9 45.1-28.4 0-34.3-70.5-11.6-70.5-30 0-5 5-7.9 11.1-7.9 4.6 0 9 1.7 16.2 1.7 19.9 0 34.3-12.3 34.3-29.3 0-12.2-6.8-21-18.2-25.6 14-.7 22.1-9.6 22.1-19.5 0-6.1-4.8-9.9-10.1-9.9-5.9 0-9.8 4.1-9.8 9.2 0 6.1 4.6 9.2 9.2 9.2 2.9 0 5-1.5 5.5-1.5.6 0 .9.4.9.9 0 5.7-7.9 10.3-15.8 10.3-6.8 0-9.8-1.5-16.9-1.5-19.9 0-34.3 12.2-34.3 29.1 0 11.8 6.8 20.6 17.7 25.2-8.7 1.5-16.6 6.4-16.6 14.4 0 7.4 4.6 11.1 11.4 13.3-7.1.9-16.5 6.6-16.5 17.8zm67.1 1.7c0 11.6-10.9 20.1-31.9 20.1-25.4 0-34.4-10.9-34.4-21.7 0-9.6 6.6-16.4 17.7-16.4 5.3 0 15.7.9 24.3 1.8 18 2 24.3 7.5 24.3 16.2zm-10-72.6c0 16.6-5.2 28.2-20.1 28.2-13.8 0-19-12.2-19-28.6 0-16.6 5.2-28 20.1-28 13.9.1 19 12 19 28.4z"/><path fill="#c00" d="M35.5 18.8c-2.7 0-4.9-2.2-4.9-4.9S32.8 9 35.5 9s4.9 2.2 4.9 4.9c.1 2.7-2.1 4.9-4.9 4.9zM8.9 123.5c-2.7 0-4.9-2.2-4.9-4.9s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9c0 2.8-2.2 4.9-4.9 4.9zM28 9.3v8.8H5.2V9.3H28zM13.6 74c-.5.5-.5 1.3-.3 1.9.2.6.8.9 1.4 1h14.6c.6-.1 1.1-.5 1.3-1.1.2-.5.1-.9 0-1.4-.3-.5-.5-.9-1.4-.9H14.8c-.6 0-.9.2-1.2.5zm-4.1-8.4c1.1-.9 3.2-1.3 5.1-1.3h14.9c3.9.1 8.1 2.3 9.4 5.8 1.6 3.4 1.3 8.8-1 11.8-2 2.6-4.9 4-8.2 4.1H13.1c-2.4-.2-4.9-1.4-6-3.3-.9-1.4-1.5-3-1.6-4.6-.3-3.6-.4-9.8 4-12.5zM27.1 30.9s-9.8 1.9-9.9 1.9c0 0-.2 0 9.9 1.9v-3.8zM5.4 25.6c.1-.2 34.2-5.3 34.3-5.3v8.3l-5.1.9v6.3l5.1 1v8.6L5.4 39.1V25.6zM30.8 52v-5.4h9v14.3H5.4V52h25.4zM17.7 101.7v-3.5H5.5v-8.7h34.3v8.7l-13.5-.1v3.5l13.5.1v8.9H5.5v-8.9h12.2zM39.8 114v8.8l-24.8-.1V114h24.8z"/></svg>
					  <span class="hidden">HOLA! Living, tendencias de moda y estilo de vida</span>
				</a>
			</li>
		</ul>

		<nav class="social grey">
			<a data-icon="N" class="icon facebook fLeft link" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
			<a data-icon="L" class="icon twitter fLeft link" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
			<a data-icon=":" class="icon instagram fLeft link" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"  rel="nofollow"></a>
			<a data-icon="W" class="icon pinterest fLeft link" href="//www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			<a data-icon="Y" class="icon youtube fLeft link" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank"></a>
			<a data-icon="/" class="icon tumblr fLeft link" href="//holaes.tumblr.com/" title="Síguenos en Tumblr" rel="nofollow" target="blank"></a>
			<a data-icon="j" class="icon rss fLeft link" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
			<a data-icon="i" class="icon contact fLeft link" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
		</nav>
		<nav class="menu-sites line-black flex-column">
			<a class="site-logos" target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
				<img width="147" height="38" data-src="//www.himgs.com/imagenes/hola/comunes/svg/holafashion.svg" alt="Ir a la sección de ¡HOLA! Fashion" />
				<span class="hidden">¡HOLA! Fashion</span>
			</a>
			<a target="_blank" href="//www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a>
			<a target="_blank" href="https://cocinayrecetas.hola.com/" title="Ir a la comunidad Cocina y recetas">Cocina y recetas</a>
			<a target="_blank" href="https://mascotas.hola.com/" title="Ir a la comunidad Cocina y recetas">Mis mascotas</a>
			<a class="newsletter" target="_blank" href="//www.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a>
		</nav>
		<nav class="menu-corporate line-black flex-column">
			<a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a>
			<a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a>
			<a href="//www.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a>
			<a href="https://grupohola.com/publicidad/" rel="nofollow">Publicidad</a>
			<a href="//suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a>
			<a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a>
			<a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a>
		</nav>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
	</div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button title="Buscar">
				<i data-icon="M" class="icon"></i>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="logo_unaex_com_positivo" xmlns="http://www.w3.org/2000/svg" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve"><ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"/><path d="M-249.7 578.9c1.2 1.5 1.7 4.2 1.7 6.6l-.1 19.3c-.2 5-3.1 10.5-7.7 12.2-4.6 2.1-11.8 1.8-15.8-1.3-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c.3-3.1 1.9-6.3 4.5-7.8 1.9-1.2 4-2 6.2-2.1 4.7-.4 13.2-.5 16.7 5.2m-11.2 5.3c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v19c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.9v-18.7c0-.7-.3-1.1-.6-1.5M-196 573.6c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6h-11.5s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.1 28.1s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8-.1 0 5 .1 5.1 0M-231.5 606.5h7.2v11.6h-19.3v-44.5h12c.1 0 .1 33 .1 32.9M-297.7 589.5h4.7v-15.8h11.7v44.4h-11.6v-17.4h-4.7v17.4h-12v-44.4h11.9zM-181.5 595.4v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2s.3 1.1.3 1.9c0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3s-.9-.6-1.3-1.2-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM-181.8 586.7h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2.3 1.1.3 1.8-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2s-.7.5-1.2.6c-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9s.5-.9.9-1.2.7-.5 1.1-.6c.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM-185.6 582.2l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1v3.1h-6.9c-1.1 0-1.7 0-1.9.1s-.3.2-.3.4c0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9v-3.2h-.1z"/></svg>

											</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                 
<a href="https://www.hola.com/plus" class="magazine hola plus fRight">
	<span class="suscriptions button" target="_blank">ENTRA EN ¡HOLA!+</span>
	<img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-peque.jpg?NzRjMDAzMGZmYjUxN2I4ODZlZWE3NjBj" width="40" height="55" alt="Accede a HOLA+"/>
</a>

	</div>

	<nav class="socialmedia fRight">
		<a data-icon="N" class="icon fLeft" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
		<a data-icon="L" class="icon fLeft" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
		<a rel="nofollow" data-icon=":" class="icon fLeft" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"></a>
					<a data-icon="W" class="icon fLeft" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			</nav>
	
	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    </div>

    <div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
    <div class="lighBox">
        <div class="lightBox_controls"><nav><button class="close" data-close></button><button class="up" data-zoom="1">+</button><button class="down" data-zoom="0">-</button></nav></div>
        <img src="" data-close>
    </div>
    <div class="thumbnails">
        <ul>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1/" title="nieves-alvarez-getty1">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-28/nieves-alvarez-getty1-a.jpg?filter=w200" width="567" height="850" alt="nieves-alvarez-getty1">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/2/" title="nieves-alvarez-getty2">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-29/nieves-alvarez-getty2-a.jpg?filter=w200" width="610" height="850" alt="nieves-alvarez-getty2">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/3/" title="nieves-alvarez-gtres1">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-27/nieves-alvarez-gtres1-a.jpg?filter=w200" width="800" height="533" alt="nieves-alvarez-gtres1">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/4/" title="anne-hathaway-gtres1">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-24/anne-hathaway-gtres1-a.jpg?filter=w200" width="800" height="532" alt="anne-hathaway-gtres1">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/5/" title="anne-hathaway-gtres2">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-23/anne-hathaway-gtres2-a.jpg?filter=w200" width="800" height="532" alt="anne-hathaway-gtres2">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/6/" title="julia-roberts-gtres1">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-26/julia-roberts-gtres1-a.jpg?filter=w200" width="800" height="566" alt="julia-roberts-gtres1">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/7/" title="julia-roberts-gtres2">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-67/julia-roberts-gtres2-a.jpg?filter=w200" width="800" height="533" alt="julia-roberts-gtres2">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/8/" title="julia-roberts-getty1">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-25/julia-roberts-getty1-a.jpg?filter=w200" width="567" height="850" alt="julia-roberts-getty1">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/9/" title="alessandra-ambrosio-gtres1">
                      <picture class="crop_1x1">
                        <source data-data-srcset="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.webp?filter=w200" type="image/webp">
                        <img data-src="/imagenes/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/1-90-66/alessandra-ambrosio-gtres1-a.jpg?filter=w200" width="566" height="850" alt="alessandra-ambrosio-gtres1">
                      </picture>
                    </a>
                </figure>
            </li>
                    </ul>
    </div>
    

<script type="text/javascript">
	window.lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, };
</script>
<script async src="//www.hola.com/js/comunes/lazyload.min.js"></script>

<script async src="/js/comunes/seo-search.min.js"></script>

<script>
	var iniWidth = innerWidth;
	window.addEventListener("touchend", function (e) {
		endWidth = innerWidth;
		if (endWidth < iniWidth) $('body').addClass('zoom').removeClass('shareBar');
		else $('body').removeClass('zoom');
	}, false);
</script>



<script src="/js/2014/script.min.js?v16.28"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = '';

    // section
    var section = 'actualidadseccion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->

    <script>
        //console.log("// New Gallery Template");
        var control = false,
            imageNumBrowser = 1,
            noticiaUrlGaleria = "/actualidad/galeria/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/",
            previewVar = "",
            titular_sin_comillas = "Nieves Álvarez y su novio Bill Saad se codean con la ‘realeza’ de Hollywood en Cannes",
            noticiaUrl = "/actualidad/20220520210131/nieves-alvarez-novio-con-julia-roberts-anne-hathaway-cannes/",
            adUnitPath = adUnit;

                            // Si existe slot SKIN, los slots dinamicos cargarán las posiciones 2 y 3
                var slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
                    slotSizesB = "[[120,600],[160,600],[200,200],[250,250],[300,250],[300,600],[336,280]]";
            
        var serverHost = "https://www.hola.com";
    </script>

            <script src="//www.himgs.com/js/comunes/ads/demandManagerDynamicAds.js?v=2.3"></script>
    
    <script>
    jQuery(document).ready(function($) {
        var scale = 1;

        $( ".lighBox .up").click( function() {
            zoom('up');
        });

        $( ".lighBox .down").click( function() {
            zoom('down');
        });

        function zoom(direction){
            var dir = direction;
            if (dir == "up"){
                if(scale<1.5){scale+=0.1;}
            }else{
                if(scale>1){scale-=0.1;}
            }
            if(scale<=1){
                $( ".lighBox .down").attr('data-zoom','0');
            }else{
                $( ".lighBox .down").attr('data-zoom','1');
            }
            if(scale>=1.5){
                $( ".lighBox .up").attr('data-zoom','0');
            }else{
                $( ".lighBox .up").attr('data-zoom','1');
            }

            $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
        }

        $('.lighBox .close, .lightBox_controls').click(function(e) {
                $('.lighBox').unbind();
                if(e.target.className!="up" && e.target.className!="down"){
                    $('.lighBox').removeClass('active');
                    scale = 1;
                    $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
                    $( ".lighBox .down").attr('data-zoom','0');
                    $( ".lighBox .up").attr('data-zoom','1');
                }
        });
        let target = document.querySelector("div.lighBox");;
        // create an observer instance
        var observer = new MutationObserver(function(mutations) {
          mutations.forEach(function(mutation) {
            if(mutation.target.classList.contains('active')){
                $( "body.gallery").css('overflow','hidden');
            }else{
                $( "body.gallery").css('overflow','auto');
            }
          });
        });
        // configuration of the observer:
        var config = { attributes: true, childList: true, characterData: true };
        // pass in the target node, as well as the observer options
        observer.observe(target, config);
    });
    </script>
</body>
</html>