<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola"><!--<![endif]-->

<head>
    <title>Mónica Naranjo se retira temporalmente por problemas de salud</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Mónica Naranjo se retira temporalmente por problemas de salud" />
    <meta name="description" content="'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años" />
    <meta name="keywords" content="Mónica Naranjo" />
    <meta name="dc.title" content="Mónica Naranjo se retira temporalmente por problemas de salud" />
    <meta http-equiv="title" content="Mónica Naranjo se retira temporalmente por problemas de salud" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="lang" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
                    <meta name="robots" content="max-image-preview:large"/>
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="Mónica Naranjo"/>
                        <meta property="og:title" content="Mónica Naranjo se retira temporalmente por problemas de salud" />
            
    <meta property="og:description" content="'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años"/>
    <meta property="og:image" content="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg" />
        <meta property="og:updated_time" content="2022-08-25T10:06:21Z" />
        
    <meta property="og:url" content="https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-08-25T10:06:21Z" />
            <meta property="article:modified_time" itemprop="dateModified" content="2022-08-25T10:06:21Z"/>
            <meta itemprop="dateModified" content="2022-08-25T10:06:21Z">
                        <meta property="article:publisher" content="https://www.facebook.com/revistahola"/>
                    <meta property="article:section" content="actualidad"/>
                        <meta property="article:tag" content="Mónica Naranjo" />
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@hola" />
    <meta name="twitter:creator" content="@hola" />
    <meta name="twitter:url" content="https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/" />
                <meta name="twitter:title" content="Mónica Naranjo se retira temporalmente por problemas de salud" />
            <meta name="twitter:description" content="'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años." />

            <meta name="twitter:app:id:iphone" content="598586345"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola.com-para-iphone/id598586345/"/>
        <meta name="twitter:app:name:ipad" content="Revista ¡HOLA!"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!/id487150715/"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hellomagazine.es"/>
        <meta name="twitter:image" content="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

    <link rel="preload" as="image" href="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_360" media="(max-width: 360px)">
  <link rel="preload" as="image" href="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_412" media="(min-width: 361px) and (max-width: 412px)">
  <link rel="preload" as="image" href="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_680" media="(min-width: 413px) and (max-width: 680px)">
    <meta name="theme-color" content="#FFF" />
<link rel="preconnect" href="https://use.typekit.net" crossorigin>
<link rel="preconnect" href="https://www.himgs.com">

<link rel="dns-prefetch" href="https://use.typekit.net">
<link rel="dns-prefetch" href="https://images.hola.com">
<link rel="dns-prefetch" href="https://www.himgs.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://sdk.privacy-center.org/">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">

<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>

	        <link rel="stylesheet" href="/css/2014/main_base.min.css?v19.265">
			<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.265">
	
	
	<script src="/himgs/js/hola/jquery/jquery-1.11.1.min.js"></script>
	




<script>
  (function(s,t,a,n){s[t]||(s[t]=a,n=s[a]=function(){n.q.push(arguments)},
  n.q=[],n.v=2,n.l=1*new Date)})(window,"InstanaEumObject","ineum");

  ineum('reportingUrl', 'https://eum-green-saas.instana.io');
  ineum('key', '6-3caoJpSweSQZ_pFyfroA');
  ineum('trackSessions');
  if (document.querySelector('head title')) {
    ineum('page', document.querySelector('head title').textContent);
  }
  ineum('meta', 'Premium', 'false');
  ineum('meta', 'Branded Content', 'false');
</script>
<script defer crossorigin="anonymous" src="https://eum.instana.io/eum.min.js"></script>  

  <link rel="canonical" href="https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/">
               <link rel="amphtml" href="https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/?viewas=amp">
        <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/"
        },
        "headline": "Mónica Naranjo se retira temporalmente por problemas de salud",
        "datePublished": "2022-08-25T10:06:21Z",
        "dateModified": "2022-08-25T10:06:21Z",
        "url": "https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/",
        "author": {
            "@type": "Person",
            "name": "HOLA.com",
            "url": "https://www.hola.com/tags/hola/"
        },
        "articleSection": "Actualidad",
        "description": "'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "Mónica Naranjo"        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg",
            "width": 1240,
            "height": 744        }
                                ,"video": [
            {
            "@type": "VideoObject",
            "position": 1,
            "name": "¿Cómo vivió su divorcio? ¿Está abierta al amor? Mónica Naranjo se sincera sobre su nueva etapa de soltera",
            "description": "'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años",
            "thumbnailUrl": "https://content.jwplatform.com/thumbs/22NxRKZc-720.jpg",
            "uploadDate": "2019-03-01T14:29:40Z",
            "duration": "PT7M21S",
            "contentUrl": "https://content.jwplatform.com/videos/22NxRKZc.mp4"
        }        ]
            }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://www.hola.com",
            "sameAs": [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>

    
    
     

<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Begin Amnet tracking -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order : { sv1: 'https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/' }
    });
    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" style="display:none;" />
</noscript>
<!-- End Amnet tracking -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

        
<!--Wemass DMP Tag HOLA~DMP-->
<script>
    window.__wmass = window.__wmass || {};
    window.__wmass.bff = window.__wmass.bff || [];
    window.__wmass.getSegments = window.__wmass.getSegments || function(){
        var psegs=[];
        try  {
            pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
        } catch (e) {
            pSegs = []
        }
        return {permutive:pSegs};
    };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Hola ES",
            content: {
              categories: ["actualidadseccion"],
              subsection: ["actualidadseccion_story"],
              type: ""
            },
            article: {
              id: "215810",
              title: "Mónica Naranjo se retira temporalmente por problemas de salud",
              headline: "Mónica Naranjo se retira temporalmente por problemas de salud",
              subtitle: "'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años",
              description: "'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años",
              authors: [""],
              keywords: ["Mónica Naranjo"],
              modifiedAt: "2022-08-25T12:16:46+02:00",
              publishedAt: "2022-08-25T12:06:21+02:00",
              premium: false,
              extension: 546,
              extensionElementValue: 0,
              tags: ["Mónica Naranjo"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });

        if (localStorage.getItem('DIDOMI_SEND')) {
          __wmass.bff.push(function () {
            __wmass.dmp.addon('web', {
              page: {
                type: "article",
                content: {
                  categories: ["actualidadseccion"]
                },
                article: {
                  id: "215810",
                  title: "Mónica Naranjo se retira temporalmente por problemas de salud",
                  description: "'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años",
                  topics: ["Mónica Naranjo"],
                  authors: [""],
                  modifiedAt: "2022-08-25T12:16:46+02:00",
                  publishedAt: "2022-08-25T12:06:21+02:00",
                  premium: false,
                  wordCount: 546,
                  section: "actualidadseccion",
                  subsection: "actualidadseccion_story"
                }
              }
            });
          });
        }

    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

    

<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola";
  var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":false};
  var totalSlots = 8;
  var adUnit = "/87824813/hola/actualidad/noticias";
    var isGallery = false;
  </script>

<script src="https://www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

        <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      
      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      
      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    window.permutive.track("User", datosUsuario);

    
      var affiliateLinks = document.querySelectorAll("a.photo.monetise, a.affiliate__button");

      if (affiliateLinks.length > 0) {

        var datosAffLinks = {
          class: "",
          section: "actualidadseccion",
          product: {
            categories: ["Mónica Naranjo"]
          }
        };

        for (i=0; i<affiliateLinks.length; i++) {

          var affiliateLink = affiliateLinks[i];

          affiliateLink.addEventListener("click", function() {
            if (this.hasAttribute('data-campaign')) {
              datosAffLinks.campaign = this.getAttribute('data-campaign');
            }
            if (this.classList.contains('photo')) {
              datosAffLinks.class = "affiliate__image";
            }
            if (this.classList.contains('affiliate__button')) {
              datosAffLinks.class = "affiliate__button";
            }
            if (this.hasAttribute('href')) {
              datosAffLinks.href = this.getAttribute('href');
              let urlParts = this.getAttribute('href').replace('http://','').replace('https://','').split(/[/?#]/);
              datosAffLinks.affiliate = urlParts[0];
            }
            if (this.hasAttribute('title')) {
              datosAffLinks.product.name = this.getAttribute('title');
            }
            if (this.hasAttribute('data-price')) {
              datosAffLinks.product.price = {
                value: parseFloat(this.getAttribute('data-price')),
                currency: "€"
              }
            }
            // AffiliateLink Permutive event
            window.permutive.track('AffiliateLinkClick', datosAffLinks);
          });
        }
      }

    
  });
</script>
<!-- end DMP PERMUTIVE -->
    <link rel="manifest" href="/manifest.webmanifest">


<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx2axvkyyhlk3q-f-f20c8cfb0-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2df0c628","ak.r":35789,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":51850,"ak.gh":"23.48.215.31","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661426359","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==HbMIFr2H+hcZX8CCyiWNBjA/sBEEL+LDjOZLlMKv3JZcRZPS0F3EIh4qAg3e1M9zrg6CLFi0vigoPU6cPkQ0XSAH/zMFUQCKEDgYCwbQnhqjax7T4vZEOFUBwnxV7QzumxfCu26npGDyh2UUuHGeY0YRy8GUzuAl3ZgPG9t1u4Oz3EdUtPlLjh6KoOG6bfR/nuezx3KDIjl38Sny3o2Y2UFzFQj3sWlWF2nqCxeprh0rvoEC/OwPUAXqGqxyYxrBlIxrVdo3jMNfM7j5uUuexFATBRGdrfMjVvZE3zMrd7/i6VoW9L+hFOOqyQF72KYrfK97rl0hWR0udQhOs/MXN4xXZXvA9RQrNfhxJd+fx+LKxB3F4gsJODfp4TKh5RMVuSrDaXDBX5Aa0NuJ0xDzBTTONovYtYSdHOdhYst3N1k=","ak.pv":"100","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="actualidadseccion fixed" data-pub="hola" data-section="actualidadseccion" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

<!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
<!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>


<!-- template: 2018-viewavility-plantilla-noticias.html -->


<!--hola | actualidadseccion |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>

<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    <!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->



<!-- Por ticket ED2-1466-->
<script>
    var permutivePurposesArray = [
        "market_research",
        "cookies",
        "create_ads_profile",
        "measure_ad_performance",
        "measure_content_performance",
        "create_content_profile" ];

    var ArrayContains = function (haystack, arr) {
        return arr.some(function (v) {
            return haystack.indexOf(v) >= 0;
        });
    };

    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor('361') //Vendor = 77 is Comscore
                .subscribe(function (consentStatusForVendor) {
                    if (consentStatusForVendor === undefined) {
                        console.log('PERMUTIVE : TODAVÍA NO SE HA INTERACTUADO CON EL CONSENT');
                        window.localStorage.setItem('DIDOMI_SEND', false);
                        return;
                    } else {
                        // vendors activados
                        var currentDisabledVendors = Didomi.getUserConsentStatusForAll().vendors.disabled;

                        if(ArrayContains([360, 361], currentDisabledVendors)){
                            console.log('PERMUTIVE : ALGUN VENDOR ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        var currentDisabledPurposes = Didomi.getUserConsentStatusForAll().purposes.disabled;
                        if(ArrayContains(permutivePurposesArray, currentDisabledPurposes)) {
                            console.log('PERMUTIVE : ALGUN PURPOSE ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        window.localStorage.setItem('DIDOMI_SEND', true);
                        if(window.permutive) {
                            permutive.consent({ "opt_in": true, "token": "CONSENT_CAPTURED" });
                        }

                    }
                })
        }
    });
</script>



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=spain"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'spain'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=spain -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=spain" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola actualidad","searchType":"","searchKeywords":"","contentType":"","section":"actualidad","subsection":"actualidad/","author":"","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"spain","datePublication":"20220825","tags":"Mónica Naranjo","keywords":"Mónica Naranjo","affiliates":"true","affiliatesLinks":[],"hasVideo":true,"videoTitle":"&iquest;C&oacute;mo vivi&oacute; su divorcio? &iquest;Est&aacute; abierta al amor? M&oacute;nica Naranjo se sincera sobre su nueva etapa de soltera","articleTitle":"Mónica Naranjo se retira temporalmente por problemas de salud ","publicNewsId":"215810","dateModified":"20220825","documentType":"story"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v21"></script>
        


        <!-- menu actualidadseccion/ --><div id="secondaryBar"class="holafashion">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
											<a itemprop="breadcrumb" href="/actualidad/" title="Ir a la portada de Actualidad">
														Actualidad													</a>
									</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="https://www.hola.com/actualidad/20191128155145/tamara-falco-beso-jordi-cruz-final-masterchef-celebrity-gt/" title="Ir a la sección de Tamara Falc&oacute;">Tamara Falc&oacute;</a></li>
																	<li ><a   target="_top" href="https://www.hola.com/realeza/casa_inglesa/20190506137222/nace-hijo-meghan-markle-principe-harry/" title="Ir a la sección de Meghan Markle">Meghan Markle</a></li>
																	<li ><a   target="_top" href="//www.hola.com/tags/cristiano-ronaldo/" title="Ir a la sección de Cristiano Ronaldo ">Cristiano Ronaldo </a></li>
																	<li ><a   target="_top" href="//www.hola.com/horoscopo/" title="Ir a la sección de Hor&oacute;scopo">Hor&oacute;scopo</a></li>
																	<li ><a   target="_top" href="//www.hola.com/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="//www.hola.com/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li class="menudestacado"><a   target="_blank" href="//tuotrodiario.hola.com/" title="Ir a la sección de Tu otro diario">Tu otro diario</a></li>
													</ul>
					</aside>

					<i class="logoFashion">
				<a href="//www.hola.com/fashion/" target="_blank" title="HOLA! Fashion, Portada">
					<img src="//www.himgs.com/imagenes/hola/comunes/svg/h-fashion.svg" alt="HOLA! Fashion, tendencias de moda y estilo de vida" />
				</a>
			</i>
				</nav>
	<nav class="categories container">
        
<ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<span id="clMainNav">
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
		<li>
	<a itemprop="url" href="/plus/" title="Ir a la sección ¡HOLA!+">
		<span itemprop="name" class="text">¡HOLA!+</span>
		<span data-icon="x" class="icon"></span>
	</a>
	</li>
	<li  class="current">
		<a itemprop="url" href="/actualidad/" title="Ir a la sección de Actualidad">
			<span itemprop="name" class="text">Actualidad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/moda/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/moda/modelos/" title="Ir a la sección de Modelos">Modelos</a></li>
				<li><a target="_top" href="/moda/actualidad/" title="Ir a sección Noticias">Noticias</a></li>
				<li><a target="_top" href="/moda/pasarelas/" title="Ir a sección Pasarelas">Pasarelas</a></li>
				<li><a target="_top" href="/tags/complementos/" title="Complementos">Complementos</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/belleza/actualidad/" title="Ir a la sección de Noticias">Noticias</a></li>
				<li><a target="_top" href="/belleza/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/belleza/caraycuerpo/" title="Ir a la sección de Cara y cuerpo">Cara y cuerpo</a></li>
				<li><a target="_top" href="/tags/peinados/" title="Ir a la sección de Peinados">Peinados</a></li>
				<li><a target="_top" href="//www.hola.com/tags/perder-peso/" title="Perder Peso">Perder Peso</a></li>
				<li><a target="_top" href="//www.hola.com/tags/en-forma/" title="En Forma">En Forma</a></li>
			</ul>
		</div>
	</li>
	<li class="lifestyle expand">
		<a itemprop="url" href="#" title="Secciones de LifeStyle">
			<span itemprop="name" class="text">LifeStyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
				<li class="expand">
					<a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a>
					<ul>
						<li><a target="_top" href="/cocina/recetas/" title="Ir a Recetas de cocina">Recetas</a></li>
						<li><a target="_top" href="/cocina/noticiaslibros/" title="Ir a Pistas 'gastro'">Noticias</a></li>
						<li><a target="_top" href="/cocina/tecnicas-de-cocina/" title="Ir a la sección Técnicas de cocina">Técnicas de cocina</a></li>
						<!--<li><a target="_top" href="/cocina/recetas/" title="Ir a la Menú semanal">Menú semanal</a></li>-->
						<!--<li><a target="_top" href="/cocina/lecordonbleu/" title="Ir a 'Le Cordon Bleu'">'Le Cordon Bleu'</a></li>-->
						<li><a target="_top" href="https://cocinayrecetas.hola.com/" title="Comunidad blogs: Cocina y recetas">Comunidad blogs</a></li>
					</ul>
				</li>
				<li class="expand">
					<a href="/estar-bien/" title="Estar bien">Estar bien</a>
					<ul>
						<li><a target="_top" href="//www.hola.com/cocina/tags/nutricion/" title="Nutricion">Nutrición</a></li>
						<li><a target="_top" href="//www.hola.com/tags/bienestar/" title="Bienestar">Bienestar</a></li>
						<li><a target="_top" href="//www.hola.com/tags/medio-ambiente/" title="Medio ambiente">Medio ambiente</a></li>
						<li><a target="_top" href="//www.hola.com/tags/psicologia/" title="Psicologia">Psicología</a></li>
						<li><a target="_top" href="//www.hola.com/tags/coaching/" title="Coaching">Coaching</a></li>
						<li><a target="_top" href="//www.hola.com/tags/vida-sana/" title="Vida Sana">Vida Sana</a></li>
						<li><a target="_top" href="//www.hola.com/tags/enfermedades/" title="Enfermedades">Enfermedades</a></li>
					</ul>
				</li>
				<li><a href="/padres/" title="Ir a la sección Padres">Padres</a></li>
				<li><a href="/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
				<li class="expand">
					<a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a>
					<ul>
						<li><a target="_top" href="/viajes/destinos/" title="Destinos">Destinos</a></li>
						<li><a target="_top" href="/viajes/hoteles/" title="Hoteles">Hoteles</a></li>
					</ul>
				</li>
				<li><a href="/hola-living/" title="Ir a la sección ¡HOLA! Living">HOLA Living</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Casas Reales</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
				<li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
				<li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
				<li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
				<li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
				<li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
				<li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
				<li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
				<li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
				<li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/horoscopo/" title="Ir a Horoscopo diario">
			<span itemprop="name" class="text">Horóscopo</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/novias/" title="Ir a la sección de Novias">
			<span itemprop="name" class="text">Novias</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
				<li><a target="_blank" href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Tu Boda ¡HOLA!</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/seleccion/" title="Ir a la sección HOLA-LÀ">
			<span itemprop="name" class="text">HOLA-LÀ</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="https://www.hola.com/tv/" title="Ir a HOLA PLAY" class="mainNav-logo-holaplay">
			<span itemprop="name" class="text no-border">HOLA-PLAY</span>
					</a>
	</li>
		<li class="mov-section">
		<a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
			<span itemprop="name" class="text">¡HOLA! Fashion</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="mov-section">
		<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
			<span itemprop="name" class="text">¡HOLA! En forma</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
</ul>
    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>
      <script type="text/javascript">
function setUserEdition(countryEdition, noRedirect = null) {
  var countryEditions = {
    'international': 'https://www.hola.com',
    'mx': 'https://mx.hola.com',
    'us': 'https://www.hola.com/us',
  };
  if (countryEditions[countryEdition] == undefined) return false;
  document.cookie = "userEdition=" + countryEdition +"; path=/; domain=hola.com";
  if (noRedirect == null) {
    window.location.href = countryEditions[countryEdition];
  }
}
</script><nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="https://myaccount.hola.com/profile" class="user-name fLeft">
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="https://myaccount.hola.com/logout?redirect_url=https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/?pageCurrent=1&" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
	    <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">ES</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
						<li><a title="¡HOLA! Mexico" href="//mx.hola.com" onclick="setUserEdition('mx'); return false;">México<strong>MX</strong></a></li>			<li><a title="¡HOLA! United States" href="//www.hola.com/us/" onclick="setUserEdition('us'); return false;">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
			<li><a target="_blank" title="HELLO! India" rel="nofollow" href="https://in.hellomagazine.com/">India<strong>IN</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
      <header>
			<span class="logo-play">
          <span class="logo-play__title">¡Nuevo!</span>
				<div class="header__brand">
					<a href="https://www.hola.com/plus" title="HOLA+">
						<svg class="svg svg-logo-plus" data-name="logo premium" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 850 225" style="enable-background:new 0 0 850 225;fill:#c00" xml:space="preserve"><path class="st0" d="M563.7 4.2"/><path class="red" d="M630.7 193.5c0-16.6 13.1-30 29.2-30s29.1 13.4 29.1 30-13.1 30-29.1 30c-16.1 0-29.2-13.4-29.2-30zM6 31.5c0-16.6 13-30 29.1-30s29.1 13.4 29.1 30-13 30-29.1 30S6 48.1 6 31.5zM687.4 147.5h-52.5V9.1h52.5v138.4zM301.6 60.2c-3-2.9-7.6-3.2-11.2-2.1-3.4 1.3-5.6 4.9-6.1 8.3l-.2 89c.6 3.6 3.3 6.9 6.8 8.1 2.8.9 5.6.5 8.2-.2 2.8-1.9 5.3-3.3 5.3-8.7l.1-87.8c-.2-3.1-1.4-4.7-2.9-6.6zm49.7-24.8c5.3 7 7.5 19.5 7.6 31.1l-.3 90.6c-.7 23.6-13.9 49.3-34.3 57.3-20.3 9.7-52.2 8.2-70.2-5.9-15.6-12.2-23.6-29.9-24.4-49.6l.1-101c1.3-14.3 8.6-29.7 19.8-36.5 8.3-5.7 17.6-9.3 27.7-9.9 21.1-2.6 58.5-2.9 74 23.9zM558.6 142.4c0 .1-11.2-59.8-11.2-59.9 0 0 0-1-11.6 59.9 0 0 22.7.1 22.8 0zm31.8-132.1c1.4.4 31.4 208 31.4 208.6-.4.1-49.8 0-49.8 0 .1.2-5.3-31.2-5.3-31.2 0-.1-37.9.1-37.9 0-.1 0-5.8 31.2-5.9 31.2-.4 0-51 .1-51.2 0 0 0 37.5-208.3 37.4-208.6.1.3 81.3 0 81.3 0zM432.8 164.7H465v54.5c-.2-.2-85.4 0-85.4 0V10.3H433c-.2 0-.1 154.8-.2 154.4zM136.1 85h21V10.9H209v208.4h-51.6l.1-81.7h-20.9l-.1 81.7H83.3V10.9H136l.1 74.1zM62.7 219.3h-52l.1-150.8h51.9v150.8zM830.8 70.1c-21.3-26.3-60.9-29.5-88-7.5-9.7 7.8-16.9 18.1-20.7 29.8l-17.5 80 81.9-.5c12.2-1.4 23.8-6.2 33.4-14.1 27.1-22.1 32.2-61.5 10.9-87.7z"/><path d="M810 108.5c0-3.2-2.3-5.5-5.5-5.5H787V85c0-3.2-2.3-5.5-5.5-5.5-3.1 0-5.5 2.4-5.5 5.5v18h-17.9c-3.1 0-5.5 2.4-5.5 5.5s2.3 5.5 5.5 5.5H776v17.8c0 3.2 2.3 5.5 5.5 5.5 3.1 0 5.5-2.4 5.5-5.5V114h17.5c3.1 0 5.5-2.3 5.5-5.5z" style="fill:#fff"/></svg>
					</a>
				</div>

			</span>
  		</header>
		<ul class="menu-sections">

			<li>
				<a itemprop="url" href="//www.hola.com/" title="">
					<span itemprop="name" class="text">Portada</span>
				</a>
			</li>
			<li  class="current">
				<a itemprop="url" href="https://www.hola.com/actualidad/" title="">
					<span itemprop="name" class="text">Actualidad</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Casas Reales</span>
				</button>
				<ul>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/moda/" title="">
					<span itemprop="name" class="text">Moda</span>
				</a>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/belleza/" title="">
					<span itemprop="name" class="text">Belleza</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">LifeStyle</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
					<li><a href="https://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
					<li><a href="https://www.hola.com/estar-bien/" title="Ir a la sección de Salud">Estar bien</a></li>
					<li><a href="https://www.hola.com/padres/" title="Ir a la sección Padres">Padres</a></li>
					<li><a href="https://www.hola.com/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
					<li><a href="https://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/horoscopo/" title="Ir a Horoscopo diario">
					<span itemprop="name" class="text">Horóscopo</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Novias</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
					<li><a href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Directorio bodas</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/blogs/" title="Ir a la sección de Blogs">
					<span itemprop="name" class="text">Blogs</span>
				</a>
			</li>
      			<li class="last">
				<a itemprop="url" href="https://www.hola.com/sociedad/" title="Ir a la sección de Sociedad">
					<span itemprop="name" class="text">Sociedad</span>
				</a>
			</li>
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/tv/" title="Ir a ¡HOLA!PLAY">
					<span itemprop="name" class="text">¡HOLA!PLAY</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/english-corner/" target="_top" accesskey="1" title="HELLO! English Corner">
					<span itemprop="name" class="text">HELLO! English Corner</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/beneficios-exclusivos/?utm_source=menu&utm_medium=autopromo" target="_top" accesskey="1" title="Beneficios Exclusivos ¡HOLA!">
					<span itemprop="name" class="text">Beneficios Exclusivos ¡HOLA!</span>
				</a>
			</li>
		  	<li>
		  		<a target="_blank" itemprop="url" href="//www.hola.com/seleccion/" title="Ir a la sección de HOLA-LA!">
					<svg class="logo_holala" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 748.1 154.32" fill="#c00"><path d="M33.91 44a5.14 5.14 0 1 1 5.29-5.09 5.22 5.22 0 0 1-5.29 5.14ZM5.33 154.16a5.14 5.14 0 1 1 5.3-5.14 5.22 5.22 0 0 1-5.3 5.14Z"/><path d="M5.33 154.2a5.18 5.18 0 1 1 5.34-5.18 5.26 5.26 0 0 1-5.34 5.18ZM25.8 34.01v9.25H1.4v-9.25h24.4zM10.4 102.04a2 2 0 0 0-.36 2 1.8 1.8 0 0 0 1.46 1.07h15.69a1.86 1.86 0 0 0 1.43-1.2 2.28 2.28 0 0 0 0-1.44 1.55 1.55 0 0 0-1.54-.93H11.59a1.83 1.83 0 0 0-1.15.51Zm-4.39-8.77c1.23-1 3.45-1.32 5.48-1.35h16c4.17.13 8.69 2.45 10.11 6 1.71 3.59 1.45 9.21-1 12.38a11.37 11.37 0 0 1-8.75 4.3H10.01c-2.53-.23-5.24-1.52-6.44-3.5a9.68 9.68 0 0 1-1.75-4.88c-.44-3.7-.48-10.29 4.23-13ZM24.89 56.72s-10.54 2-10.56 2-.17 0 10.56 2v-4ZM1.6 51.11c.08-.24 36.68-5.53 36.78-5.53s0 8.77 0 8.77l-5.49.93v6.68l5.49 1v9S1.65 65.34 1.59 65.37s0-14.32 0-14.32ZM28.83 78.91v-5.68h9.62V88.3H1.6v-9.39ZM14.78 131.22v-3.7H1.71v-9.16l36.74.01v9.09l-14.41-.01v3.68l14.41.02v9.38H1.71v-9.3l13.07-.01zM38.45 144.16v9.18l-26.58-.02v-9.16h26.58z"/><path fill="#000" d="M141.11 153.19h8.25V33.81h-8.25v56.1H74.95v-56.1H66.7v119.38h8.25V93.66h66.16v59.53Zm80.61 1.13c30.08 0 50-20.54 50-60.66s-19.9-61-50-61-50 20.87-50 61 19.9 60.66 50 60.66Zm0-3.72c-27.66 0-40.93-19.25-40.93-57.26 0-37.85 13.27-56.94 40.93-56.94s40.92 18.6 40.92 56.94c0 38-13.26 57.26-40.92 57.26Zm72.35 2.59h67.94v-3.72h-59.69V33.81h-8.25v119.38Zm79.57 0h4.37l14.23-39.28h53.71l14.39 39.31h8.74L425.4 33.81h-8.09l-43.67 119.38Zm45.45-112.75 25.56 69.72H393.7l25.39-69.72Zm61 54.68h39.14V91.4h-39.15v3.72Zm62.76 58.07h67.94v-3.72h-59.7V33.81h-8.25v119.38Zm79.57 0h4.36l14.23-39.28h53.7l14.4 39.31h8.74L674.17 33.81h-8.09l-43.67 119.38Zm45.44-112.75 25.56 69.72h-50.95l25.39-69.72ZM662.69 0h-9.39l16.18 27.34h2.26L662.69 0Zm79.58 111.46h3.4l2.42-45.94V33.81h-8.25v31.71l2.43 45.94Zm-2.26 41.73h8.08v-16.34h-8.08v16.34Z"/></svg>
		 		</a>
		  	</li>
			<li>
				<a href="https://www.hola.com/hola-living/" target="_top" accesskey="1" title="HOLA! Living, tendencias de moda y estilo de vida">
					<svg class="logo__living" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 437.2 159.6" style="enable-background:new 0 0 437.2 159.6;width:113px;height:57px;fill:#000" xml:space="preserve"><path class="logo-white" d="M66.1 1.8H40.3v.6h11.6v127.8H40.3v.6h37.2v-.6H66.1V1.8zm42.7 35.5H83v.6h11.6v92.3H83v.6h37.2v-.6h-11.4V37.3zm1.5-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 4.9 0 9-4.1 9-9.4zm73.5 27.6c13.1 0 15.7 9.2 11.6 20.1l-22.7 61.7-31.9-81.8H153v-.6h-37.4v.6h10.3l36.7 92.8h6.8l26.7-72.6c3.5-10.9 8.3-20.3 16.9-20.3h.7v-.6h-31.3v.6h1.4v.1zm62.7-.6h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V37.3zm1.4-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 5 0 9-4.1 9-9.4zm76.8 119.9h-11.6v.6h37.2v-.6h-11.2V70.5c0-21.2-8.7-35-26.9-35-15.1 0-25.2 10.5-28.5 19.5V37.3h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V63.9c0-12.5 8.8-25.6 22.8-25.6 11.2 0 18.2 6.8 18.2 19.2v72.7zm28.4 4.9c0 11.2 9.4 22.5 35.2 22.5 27.1 0 45.1-12.9 45.1-28.4 0-34.3-70.5-11.6-70.5-30 0-5 5-7.9 11.1-7.9 4.6 0 9 1.7 16.2 1.7 19.9 0 34.3-12.3 34.3-29.3 0-12.2-6.8-21-18.2-25.6 14-.7 22.1-9.6 22.1-19.5 0-6.1-4.8-9.9-10.1-9.9-5.9 0-9.8 4.1-9.8 9.2 0 6.1 4.6 9.2 9.2 9.2 2.9 0 5-1.5 5.5-1.5.6 0 .9.4.9.9 0 5.7-7.9 10.3-15.8 10.3-6.8 0-9.8-1.5-16.9-1.5-19.9 0-34.3 12.2-34.3 29.1 0 11.8 6.8 20.6 17.7 25.2-8.7 1.5-16.6 6.4-16.6 14.4 0 7.4 4.6 11.1 11.4 13.3-7.1.9-16.5 6.6-16.5 17.8zm67.1 1.7c0 11.6-10.9 20.1-31.9 20.1-25.4 0-34.4-10.9-34.4-21.7 0-9.6 6.6-16.4 17.7-16.4 5.3 0 15.7.9 24.3 1.8 18 2 24.3 7.5 24.3 16.2zm-10-72.6c0 16.6-5.2 28.2-20.1 28.2-13.8 0-19-12.2-19-28.6 0-16.6 5.2-28 20.1-28 13.9.1 19 12 19 28.4z"/><path fill="#c00" d="M35.5 18.8c-2.7 0-4.9-2.2-4.9-4.9S32.8 9 35.5 9s4.9 2.2 4.9 4.9c.1 2.7-2.1 4.9-4.9 4.9zM8.9 123.5c-2.7 0-4.9-2.2-4.9-4.9s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9c0 2.8-2.2 4.9-4.9 4.9zM28 9.3v8.8H5.2V9.3H28zM13.6 74c-.5.5-.5 1.3-.3 1.9.2.6.8.9 1.4 1h14.6c.6-.1 1.1-.5 1.3-1.1.2-.5.1-.9 0-1.4-.3-.5-.5-.9-1.4-.9H14.8c-.6 0-.9.2-1.2.5zm-4.1-8.4c1.1-.9 3.2-1.3 5.1-1.3h14.9c3.9.1 8.1 2.3 9.4 5.8 1.6 3.4 1.3 8.8-1 11.8-2 2.6-4.9 4-8.2 4.1H13.1c-2.4-.2-4.9-1.4-6-3.3-.9-1.4-1.5-3-1.6-4.6-.3-3.6-.4-9.8 4-12.5zM27.1 30.9s-9.8 1.9-9.9 1.9c0 0-.2 0 9.9 1.9v-3.8zM5.4 25.6c.1-.2 34.2-5.3 34.3-5.3v8.3l-5.1.9v6.3l5.1 1v8.6L5.4 39.1V25.6zM30.8 52v-5.4h9v14.3H5.4V52h25.4zM17.7 101.7v-3.5H5.5v-8.7h34.3v8.7l-13.5-.1v3.5l13.5.1v8.9H5.5v-8.9h12.2zM39.8 114v8.8l-24.8-.1V114h24.8z"/></svg>
					  <span class="hidden">HOLA! Living, tendencias de moda y estilo de vida</span>
				</a>
			</li>
		</ul>

		<div class="edition-nav expand">
			<button class="edition-nav__btn" data-dropdown>
				<span class="edition-nav__selected">Edición ES</span>
				<svg class="svg svg-arrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 16"><path stroke="#353535" d="M.17 14.9a.69.69 0 0 0 0 .91.58.58 0 0 0 .85 0l6.81-7.36a.69.69 0 0 0 0-.91L1 .19a.58.58 0 0 0-.85 0 .69.69 0 0 0 0 .91L6.39 8Z"/></svg>
			</button>
			<nav class="edition-nav__list">
					<a class="edition-nav__link active" href="https://www.hola.com/" onclick="setUserEdition('international'); return false;">Edición ES</a>
					<a class="edition-nav__link" href="https://www.hola.com/us/" onclick="setUserEdition('us'); return false;">Edición US</a>
					<a class="edition-nav__link" href="https://mx.hola.com/" onclick="setUserEdition('mx'); return false;">Edición MX</a>
			</nav>
		</div>

		<nav class="social grey">
			<a data-icon="N" class="icon facebook fLeft link" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
			<a data-icon="L" class="icon twitter fLeft link" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
			<a data-icon=":" class="icon instagram fLeft link" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"  rel="nofollow"></a>
			<a data-icon="W" class="icon pinterest fLeft link" href="//www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			<a data-icon="Y" class="icon youtube fLeft link" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank"></a>
			<a data-icon="/" class="icon tumblr fLeft link" href="//holaes.tumblr.com/" title="Síguenos en Tumblr" rel="nofollow" target="blank"></a>
			<a data-icon="j" class="icon rss fLeft link" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
			<a data-icon="i" class="icon contact fLeft link" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
		</nav>
		<nav class="menu-sites line-black flex-column">
			<a class="site-logos" target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
				<img width="147" height="38" data-src="/himgs/imagenes/hola/comunes/svg/holafashion.svg" alt="Ir a la sección de ¡HOLA! Fashion" />
				<span class="hidden">¡HOLA! Fashion</span>
			</a>
			<a target="_blank" href="//www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a>
			<a target="_blank" href="https://cocinayrecetas.hola.com/" title="Ir a la comunidad Cocina y recetas">Cocina y recetas</a>
			<a target="_blank" href="https://mascotas.hola.com/" title="Ir a la comunidad Cocina y recetas">Mis mascotas</a>
			<a class="newsletter" target="_blank" href="//www.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a>
		</nav>
		<nav class="menu-corporate line-black flex-column">
			<a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a>
			<a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a>
			<a href="//www.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a>
			<a href="https://grupohola.com/publicidad/" rel="nofollow">Publicidad</a>
			<a href="//suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a>
			<a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a>
			<a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a>
		</nav>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
	</div>
</nav><aside id="topBar" class="white">
	<div class="container">
		<button class="openNav" data-main-button>
			<i data-icon="<" class="icon" data-span="true"></i>
			<span class="text">MENÚ</span>
		</button>
		<div class="search" data-search>
			<button data-search-button title="Buscar">
				<i data-icon="M" class="icon"></i>
			</button>
		</div>

		<div class="users">
			<div class="register" data-js-gigya-register-button data-js-gigya-reg-source="cabecera">
				<a href="#editar">Regístrate</a>
			</div>
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true">
					<svg xmlns="http://www.w3.org/2000/svg" width="17.8" height="19.8"><g transform="translate(-3.1 -2.1)" fill="none" stroke="#1c1c1c" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.8"><path data-name="Trazado 19" d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle data-name="Elipse 2" cx="4" cy="4" r="4" transform="translate(8 3)"/></g></svg>
				</i>
				<span class="text">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name" data-js-gigya-view-profile-button>
					<span class="text" data-js-gigya-username>Mi cuenta</span>
					<i data-icon="=" class="icon" data-span="true">
						<svg xmlns="http://www.w3.org/2000/svg" width="17.8" height="19.8"><g transform="translate(-3.1 -2.1)" fill="none" stroke="#1c1c1c" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.8"><path data-name="Trazado 19" d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle data-name="Elipse 2" cx="4" cy="4" r="4" transform="translate(8 3)"/></g></svg>
					</i>
				</a>
				<a href="#editar" class="user-out" data-js-gigya-logout-button>
					<span class="text">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet"
				itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="logo_unaex_com_positivo" xmlns="http://www.w3.org/2000/svg" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve"><ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"/><path d="M-249.7 578.9c1.2 1.5 1.7 4.2 1.7 6.6l-.1 19.3c-.2 5-3.1 10.5-7.7 12.2-4.6 2.1-11.8 1.8-15.8-1.3-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c.3-3.1 1.9-6.3 4.5-7.8 1.9-1.2 4-2 6.2-2.1 4.7-.4 13.2-.5 16.7 5.2m-11.2 5.3c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v19c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.9v-18.7c0-.7-.3-1.1-.6-1.5M-196 573.6c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6h-11.5s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.1 28.1s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8-.1 0 5 .1 5.1 0M-231.5 606.5h7.2v11.6h-19.3v-44.5h12c.1 0 .1 33 .1 32.9M-297.7 589.5h4.7v-15.8h11.7v44.4h-11.6v-17.4h-4.7v17.4h-12v-44.4h11.9zM-181.5 595.4v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2s.3 1.1.3 1.9c0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3s-.9-.6-1.3-1.2-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM-181.8 586.7h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2.3 1.1.3 1.8-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2s-.7.5-1.2.6c-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9s.5-.9.9-1.2.7-.5 1.1-.6c.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM-185.6 582.2l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1v3.1h-6.9c-1.1 0-1.7 0-1.9.1s-.3.2-.3.4c0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9v-3.2h-.1z"/></svg>

											</a>
					</span>
								<div class="edition-nav">
				<button class="edition-nav__btn">
					<span class="edition-nav__selected">
						Edición ES					</span>
					<svg class="svg svg-arrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 16">
						<path stroke="#353535"
							d="M.17 14.9a.69.69 0 0 0 0 .91.58.58 0 0 0 .85 0l6.81-7.36a.69.69 0 0 0 0-.91L1 .19a.58.58 0 0 0-.85 0 .69.69 0 0 0 0 .91L6.39 8Z" />
					</svg>
				</button>
				<nav class="edition-nav__list">
										<a class="edition-nav__link active" href="https://www.hola.com/"
						onclick="setUserEdition('international'); return false;">Edición ES</a>
					<a class="edition-nav__link" href="https://www.hola.com/us/"
						onclick="setUserEdition('us'); return false;">Edición US</a>
					<a class="edition-nav__link" href="https://mx.hola.com/" onclick="setUserEdition('mx'); return false;">Edición
						MX</a>
									</nav>
			</div>

			<a href="https://suscripciones.hola.com/" class="suscriptions button" target="_blank">COMPRA ¡HOLA!</a>
			</div>
	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    <div class="container">
    <div class="news-content row new">
                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://www.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Actualidad" class="breadcrumb-item" href="https://www.hola.com/actualidad/">
                                <span itemprop="name">Actualidad</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    </div>
    </div>
    
    <main class="container">
        <div class="news-content row new">
            <!-- CABECERA ESPECIALES EN SECCIÓN -->

                  <div class="row new body fullPhoto">
                                <header class="container">
                    
                        
                             <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                            <a href="/actualidad/galeria/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1/">
                                <picture><source media="(min-width: 680px)" srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_744"><source media="(min-width: 413px)" srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_680"><source media="(min-width: 361px)" srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_412"><img src="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_360" alt="M&oacute;nica Naranjo" width="1240" height="744" itemprop="url" loading="eager" importance="high"></picture>
                                </a>
                                                        <meta itemprop="url" content="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg">
                          <meta itemprop="width" content="1240">
                          <meta itemprop="height" content="744">
                                                        <span class="copyright" data-mob-copy="&copy; Cordon Press" data-copy="&copy; Cordon Press"></span>
                                                </figure>
                                                           <div class="header_text">
                            <div class="square">
                                                                 <h1 itemprop="headline">Mónica Naranjo se retira temporalmente por problemas de salud </h1>
                                <meta itemprop="url" content="https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/"/>
                                <h2 class="subtitle" itemprop="description">'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años</h2>                                <meta itemprop="url" content="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg">
                            <meta itemprop="width" content="1240">
                            <meta itemprop="height" content="744">
                            </div>
                       </div>
                       <div class="news_metas">
    <span class="news-meta">
        <div class="dateTime" style="text-align: left;">
            
                <time datetime="2022-08-25T10:06:21Z" style="display: block;">
                    <span class="dateTime__created" style="display: inline-block;">25 de Agosto de 2022 - 12:06 CEST</span>
                </time>                            <span>Por 
                            <a href="/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"
                   title="by hola.com" rel="nofollow" style="display: inline !important;">
                    <span itemprop="name">hola.com</span>
                </a>
                        </span>
                </div>
    </span>
    
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220825215810%2Fmonica-naranjo-retirada-temporal-problemas-salud%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220825215810%2Fmonica-naranjo-retirada-temporal-problemas-salud%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=M%C3%B3nica+Naranjo+se+retira+temporalmente+por+problemas+de+salud&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220825215810%2Fmonica-naranjo-retirada-temporal-problemas-salud%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg&description=M%C3%B3nica+Naranjo+se+retira+temporalmente+por+problemas+de+salud" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
		        <li class="fLeft">
			<a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=M%C3%B3nica+Naranjo+se+retira+temporalmente+por+problemas+de+salud&url=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220825215810%2Fmonica-naranjo-retirada-temporal-problemas-salud%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
				<i data-icon='@' class="icon"></i>
			</a>
		</li>
        		<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=M%C3%B3nica+Naranjo+se+retira+temporalmente+por+problemas+de+salud | https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220825215810%2Fmonica-naranjo-retirada-temporal-problemas-salud%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        		<li class="fLeft hidden-xs">
			<a class="tumblr popup" data-title="Mónica Naranjo se retira temporalmente por problemas de salud" data-content="'Mi sistema digestivo lleva tiempo dándome guerra', ha anunciado la cantante, de 48 años" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220825215810%2Fmonica-naranjo-retirada-temporal-problemas-salud%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
		 		<i data-icon='/' class="icon"></i>
		 	</a>	
		</li>
        	</ul>
	   	    <a href="#comments" data-share="comment" class="comment anchor" title="Comentar" rel="nofollow">
		<i data-icon='?' class="icon"></i>
				<span>Comentar</span>
			</a>
   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
                  </header>
                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>            </div>

            <article class="body col-md-8 col-xs-12" id="containerIntextAd">
            <div class="organization"></div>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>            

                <!-- ## MOBILE ROBAPAGINAS -->
                                              <script>
                window.addEventListener('DOMContentLoaded',  function() {
                  // console.log('Buscando fieldset para cooltabs')
                  var fieldsetValue = document.querySelector('fieldset').dataset.code;
                  var fieldSet = document.querySelector('fieldset');
                  if(fieldsetValue && fieldsetValue.search('promos.hola.com') != -1){
                    // console.log('Insertando script fieldset para cooltabs')
                    var myScript = document.createElement("script");
                    myScript.src = '/himgs/js/comunes/permutive/cooltabs.js'
                    fieldSet.appendChild(myScript);
                  }
                })
              </script>
            
                                    <?xml encoding="utf-8" ?><p><a href="https://www.hola.com/actualidad/20211127306187/monica-naranjo-reality-amor-con-fianza-nuevo-disco/">M&oacute;nica Naranjo ha hecho un alto en su carrera</a> para recuperarse de un problema de salud. La cantante, de 48 a&ntilde;os, ha cancelado todos los compromisos que ten&iacute;a previstos para los pr&oacute;ximos meses y no volver&aacute; a subirse a un escenario hasta diciembre, cuando tiene previsto actuar en Chile y posteriormente comenzar una gira de conciertos "por Espa&ntilde;a, M&eacute;xico y alg&uacute;n otro pa&iacute;s que en el pasado no pude visitar". "A veces la vida te coloca un obst&aacute;culo inesperado y, cuando todo va bien, te falla una buj&iacute;a y hay que pasar por el taller", ha comenzado diciendo en una carta dirigida a todos sus seguidores. "<strong>Mi sistema digestivo lleva tiempo d&aacute;ndome guerra y ya he tenido que pasar por el taller a que ajusten alguna tuerca, porque amenazaba incluso con afectar a mi instrumento vocal</strong>", ha explicado.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU" class="pepe"></div></p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/actualidad/galeria/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1/" target="_self" rel="" title="M&oacute;nica Naranjo" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-270/monica-naranjo2cordon-z.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-270/monica-naranjo2cordon-z.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-270/monica-naranjo2cordon-z.jpg?tx=w_360" alt="M&oacute;nica Naranjo" width="auto" height="auto" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Cordon Press"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p><strong>La artista ha asegurado que su dolencia no es "especialmente grave"</strong>, pero "el consejo&nbsp;de mi equipo m&eacute;dico es que tengo que guardar un par de meses de recuperaci&oacute;n".&nbsp; "<strong>Toda mi agenda profesional de septiembre y octubre ha sido anulada</strong>", ha confirmado con cierta resignaci&oacute;n. Adem&aacute;s de cancelar sus conciertos, la cantante ha cancelado todos los "actos promocionales y profesionales". "<strong>Tampoco podr&eacute; arrancar gira en octubre en Espa&ntilde;a al no poder acudir a ning&uacute;n ensayo</strong>, ni preparar el espect&aacute;culo que os merec&eacute;is", ha a&ntilde;adido.</p>    <p>-&nbsp;<a href="https://www.hola.com/belleza/actualidad/20220413208024/monica-naranjo-entrenamiento-conciertos/"><strong>El dur&iacute;simo entrenamiento de M&oacute;nica Naranjo para sus conciertos</strong></a></p>    <p>-&nbsp;<a href="https://www.hola.com/actualidad/20191001150518/monica-naranjo-habla-enfermedad-hermano/"><strong>M&oacute;nica Naranjo desvela el doloroso motivo por el que no canta los temas de 'Chicas malas'</strong></a></p>    <p>Para la int&eacute;rprete de temas como <em>Sobrevivir&eacute;</em> o <em>Des&aacute;tame</em> ha sido muy dif&iacute;cil tomar esta decisi&oacute;n. "Porque una diva, a veces, es complicada cuando las cosas no salen como una quiere", ha reconocido. Sin embargo, ha decidido aceptar la situaci&oacute;n y llevarla de la mejor manera posible. "<strong>Aunque una no elige cuando le pasan estas cosas, lo que uno s&iacute; elige es c&oacute;mo afrontarlo. Yo lo hago con la mayor de las ilusiones por volver a reencontrarnos y subirme encima de un escenario a finales de a&ntilde;o</strong>". "Os prometo que el abrazo ser&aacute; a&uacute;n m&aacute;s fuerte cuando podamos vernos", ha finalizado.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>    <p>     <a itemscope itemtype="https://schema.org/ImageObject" href="https://www.hola.com/actualidad/galeria/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/2/" target="_self" rel="" title="M&oacute;nica Naranjo" class="photo">         <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-277/monica-naranjo3getty-z.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-277/monica-naranjo3getty-z.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-277/monica-naranjo3getty-z.jpg?tx=w_360" alt="M&oacute;nica Naranjo" width="auto" height="auto" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         <span class="copyright" data-copy="&copy; Getty Images"></span>         <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></a> </p>    <p>Tras anunciar este par&oacute;n por problemas de salud, M&oacute;nica Naranjo ha recibido multitud de muestras de cari&ntilde;o. "Cu&iacute;date mucho y deja que te mimen", le ha dicho Rozal&eacute;n. "Recup&eacute;rate pronto, Pantera. Aqu&iacute; te esperamos con los brazos abiertos", ha comentado Ruth Lorenzo. Lola &Iacute;ndigo, por su parte, ha enviado este cari&ntilde;oso mensaje a la artista: "Cu&iacute;date mucho, jefa". Chenoa, India Mart&iacute;nez, Diana Navarro, Rosa L&oacute;pez, Pastora Soler, Gisela o Ana Torroja tambi&eacute;n se han preocupado por el estado de la cantante.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>    <fieldset class="video video-es" data-autoplay="false" data-idplayer="" data-idvideo="22NxRKZc" data-info="eyJpdGVtcyI6W3sidGl0bGUiOiJcdTAwYmZDXHUwMGYzbW8gdml2aVx1MDBmMyBzdSBkaXZvcmNpbz8gXHUwMGJmRXN0XHUwMGUxIGFiaWVydGEgYWwgYW1vcj8gTVx1MDBmM25pY2EgTmFyYW5qbyBzZSBzaW5jZXJhIHNvYnJlIHN1IG51ZXZhIGV0YXBhIGRlIHNvbHRlcmEiLCJkZXNjcmlwdGlvbiI6IiIsInVwZGF0ZWQiOjE2MzI4NDE4MDIsImV4cGlyZXNfZGF0ZSI6bnVsbCwidGFncyI6WyIiXSwibGluayI6IiIsInNpemUiOiI5OTg2MDY1MTAiLCJtZDUiOiJhZWE2ODAwZDVkODkxMjcyMzQxZGNlZjJhMGY3ZDU0NCIsInN0YXR1cyI6InJlYWR5IiwiZXJyb3IiOnsibWVzc2FnZSI6Ik1lZGlhIGZpbGUgY29udGFpbnMgbm8gcmVjb2duaXplZCBtZWRpYSBzdHJlYW0ifSwic291cmNldXJsIjpudWxsLCJ0cmltX2luX3BvaW50IjpudWxsLCJ0cmltX291dF9wb2ludCI6bnVsbCwidXBsb2FkX3Nlc3Npb25faWQiOm51bGwsImN1c3RvbSI6W10sImNhdGVnb3J5IjpudWxsLCJwcm90ZWN0aW9ucnVsZV9rZXkiOm51bGwsImlkIjoiMjJOeFJLWmMiLCJtM3U4IjoiaHR0cHM6XC9cL2NvbnRlbnQuandwbGF0Zm9ybS5jb21cL21hbmlmZXN0c1wvMjJOeFJLWmMubTN1OCIsInRodW1ibmFpbCI6eyJpZCI6bnVsbCwidXJsIjoiaHR0cHM6XC9cL2NvbnRlbnQuandwbGF0Zm9ybS5jb21cL3RodW1ic1wvMjJOeFJLWmMtNzIwLmpwZyIsInRpdGxlIjoiMjJOeFJLWmMtNzIwLmpwZyJ9LCJwbGF5VG90YWwiOjAsImxlbmd0aCI6IjQ0MS44OCIsInB1Ymxpc2hlZERhdGUiOjE1NTE0NDY5ODAsInVybCI6Imh0dHBzOlwvXC9jb250ZW50Lmp3cGxhdGZvcm0uY29tXC92aWRlb3NcLzIyTnhSS1pjLm1wNCJ9XX0=" data-isplayercodeneeded="true" data-loopvideo="false" data-muted="false" data-provider="jwplayer" data-publication="hola" data-verticalvideo="false" data-videoads="false" data-videorepeat="false"><script src="https://content.jwplatform.com/libraries/MTOGUSTY.js"></script><div id="MC45NTExODkwMCAxNjYxNDIyNTg0MjE2OA==">Loading the player...</div>  <script type="text/javascript">          var track = function (evt_name) {              dataLayer.push({                  'event': evt_name,                  'eventValue': {                      'category': 'videos',                      'action': evt_name,                      'label': 'HOLA - 22NxRKZc',                      'videoUrl': 'https://content.jwplatform.com/videos/22NxRKZc.mp4',                      'videoTitle': '&iquest;C&oacute;mo vivi&oacute; su divorcio? &iquest;Est&aacute; abierta al amor? M&oacute;nica Naranjo se sincera sobre su nueva etapa de soltera'                  }              });          };            var playerInstance = playerInstance || [];          playerInstance['22NxRKZc'] = jwplayer('MC45NTExODkwMCAxNjYxNDIyNTg0MjE2OA==');          playerInstance['22NxRKZc'].setup({              sources: [                  {file: 'https://content.jwplatform.com/videos/22NxRKZc-720.mp4', label: '480'},                  {file: 'https://content.jwplatform.com/videos/22NxRKZc-1280.mp4', label: '720 HD', default: 'true'},                  {file: 'https://content.jwplatform.com/videos/22NxRKZc-1920.mp4', label: '1080 HD'}              ],              primary: 'html5',              image: 'https://content.jwplatform.com/thumbs/22NxRKZc-720.jpg',                                                                      related: {                          file: 'https://cdn.jwplayer.com/v2/playlists/yQszplQP?related_media_id=22NxRKZc',                                                  onclick: 'play'                                              },                                                                            autostart: false,                                                                    sharing: {}          });                function getDataPermutive() {              return new Promise((resolve, reject) => {                  let maxRetries = 2;                  let countRetry = 0;                  let checkingInterval = setInterval( function() {                      if (countRetry < maxRetries) {                          countRetry++;                          if(localStorage['_pdfps']) {                              console.log('Permutive resolved !!!');;                              clearInterval(checkingInterval);                              resolve(localStorage['_pdfps']);                          }                      } else {                          console.log('Permutive NO DATA !!!');                          clearInterval(checkingInterval);                          reject();                      }                  },200);              });          }            playerInstance['22NxRKZc'].setPlaylistItemCallback((item, key) => {                return new Promise((resolve, reject) => {                  try {                      return getDataPermutive().then(_pdfps => {                          let playerConfig = playerInstance['22NxRKZc'].getConfig();                          const sections = playerConfig.advertising.schedule;                          const updatedSections = new Array();                          sections.forEach(function callback(section, index) {                              let offSet = section.offset;                              let tagUrl = section.tag;                              let playerSegsPerm = encodeURIComponent('&permutive=' + encodeURIComponent(JSON.parse(_pdfps || '[]').slice(0, 250).join(',')));                              tagUrl = tagUrl.replace(/(cust_params[^&]+)/, '$1' + playerSegsPerm);                                updatedSections[index] = {tag: tagUrl, offset: offSet};                          });                          const updatedPlaylistItem = Object.assign({}, item, {adschedule: updatedSections});                            console.log('Permutive added to Pre-roll !!!');                          resolve(updatedPlaylistItem);                      }).catch(() => {                          console.warn('Permutive no data!!!');                          resolve();                      });                  } catch(error) {                      console.warn(error);                      resolve();                  }              });          });                jwplayer().onPlay(function () {              track('play');          });          jwplayer().onPause(function () {              track('pause');          });          jwplayer().onComplete(function () {              track('complete');                      });          jwplayer().onSeek(function () {              track('seek');          });      </script></fieldset><p style="text-align:center"><strong>&iquest;C&oacute;mo vivi&oacute; su divorcio? &iquest;Est&aacute; abierta al amor? M&oacute;nica Naranjo se sincera sobre su nueva etapa de soltera</strong></p>

                
                
                <!-- links -->
                                <!-- Noticias relacionadas -->
                                
                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>

                                	<!-- Add on newsletter -->
                    <!-- Sub(x) Implementation -->

<!--Subscriptions and lead capture-->
<div class="zeddit-rcm" data-pid="1026" data-type="canvas-display" animation-type="none" variant="2"></div>                        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
                                 <!-- cad-ep actualidadseccion 193  --><section id="promoHola" class="event-recomendados1">
	<header>
		<span class="title-section">
			Recomendamos
		</span>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=6090332361&iu=/87824813/hola/boton">');
				</script><picture><img data-src="https://images.hola.com/imagenes/enlaces-patrocinados/4938-EnlaceEditorialBarceloActualidad.jpg" alt="CON BROCHE DE ORO" width="350" height="210" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=6090332361&iu=/87824813/hola/boton">
				<span class="antetitle">CON BROCHE DE ORO
	      </span>
				<span class="titular-section">Súmate al plan de lujo con el que las ‘influencers’ y ‘celebrities’ se despiden del verano
	      </span></a></aside><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=6077655048&iu=/87824813/hola/boton">');
				</script><picture><img data-src="https://images.hola.com/imagenes/enlaces-patrocinados/4912-EnlaceEditorialSephoraMariaRealeza.jpg" alt="SECRETOS AL DESCUBIERTO" width="350" height="210" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=6077655048&iu=/87824813/hola/boton">
				<span class="antetitle">SECRETOS AL DESCUBIERTO
	      </span>
				<span class="titular-section">El podcast definitivo donde las 'celebrities' desvelan qué esconden sus rutinas rejuvenecedoras
	      </span></a></aside></section>                          <div id="native-block" class="event-native-ad">
                              <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                          </div>
                                           
                               
            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
                  <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                                      <!-- <div class="event-native-ad native-block">
                        <div data-js-ad-manager-slot="div-hola-slot-promo4" ad data-shortcode="NAT4"></div>
                        <div data-js-ad-manager-slot="div-hola-slot-promo5" ad data-shortcode="NAT5"></div>
                        <div data-js-ad-manager-slot="div-hola-slot-promo6" ad data-shortcode="NAT6"></div>
                    </div>-->
                    
                                                
                        <!-- epn -->
<!-- Seccion: --><!-- Seccion: 193--><!-- Seccion: 193--><div class="sponsored-news event-recomendados2">
	<header>
		<span class="title-section">Recomendamos</span>
	</header>
	        <aside class="module headline">
            <a href="https://pubads.g.doubleclick.net/gampad/clk?id=6077655027&iu=/87824813/hola/boton" title="SECRETOS AL DESCUBIERTO">
            <picture><img data-src="https://images.hola.com/imagenes/enlaces-patrocinados/4911-EnlaceEditorialSephoraMariaRealeza.jpg" alt="SECRETOS AL DESCUBIERTO" width="350" height="210" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                <span class="antetitle">SECRETOS AL DESCUBIERTO</span>
                <span class="titular-section">El podcast definitivo donde las 'celebrities' desvelan qué esconden sus rutinas rejuvenecedoras</span>
                            </a>
                    </aside>
    </div>
                    
                          
                          
                 </div>
            <div class="pieces col-md-8 col-xs-12">
                  <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <p class="title-section">Más sobre:</p>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/monica-naranjo/" title="Mónica Naranjo">Mónica Naranjo</a>
                        </li>
                        </ul>

    </section>
                           
<section class="news-by-tag-new">
    <span class="title-section">
            Más noticias sobre
            <a href="/tags/monica-naranjo/">Mónica Naranjo</a>
    </span>
    <ul class="row new">
      <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="Mónica Naranjo se retira temporalmente por problemas de salud" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/">
              <figure>
                <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/1-129-190/monica-naranjo1cordon-t.jpg?tx=w_400" alt="M&oacute;nica Naranjo se retira temporalmente por problemas de salud" width="400" height="240" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
              </figure>
              <span itemprop="headline" class="title">Mónica Naranjo se retira temporalmente por problemas de salud</span>
            </a>
          </div>
      </li>
            <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="Todas las novedades del Benidorm Fest 2023, que presentará Mónica Naranjo" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20220720214105/benidorm-fest-2023-monica-naranjo-al/">
              <figure>
                <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/actualidad/20220720214105/benidorm-fest-2023-monica-naranjo-al/1-118-237/monica-t.jpg?tx=w_400" alt="Todas las novedades del Benidorm Fest 2023, que presentar&aacute; M&oacute;nica Naranjo" width="400" height="240" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
              </figure>
              <span itemprop="headline" class="title">Todas las novedades del Benidorm Fest 2023, que presentará Mónica Naranjo</span>
            </a>
          </div>
      </li>
            <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="La estilista de las 'influencers' nos da las claves de las melenas más buscadas" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/belleza/actualidad/20220513207991/peluquera-influencers-angeles-caceres-trucos-consejos/">
              <figure>
                <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/belleza/actualidad/20220513207991/peluquera-influencers-angeles-caceres-trucos-consejos/1-86-25/grace-pelo1-t.jpg?tx=w_400" alt="La estilista de las 'influencers' nos da las claves de las melenas m&aacute;s buscadas" width="400" height="240" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
              </figure>
              <span itemprop="headline" class="title">La estilista de las 'influencers' nos da las claves de las melenas más buscadas</span>
            </a>
          </div>
      </li>
      </section>
              
<section class="latest-news">
            <header>
                                        <span class="title-section">Últimas Noticias</span>
                        </header>
    	<ul>
            				
        
					<li><a href="/novias/20220825215550/diademas-redecilla-novias/" title="Nueve maneras de llevar la diadema de redecilla según las novias con más estilo" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
            <figure>
              <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/novias/20220825215550/diademas-redecilla-novias/1-127-509/redecilla-e.jpg?tx=w_300" alt="Nueve maneras de llevar la diadema de redecilla seg&uacute;n las novias con m&aacute;s estilo" width="500" height="300" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
            </figure>
						<span class="title">Nueve maneras de llevar la diadema de redecilla según las novias con más estilo</span>
					</a></li>
								
        
					<li><a href="/realeza/casa_noruega/20220824215798/rey-harald-noruega-reaparece-hospitalizacion-agosto/" title="Harald de Noruega reaparece en un acto oficial dos semanas después de su hospitalización" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
            <figure>
              <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/realeza/casa_noruega/20220824215798/rey-harald-noruega-reaparece-hospitalizacion-agosto/1-129-131/harald2-e.jpg?tx=w_300" alt="Harald de Noruega reaparece en un acto oficial dos semanas despu&eacute;s de su hospitalizaci&oacute;n" width="500" height="300" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
            </figure>
						<span class="title">Harald de Noruega reaparece en un acto oficial dos semanas después de su hospitalización</span>
					</a></li>
								
        
					<li><a href="/seleccion/20210126183171/champu-solido-recomendaciones/" title="Hemos probado: un champú sólido para cada tipo de pelo" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
            <figure>
              <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/seleccion/20210126183171/champu-solido-recomendaciones/1-129-3/negin-pelo-ondulado-t.jpg?tx=w_300" alt="Hemos probado: un champ&uacute; s&oacute;lido para cada tipo de pelo" width="500" height="300" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
            </figure>
						<span class="title">Hemos probado: un champú sólido para cada tipo de pelo</span>
					</a></li>
								
        
					<li><a href="/viajes/20220825215799/ruta-pueblos-alsacia-francia/" title="Alsacia en coche: entre viñedos, castillos y pueblos de cuento" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
            <figure>
              <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/viajes/20220825215799/ruta-pueblos-alsacia-francia/1-129-155/ayy-h8mk3f-e.jpg?tx=w_300" alt="Alsacia en coche: entre vi&ntilde;edos, castillos y pueblos de cuento" width="500" height="300" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
            </figure>
						<span class="title">Alsacia en coche: entre viñedos, castillos y pueblos de cuento</span>
					</a></li>
								
        
					<li><a href="/moda/actualidad/20220825215802/maxima-holanda-top-volantes-vaqueros-anchos-look/" title="Máxima reaparece con un top de volantes 'XL' y los vaqueros anchos que más estilizan" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click5', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
            <figure>
              <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20220825215802/maxima-holanda-top-volantes-vaqueros-anchos-look/1-129-159/maxima-paises-bajos-e.jpg?tx=w_300" alt="M&aacute;xima reaparece con un top de volantes 'XL' y los vaqueros anchos que m&aacute;s estilizan" width="500" height="300" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
            </figure>
						<span class="title">Máxima reaparece con un top de volantes 'XL' y los vaqueros anchos que más estilizan</span>
					</a></li>
								
        
					<li><a href="/decoracion/galeria/20220825215813/limpiar-ordenar-garaje-mc/1/" title="Todas las claves y trucos para limpiar y ordenar el garaje" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click6', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
            <figure>
              <picture class="crop_auto"><img data-src="https://images.hola.com/imagenes/decoracion/20220825215813/limpiar-ordenar-garaje-mc/1-129-214/limpiar-ordenar-garaje-e.jpg?tx=w_300" alt="Todas las claves y trucos para limpiar y ordenar el garaje" width="500" height="300" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
            </figure>
						<span class="title">Todas las claves y trucos para limpiar y ordenar el garaje</span>
					</a></li>
							</ul>
</section>

                             <div class="OUTBRAIN" style="margin-bottom: 1rem;   " data-src="//www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/" data-widget-id="AR_1" data-ob-template="ES_Hola" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
        var clickLink=document.querySelectorAll("div.OUTBRAIN");
        clickLink[0].addEventListener("DOMNodeInserted", function(event) {
        y=clickLink[0].getElementsByTagName("a");
        for (var i = 0 ; i < y.length; i++) {
            y[i].addEventListener('click' , function (){
                dataLayer.push({'event':'linkclick', 'eventAction':'click'+(parseInt(this.parentElement.getAttribute("data-pos"))+1), 'eventCategory':'modulos_noticias', 'eventLabel':'outbrain'});
                },false) ;
            }
        });
</script>              <!-- bloque comun marketing -->

              				<a href="https://www.hola.com/tags/vuelta-al-cole/?utm_source=noticia&utm_medium=boton&utm_campaign=seleccion-vuelta-al-cole-2022" class="lnkbnnrMKT">
						<picture class="bnnrMKT">                       
							<img width="800" height="214" data-src="https://images.hola.com/imagenes/bloques/bloques_comun/boton-MKT-noticias/GIF_noticias_general_infantil.gif" alt="" nopin="true">
						</picture>
	  </a>
	
				                <!-- /bloque comun marketing -->

                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a href="javascript:void(0);" name="comments"></a>
	<span class="title-section">Últimos comentarios</span>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1661426007" method="post">
			<p id="cmtUsuario">
				<input type="text" data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu nombre" id="cmtNombre" name="cmtNombre" data-js-comment-author value="" style="width: 100%;    height: auto;    padding: 0.6em 1em;    border: 1px solid #000000;    font: normal 1rem / 1.4em Arial, sans-serif;    color: #333333;    background-color: #EFEFEF;" placeholder="Escribe tu nombre" required>
			</p>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
					<input type="submit" name="cmtPost" value="Enviar comentario" id="cmtPost">
	                <input type="hidden" name="url" value="https://www.hola.com/actualidad/20220825215810/monica-naranjo-retirada-temporal-problemas-salud/">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>

			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	$(document).ready(function($) {
		$('#frmCmt').submit(function(e) {
			if($("#cmtNombre").val()==""){
				alert('Debe ingresar un nombre para agregar un comentario.');
				e.preventDefault();
			}
		});
	});
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
                        </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<span class="logo__footer">
					<a class="logo__footer--link" href="//www.hola.com/">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 148.7 63.3" style="enable-background:new 0 0 148.7 63.3;fill:#fff" xml:space="preserve"><path fill="#c00" d="M0 0h148.7v63.3H0z"/><path d="M129.6 48.4c0-3.5 3-6.4 6.6-6.4 3.6 0 6.6 2.9 6.6 6.4 0 3.5-3 6.4-6.6 6.4-3.7.1-6.6-2.8-6.6-6.4"/><ellipse cx="136.2" cy="48.4" rx="6.6" ry="6.4"/><path d="M66.6 14.7c1.2 1.5 1.7 4.1 1.7 6.6l-.1 19.2c-.2 5-3.1 10.4-7.7 12.1-4.6 2.1-11.8 1.7-15.8-1.3-3.5-2.6-5.3-6.3-5.5-10.5V19.4c.3-3 1.9-6.3 4.5-7.7 1.9-1.2 4-2 6.2-2.1 4.8-.5 13.2-.6 16.7 5.1M55.4 20c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v18.8c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.8V21.5c0-.8-.3-1.1-.6-1.5M120.4 9.4c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6H93.8s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.2 28.2s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8h5.1"/><path class="fill_white st1" d="M84.8 42.3H92v11.6H72.7V9.4h12c.1 0 .1 33 .1 32.9M18.6 25.3h4.7V9.4H35v44.5H23.4V36.5h-4.7v17.4h-12V9.4h11.9z"/><path d="M134.8 31.2v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2.2.5.3 1.1.3 1.9 0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3-.5-.2-.9-.6-1.3-1.2s-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM134.5 22.5h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2c.2.5.3 1.1.3 1.8s-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2-.3.3-.7.5-1.2.6-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9.2-.5.5-.9.9-1.2.4-.3.7-.5 1.1-.6.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM130.7 18l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1V17h-6.9c-1.1 0-1.7 0-1.9.1-.2.1-.3.2-.3.4 0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9V18h-.1z"/></svg>
					</a>
				</span>

				<small>© 2000-2022, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<span>Enlaces corporativos</span>
				<ul class="bullet">
					<li><a href="//www.hola.com/boletines/" rel="nofollow">Apúntate a nuestras newsletters</a></li>
					<li><a href="https://www.grupohola.com/es/publicidad/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/politica-de-privacidad/" rel="nofollow">Política de privacidad</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
				</ul>
			</section>
			<section class="span4 contact">
				<span>Estamos en contacto</span>
				<nav class="socialmedia">
					<a data-icon="j" class="icon rss fLeft" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
					<a data-icon="L" class="icon twitter fLeft" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
					<a data-icon="W" class="icon pinterest fLeft" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
					<a data-icon="N" class="icon facebook fLeft" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
																<a data-icon="Y" class="icon youtube fLeft" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank"></a>
										<a data-icon="i" class="icon contact fLeft" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
				</nav>
			</section>
		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	




 


<script type="text/javascript">
var google_tag_params = {
section: 'actualidadseccion'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
</div>
        <!-- BEGIN COMSCORE STREAMING TAG PLUGIN-->
        <script type="text/javascript" src="//sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
        <!-- END COMSCORE STREAMING TAG PLUGIN-->
        
            <!-- BEGIN COMSCORE STREAMING TAG DATALAYER-->
            <script>
                $(document).ready(function () {
                    console.log('[comscore_str] init');
                    window.playerInstanceSingleSetted = window.playerInstanceSingleSetted || false;
                    if (typeof playerInstance !== 'undefined' && typeof  playerInstance['22NxRKZc'] !== 'undefined' && window.playerInstanceSingleSetted === false) {
                        console.log('[comscore_str] player ready, setup streaming');
                        if (Array.isArray(playerInstance) === true) {
                            console.log('[comscore_str] multiple playerInstance');
                            ns_.StreamingAnalytics.JWPlayer(playerInstance['22NxRKZc'], {
                                publisherId: "6035866",
                                labelmapping: "ns_st_pr='*null',ns_st_ep='*null',ns_st_sn='*null',ns_st_en='*null',ns_st_ge='lifestyle',ns_st_st='*null',ns_st_pu='HOLA',ns_st_ia='0',ns_st_ce='0',ns_st_ddt='*null',ns_st_tdt='*null',ns_st_ci='22NxRKZc',c3='HOLA_video'"
                            });
                        } else {
                            console.log('[comscore_str] single playerInstance');
                            playerInstanceSingleSetted = true;
                            ns_.StreamingAnalytics.JWPlayer(playerInstance, {
                                publisherId: "6035866",
                                labelmapping: "ns_st_pr='*null',ns_st_ep='*null',ns_st_sn='*null',ns_st_en='*null',ns_st_ge='lifestyle',ns_st_st='*null',ns_st_pu='HOLA',ns_st_ia='0',ns_st_ce='0',ns_st_ddt='*null',ns_st_tdt='*null',ns_st_ci='22NxRKZc',c3='HOLA_video'"
                            });
                        }
                    }
                });
            </script>
            <!-- END COMSCORE STREAMING TAG DATALAYER -->

            

<script type="text/javascript">
	window.lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, };
</script>
<script async src="//www.hola.com/js/comunes/lazyload.min.js"></script>

<script async src="/js/comunes/seo-search.min.js"></script>

<script>
	var iniWidth = innerWidth;
	window.addEventListener("touchend", function (e) {
		endWidth = innerWidth;
		if (endWidth < iniWidth) $('body').addClass('zoom').removeClass('shareBar');
		else $('body').removeClass('zoom');
	}, false);
</script>


<script src="/js/2014/script.min.js?v16.28"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = '';

    // section
    var section = 'actualidadseccion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
    <!-- Sub(x) Implementation (Script loaded in GTM)-->

    <!--Lead capture-->
    <div class="zeddit-rcm" data-pid="1026" data-type="canvas-email" animation-type="popup"></div>
    <div class="zeddit-rcm" data-pid="1026" data-type="canvas-email" animation-type="slide"></div>

<script>
$(function() {

    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    $(window).resize(function() {
        contenOrder();
    });

    var contenOrder = function(){
        if($(window).width()<=768){
            $( ".news-by-tag-new" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".news-tags" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".latest-news" ).insertBefore( "#native-block" );
        }
        if($(window).width()>600){
            $( ".news_metas" ).insertBefore( "article.body .organization" );
        }
    }
    contenOrder();
});
</script>
<!-- // Autoplay para videos en noticias
<script src="https://www.himgs.com/js/hola/comunes/autoplay.js"></script>
-->
</body>
</html>