<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola"><!--<![endif]-->

<head>
    <title>Nieves Herrero presume de nieto</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Nieves Herrero presume de nieto" />
    <meta name="description" content="La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020" />
    <meta name="keywords" content="Nieves Herrero" />
    <meta name="dc.title" content="Nieves Herrero presume de nieto" />
    <meta http-equiv="title" content="Nieves Herrero presume de nieto" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="lang" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
          <meta name="robots" content="max-image-preview:large">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="Nieves Herrero"/>
                        <meta property="og:title" content="Nieves Herrero presume muy orgullosa de su nieto y cuenta por qué es una abuela 'atípica'" />
            
    <meta property="og:description" content="La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020"/>
    <meta property="og:image" content="https://www.hola.com/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg" />
    <meta property="og:updated_time" content="2022-02-21T14:37:16+01:00" />

    <meta property="og:url" content="https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-02-21T14:37:16+01:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2022-02-21T14:37:16+01:00"/>
            <meta itemprop="dateModified" content="2022-02-21T14:37:16+01:00">
                    <meta property="article:publisher" content="https://www.facebook.com/revistahola"/>
                    <meta property="article:section" content="actualidad"/>
                        <meta property="article:tag" content="Nieves Herrero" />
                            <meta property="article:tag" content="María Carraté" />
                            <meta property="article:tag" content="Gtresonline" />
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@hola" />
    <meta name="twitter:creator" content="@hola" />
    <meta name="twitter:url" content="https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/" />
                <meta name="twitter:title" content="Nieves Herrero presume muy orgullosa de su nieto y cuenta por qué es una abuela 'atípica'" />
            <meta name="twitter:description" content="La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020." />

            <meta name="twitter:app:id:iphone" content="598586345"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola.com-para-iphone/id598586345/"/>
        <meta name="twitter:app:name:ipad" content="Revista ¡HOLA!"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!/id487150715/"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hellomagazine.es"/>
        <meta name="twitter:image" content="https://www.hola.com/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  

  <link rel="canonical" href="https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/">
               <link rel="amphtml" href="https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/?viewas=amp">
        <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/"
       },
       "headline":"Nieves Herrero presume de nieto",
       "datePublished":"2022-02-21T13:37:16Z",
       "dateModified":"2022-02-21T13:37:16Z",
       "url":"https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/",
       "author":{
            "@type": "Person",
            "name": "María Carraté, Gtresonline",
            "url":"https://www.hola.com/tags/maria-carrate/"
       },
       "articleSection":"Actualidad",
       "description":"La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
               "keywords": [
            "Nieves Herrero"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://www.hola.com/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg",
           "width": 1240,
           "height": 744
        }
    
    ,
        "video": [
    
            {
                "@type": "VideoObject",
                "position":1,
                "name": "Nieves Herrero",
                "description": "La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020",
                "thumbnailUrl": "https://content.jwplatform.com/thumbs/q3kxu6We-720.jpg",
                "uploadDate": "2022-02-21T14:02:57Z",
                "duration": "PT1M49S",
                "contentUrl": "https://content.jwplatform.com/videos/q3kxu6We.mp4"

            }            ]    
    }

</script>


    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>

    <script type="application/ld+json">
        {
            "@context" : "https://schema.org",
            "@type" : "WebSite",
            "name" : "HOLA SL",
            "url" : "https://www.hola.com",
            "sameAs" : [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>


    <meta name="theme-color" content="#C00" />

<link rel='preconnect' href='https://use.typekit.net' crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.himgs.com/css/hello/fonts/icons/fonts/hola.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://use.typekit.net/isq0twc.css" as="style" crossorigin>
<link rel="stylesheet" href="https://use.typekit.net/isq0twc.css">


	        <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v19.224">
		<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.224">
	
	

	<!--<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>-->
	<!--<script src="//www.hola.com/a/js/seo-search.min.js"></script>-->
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

	





<script>
  (function(h,o,u,n,d) {
    h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
    d=o.createElement(u);d.async=1;d.src=n
    n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
  })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v3.js','DD_RUM')
  DD_RUM.onReady(function() {
    DD_RUM.init({
      clientToken: 'pub794222b3a5f2d8349adeb82e7fd8ea70',
      applicationId: '235fc494-1a20-4787-aaac-76b10a258723',
      site: 'datadoghq.eu',
      service: 'www.hola.com-legacy',
      env: 'prod',
      sampleRate: 1,
      replaySampleRate: 1,
      trackInteractions: true,
      defaultPrivacyLevel: 'mask-user-input'
    });
    DD_RUM.startSessionReplayRecording();
  })
</script>  

    
    
     

<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->


<!-- Begin Amnet tracking  -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order :
            { sv1: 'https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/' }
    });

    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>

<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- End Amnet tracking  -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>

        <!--Wemass DMP Tag HOLA~DMP-->

<!--Para saber si hay que enviarlo localStorage.getItem('DIDOMI_SEND'));
<script>
  window.__wmass = window.__wmass || {};
  window.__wmass.bff = window.__wmass.bff || [];
  window.__wmass.getSegments = window.__wmass.getSegments || function(){
    let psegs=[];
    try  {
      pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
    } catch (e) {
      pSegs = []
    }
    return {permutive:pSegs};
  };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>-->

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Hola ES",
            content: {
              categories: ["actualidadseccion"],
              subsection: ["actualidadseccion_story"],
              type: ""
            },
            article: {
              id: "204984",
              title: "Nieves Herrero presume muy orgullosa de su nieto y cuenta por qué es una abuela 'atípica'",
              headline: "Nieves Herrero presume de nieto",
              subtitle: "La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020",
              description: "La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020",
              authors: ["María Carraté, Gtresonline"],
              keywords: ["Nieves Herrero"],
              modifiedAt: "2022-02-21T14:37:16+01:00",
              publishedAt: "2022-02-21T14:37:16+01:00",
              premium: false,
              extension: 148,
              extensionElementValue: 0,
              tags: ["Nieves Herrero","María Carraté","Gtresonline"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });
    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

    
<script>
  function getPermutiveKeys() {
    try {
      var segments = [38600, 37644, 37648, 38045, 38100, 37653, 38044, 75683],
        a = JSON.parse(window.localStorage._psegs).map(Number),
        b = JSON.parse(window.localStorage._ppam || '[]'),
        aux = a.concat(b),
        final = [];
      aux.forEach(function (seg) {
        if (segments.includes(seg)) final.push(seg);
      });
      return final.map(String);
    } catch (e) {
      return [];
    }
  }
</script>


<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola";
  var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":false};
  var totalSlots = 8;
  var adUnit = "/87824813/hola/actualidad/noticias";
    var isGallery = false;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

        <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    permutive.track("User", datosUsuario);

  });
</script>
<!-- end DMP PERMUTIVE -->



<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-366181cb-d8c1-4528-bdec-e90c5b2bb5b3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax2axvkyqt3cxa-f-fdbd8995b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c80e0a","ak.r":35789,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51030,"ak.gh":"23.48.215.31","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645467822","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1fvkIIEbPw310b1siW2mo92N/EPvhEFsA5ZWDjnYbFcNEYqZXx7z5EfqSAJt6qFPIuqMMDAh77DMM6+hz6ipY2fZE7/P8ZihG4gNBedoggYNHeREdOeW9WtpMRs/g5iXanjJFHsGGOh2cZHU+RkC5rOyBVOYWH0n/QpA49UV14KhA3AaZD6Zlt/pKoxbqJxjFGaI3N5i4nXPeR+xh3FB3G4yBHjk6yLQRMy4JqwgBPHp4n/Sw968356V/i9ZK0DjUYkIIqKiTqVyErQUMyP20MyAQKDKOLBJ4JYAQt0EJYM5XVvP0SzM9LziWGOyeX8kuZdpGH35j7QddGdr6MjDDT9peWNfH53peHwEZSVH56/GwlFDI5yvkpPxzpmPuC2KrsgJjMDluZOxVEvG7KZ1MXf5agcy4kodaJnn9Dz1oFM=","ak.pv":"74","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="actualidadseccion fixed" data-pub="hola" data-section="actualidadseccion" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

<!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea', response.Email[0].Value);
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
<!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55', email);
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>


<!-- template: 2018-viewavility-plantilla-noticias.html -->


<!--hola | actualidadseccion |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>

<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    <!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->



<!-- Por ticket ED2-1466-->
<script>
    var permutivePurposesArray = [
        "market_research",
        "cookies",
        "create_ads_profile",
        "measure_ad_performance",
        "measure_content_performance",
        "create_content_profile" ];

    var ArrayContains = function (haystack, arr) {
        return arr.some(function (v) {
            return haystack.indexOf(v) >= 0;
        });
    };

    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor('361') //Vendor = 77 is Comscore
                .subscribe(function (consentStatusForVendor) {
                    if (consentStatusForVendor === undefined) {
                        console.log('PERMUTIVE : TODAVÍA NO SE HA INTERACTUADO CON EL CONSENT');
                        window.localStorage.setItem('DIDOMI_SEND', false);
                        return;
                    } else {
                        // vendors activados
                        var currentDisabledVendors = Didomi.getUserConsentStatusForAll().vendors.disabled;

                        if(ArrayContains([360, 361], currentDisabledVendors)){
                            console.log('PERMUTIVE : ALGUN VENDOR ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        var currentDisabledPurposes = Didomi.getUserConsentStatusForAll().purposes.disabled;
                        if(ArrayContains(permutivePurposesArray, currentDisabledPurposes)) {
                            console.log('PERMUTIVE : ALGUN PURPOSE ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        window.localStorage.setItem('DIDOMI_SEND', true);
                        if(window.permutive) {
                            permutive.consent({ "opt_in": true, "token": "CONSENT_CAPTURED" });
                        }

                    }
                })
        }
    });
</script>



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=spain"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'spain'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=spain -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=spain" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola actualidad","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"María Carraté, Gtresonline","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"spain","datePublication":"20220221","tags":"Nieves Herrero,María Carraté,Gtresonline","keywords":"Nieves Herrero","affiliates":"false","hasVideo":true,"videoTitle":"Nieves Herrero","articleTitle":"Nieves Herrero presume muy orgullosa de su nieto y cuenta por qué es una abuela 'atípica'","publicNewsId":"204984","dateModified":"20220221"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        


        <!-- menu actualidadseccion/ --><div id="secondaryBar"class="holafashion">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
											<a itemprop="breadcrumb" href="/actualidad/" title="Ir a la portada de Actualidad">
														Actualidad													</a>
									</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="https://www.hola.com/actualidad/20191128155145/tamara-falco-beso-jordi-cruz-final-masterchef-celebrity-gt/" title="Ir a la sección de Tamara Falc&oacute;">Tamara Falc&oacute;</a></li>
																	<li ><a   target="_top" href="https://www.hola.com/realeza/casa_inglesa/20190506137222/nace-hijo-meghan-markle-principe-harry/" title="Ir a la sección de Meghan Markle">Meghan Markle</a></li>
																	<li ><a   target="_top" href="//www.hola.com/tags/cristiano-ronaldo/" title="Ir a la sección de Cristiano Ronaldo ">Cristiano Ronaldo </a></li>
																	<li ><a   target="_top" href="//www.hola.com/horoscopo/" title="Ir a la sección de Hor&oacute;scopo">Hor&oacute;scopo</a></li>
																	<li ><a   target="_top" href="//www.hola.com/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="//www.hola.com/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li class="menudestacado"><a   target="_blank" href="//tuotrodiario.hola.com/" title="Ir a la sección de Tu otro diario">Tu otro diario</a></li>
													</ul>
					</aside>

					<i class="logoFashion">
				<a href="//fashion.hola.com/" target="_blank" title="HOLA! Fashion, Portada">
					<img src="//www.himgs.com/imagenes/hola/comunes/svg/h-fashion.svg" alt="HOLA! Fashion, tendencias de moda y estilo de vida" />
				</a>
			</i>
				</nav>
	<nav class="categories container">
        
<ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<span id="clMainNav">
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
		<li>
	<a itemprop="url" href="/plus/" title="Ir a la sección ¡HOLA!+">
		<span itemprop="name" class="text">¡HOLA!+</span>
		<span data-icon="x" class="icon"></span>
	</a>
	</li>
	<li  class="current">
		<a itemprop="url" href="/actualidad/" title="Ir a la sección de Actualidad">
			<span itemprop="name" class="text">Actualidad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/moda/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/moda/modelos/" title="Ir a la sección de Modelos">Modelos</a></li>
				<li><a target="_top" href="/moda/actualidad/" title="Ir a sección Noticias">Noticias</a></li>
				<li><a target="_top" href="/moda/pasarelas/" title="Ir a sección Pasarelas">Pasarelas</a></li>
				<li><a target="_top" href="/tags/complementos/" title="Complementos">Complementos</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/belleza/actualidad/" title="Ir a la sección de Noticias">Noticias</a></li>
				<li><a target="_top" href="/belleza/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/belleza/caraycuerpo/" title="Ir a la sección de Cara y cuerpo">Cara y cuerpo</a></li>
				<li><a target="_top" href="/tags/peinados/" title="Ir a la sección de Peinados">Peinados</a></li>
				<li><a target="_top" href="//www.hola.com/tags/perder-peso/" title="Perder Peso">Perder Peso</a></li>
				<li><a target="_top" href="//www.hola.com/tags/en-forma/" title="En Forma">En Forma</a></li>
			</ul>
		</div>
	</li>
	<li class="lifestyle expand">
		<a itemprop="url" href="#" title="Secciones de LifeStyle">
			<span itemprop="name" class="text">LifeStyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
				<li class="expand">
					<a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a>
					<ul>
						<li><a target="_top" href="/cocina/recetas/" title="Ir a Recetas de cocina">Recetas</a></li>
						<li><a target="_top" href="/cocina/noticiaslibros/" title="Ir a Pistas 'gastro'">Noticias</a></li>
						<li><a target="_top" href="/cocina/tecnicas-de-cocina/" title="Ir a la sección Técnicas de cocina">Técnicas de cocina</a></li>
						<!--<li><a target="_top" href="/cocina/recetas/" title="Ir a la Menú semanal">Menú semanal</a></li>-->
						<!--<li><a target="_top" href="/cocina/lecordonbleu/" title="Ir a 'Le Cordon Bleu'">'Le Cordon Bleu'</a></li>-->
						<li><a target="_top" href="https://cocinayrecetas.hola.com/" title="Comunidad blogs: Cocina y recetas">Comunidad blogs</a></li>
					</ul>
				</li>
				<li class="expand">
					<a href="/estar-bien/" title="Estar bien">Estar bien</a>
					<ul>
						<li><a target="_top" href="//www.hola.com/cocina/tags/nutricion/" title="Nutricion">Nutrición</a></li>
						<li><a target="_top" href="//www.hola.com/tags/bienestar/" title="Bienestar">Bienestar</a></li>
						<li><a target="_top" href="//www.hola.com/tags/medio-ambiente/" title="Medio ambiente">Medio ambiente</a></li>
						<li><a target="_top" href="//www.hola.com/tags/psicologia/" title="Psicologia">Psicología</a></li>
						<li><a target="_top" href="//www.hola.com/tags/coaching/" title="Coaching">Coaching</a></li>
						<li><a target="_top" href="//www.hola.com/tags/vida-sana/" title="Vida Sana">Vida Sana</a></li>
						<li><a target="_top" href="//www.hola.com/tags/enfermedades/" title="Enfermedades">Enfermedades</a></li>
					</ul>
				</li>
				<li><a href="/padres/" title="Ir a la sección Padres">Padres</a></li>
				<li><a href="/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
				<li class="expand">
					<a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a>
					<ul>
						<li><a target="_top" href="/viajes/destinos/" title="Destinos">Destinos</a></li>
						<li><a target="_top" href="/viajes/hoteles/" title="Hoteles">Hoteles</a></li>
					</ul>
				</li>
				<li><a href="/hola-living/" title="Ir a la sección ¡HOLA! Living">HOLA Living</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Casas Reales</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
				<li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
				<li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
				<li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
				<li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
				<li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
				<li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
				<li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
				<li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
				<li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="//www.tuotrodiario.com/" target="_blank" title="Tu otro diario">
			<span itemprop="name" class="text">tuotrodiario</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/horoscopo/" title="Ir a Horoscopo diario">
			<span itemprop="name" class="text">Horóscopo</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/novias/" title="Ir a la sección de Novias">
			<span itemprop="name" class="text">Novias</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
				<li><a target="_blank" href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Tu Boda ¡HOLA!</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/seleccion/" title="Ir a la sección HOLA-LÀ">
			<span itemprop="name" class="text">HOLA-LÀ</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="https://www.hola.com/tv/" title="Ir a HOLA PLAY" class="mainNav-logo-holaplay">
			<span itemprop="name" class="text no-border">HOLA-PLAY</span>
					</a>
	</li>
		<li class="mov-section">
		<a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
			<span itemprop="name" class="text">¡HOLA! Fashion</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="mov-section">
		<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
			<span itemprop="name" class="text">¡HOLA! En forma</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
</ul>
    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>
      <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="masc">
	    		<div class="users fLeft">
            <a href="https://myaccount.hola.com/connect/loginradius?registration_url=https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/?pageCurrent=1&&regSource=cabecera&theme=default&redirect_url=https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/?pageCurrent=1&" target="_blank" >
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text">INICIA SESIÓN</span>
			</button>
            </a>
			<div class="login">
				<a href="https://myaccount.hola.com/profile" class="user-name fLeft">
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="https://myaccount.hola.com/logout?redirect_url=https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/?pageCurrent=1&" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
			    <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">ES</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
						<li><a title="¡HOLA! Mexico" href="//mx.hola.com">México<strong>MX</strong></a></li>			<li><a title="¡HOLA! United States" href="//www.hola.com/us/">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
      <header>
			<span class="logo-play">
          <span class="logo-play__title">¡Nuevo!</span>
				<div class="header__brand">
					<a href="https://www.hola.com/plus" title="HOLA+">
						<svg class="svg svg-logo-plus" data-name="logo premium" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 850 225" style="enable-background:new 0 0 850 225;" xml:space="preserve">
							<style type="text/css">
							  .svg-logo-plus{fill:#CC0000;}
							  .red{fill:#CC0000;}
							  .white{fill:#FFFFFF;}

							</style>
							<g>
								<path class="st0" d="M360.5,4.2 M360.5,100.7 M563.7,100.7 M563.7,4.2"></path>
								<path class="red" d="M630.7,193.5c0-16.6,13.1-30,29.2-30c16.1,0,29.1,13.4,29.1,30c0,16.6-13.1,30-29.1,30
								 C643.8,223.5,630.7,210.1,630.7,193.5L630.7,193.5L630.7,193.5L630.7,193.5z"></path>
								<path class="red" d="M6,31.5c0-16.6,13-30,29.1-30c16.1,0,29.1,13.4,29.1,30c0,16.6-13,30-29.1,30C19,61.5,6,48.1,6,31.5L6,31.5
								 L6,31.5L6,31.5z"></path>
								<polygon class="red" points="687.4,147.5 634.9,147.5 634.9,9.1 687.4,9.1 687.4,147.5 	"></polygon>
								<path class="red" d="M301.6,60.2c-3-2.9-7.6-3.2-11.2-2.1c-3.4,1.3-5.6,4.9-6.1,8.3l-0.2,89c0.6,3.6,3.3,6.9,6.8,8.1
								 c2.8,0.9,5.6,0.5,8.2-0.2c2.8-1.9,5.3-3.3,5.3-8.7l0.1-87.8C304.3,63.7,303.1,62.1,301.6,60.2L301.6,60.2L301.6,60.2L301.6,60.2z
								   M351.3,35.4c5.3,7,7.5,19.5,7.6,31.1l-0.3,90.6c-0.7,23.6-13.9,49.3-34.3,57.3c-20.3,9.7-52.2,8.2-70.2-5.9
								    c-15.6-12.2-23.6-29.9-24.4-49.6l0.1-101c1.3-14.3,8.6-29.7,19.8-36.5c8.3-5.7,17.6-9.3,27.7-9.9C298.4,8.9,335.8,8.6,351.3,35.4
								            L351.3,35.4L351.3,35.4L351.3,35.4z"></path>
								<path class="red" d="M558.6,142.4c0,0.1-11.2-59.8-11.2-59.9c0,0,0-1-11.6,59.9C535.8,142.4,558.5,142.5,558.6,142.4L558.6,142.4
								         L558.6,142.4L558.6,142.4z M590.4,10.3c1.4,0.4,31.4,208,31.4,208.6c-0.4,0.1-49.8,0-49.8,0c0.1,0.2-5.3-31.2-5.3-31.2
								               c0-0.1-37.9,0.1-37.9,0c-0.1,0-5.8,31.2-5.9,31.2c-0.4,0-51,0.1-51.2,0c0,0,37.5-208.3,37.4-208.6
								                  C509.2,10.6,590.4,10.3,590.4,10.3L590.4,10.3L590.4,10.3L590.4,10.3z"></path>
								<path class="red" d="M432.8,164.7H465l0,54.5c-0.2-0.2-85.4,0-85.4,0l0-208.9h53.4C432.8,10.3,432.9,165.1,432.8,164.7L432.8,164.7
								          L432.8,164.7z"></path>
								<polygon class="red" points="136.1,85 157.1,85 157.1,10.9 209,10.9 209,219.3 157.4,219.3 157.5,137.6 136.6,137.6 136.5,219.3 83.3,219.3 83.3,10.9 136,10.9 136.1,85 	"></polygon>
								<g>
									<polygon class="red" points="62.7,219.3 10.7,219.3 10.8,68.5 62.7,68.5 62.7,219.3 		"></polygon>
									<path class="red" d="M830.8,70.1c-21.3-26.3-60.9-29.5-88-7.5c-9.7,7.8-16.9,18.1-20.7,29.8l-17.5,80l81.9-0.5
									    c12.2-1.4,23.8-6.2,33.4-14.1C847,135.7,852.1,96.3,830.8,70.1L830.8,70.1z"></path>
								</g>
								<path class="white" d="M810,108.5c0-3.2-2.3-5.5-5.5-5.5H787V85c0-3.2-2.3-5.5-5.5-5.5c-3.1,0-5.5,2.4-5.5,5.5v18h-17.9
								  c-3.1,0-5.5,2.4-5.5,5.5s2.3,5.5,5.5,5.5h17.9v17.8c0,3.2,2.3,5.5,5.5,5.5c3.1,0,5.5-2.4,5.5-5.5V114h17.5
								        C807.6,114,810,111.7,810,108.5L810,108.5z"></path>
							</g>
						</svg>
					</a>
				</div>

			</span>
  		</header>
		<ul class="menu-sections">

			<li>
				<a itemprop="url" href="//www.hola.com/" title="">
					<span itemprop="name" class="text">Portada</span>
				</a>
			</li>
			<li  class="current">
				<a itemprop="url" href="https://www.hola.com/actualidad/" title="">
					<span itemprop="name" class="text">Actualidad</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Casas Reales</span>
				</button>
				<ul>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/moda/" title="">
					<span itemprop="name" class="text">Moda</span>
				</a>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/belleza/" title="">
					<span itemprop="name" class="text">Belleza</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">LifeStyle</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
					<li><a href="https://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
					<li><a href="https://www.hola.com/estar-bien/" title="Ir a la sección de Salud">Estar bien</a></li>
					<li><a href="https://www.hola.com/padres/" title="Ir a la sección Padres">Padres</a></li>
					<li><a href="https://www.hola.com/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
					<li><a href="https://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/horoscopo/" title="Ir a Horoscopo diario">
					<span itemprop="name" class="text">Horóscopo</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Novias</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
					<li><a href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Directorio bodas</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/blogs/" title="Ir a la sección de Blogs">
					<span itemprop="name" class="text">Blogs</span>
				</a>
			</li>
      			<li>
				<a itemprop="url" href="https://www.hola.com/noticias-de-actualidad/" title="Ir a la sección En imágenes">
					<span itemprop="name" class="text">En imágenes</span>
				</a>
			</li>
			<li class="last">
				<a itemprop="url" href="https://www.hola.com/sociedad/" title="Ir a la sección de Sociedad">
					<span itemprop="name" class="text">Sociedad</span>
				</a>
			</li>
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/tv/" title="Ir a la sección de ¡HOLA! TV">
					<span itemprop="name" class="text">¡HOLA! PLAY</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/english-corner/" target="_top" accesskey="1" title="English Corner">
					<span itemprop="name" class="text">HELLO! ENGLISH CORNER</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/beneficios-exclusivos/?utm_source=menu&utm_medium=autopromo" target="_top" accesskey="1" title="Beneficios Exclusivos">
					<span itemprop="name" class="text">BENEFICIOS EXCLUSIVOS ¡HOLA!</span>
				</a>
			</li>
			  <li>
			  <a target="_blank" itemprop="url" href="//www.hola.com/seleccion/" title="Ir a la sección de HOLA-LA!">
				<svg class="logo_holala" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 748.1 154.32">
				  <path class="logo_holala__red" d="M54.9,47.09A5.14,5.14,0,1,1,60.19,42a5.22,5.22,0,0,1-5.29,5.14Z" transform="translate(-20.99 -3.09)"></path>
				  <path class="logo_holala__red" d="M26.32,157.25a5.14,5.14,0,1,1,5.3-5.14,5.22,5.22,0,0,1-5.3,5.14Z" transform="translate(-20.99 -3.09)"></path>
				  <path class="logo_holala__red" d="M26.32,157.29a5.18,5.18,0,1,1,5.34-5.18,5.26,5.26,0,0,1-5.34,5.18Z" transform="translate(-20.99 -3.09)"></path>
				  <polygon class="logo_holala__red" points="25.8 34.01 25.8 43.26 1.4 43.26 1.4 34.01 25.8 34.01 25.8 34.01"></polygon>
				  <path class="logo_holala__red" d="M31.39,105.13a2,2,0,0,0-.36,2,1.8,1.8,0,0,0,1.46,1.07l15.69,0a1.86,1.86,0,0,0,1.43-1.2,2.28,2.28,0,0,0,0-1.44,1.55,1.55,0,0,0-1.54-.93l-15.49,0a1.83,1.83,0,0,0-1.15.51ZM27,96.36c1.23-1,3.45-1.32,5.48-1.35l16,0c4.17.13,8.69,2.45,10.11,6,1.71,3.59,1.45,9.21-1,12.38a11.37,11.37,0,0,1-8.75,4.3H31c-2.53-.23-5.24-1.52-6.44-3.5a9.68,9.68,0,0,1-1.75-4.88c-.44-3.7-.48-10.29,4.23-13Z" transform="translate(-20.99 -3.09)"></path><path class="logo_holala__red" d="M45.88,59.81s-10.54,2-10.56,2-.17,0,10.56,2c0,0,0-4,0-4ZM22.59,54.2c.08-.24,36.68-5.53,36.78-5.53s0,8.77,0,8.77l-5.49.93s0,6.68,0,6.68,5.49,1,5.49,1,0,9,0,9-36.73-6.62-36.79-6.59,0-14.32,0-14.32Z" transform="translate(-20.99 -3.09)"></path><path class="logo_holala__red" d="M49.82,82V76.32h9.62s0,15.07,0,15.07H22.59V82Z" transform="translate(-20.99 -3.09)"></path><polygon class="logo_holala__red" points="14.78 131.22 14.78 127.52 1.71 127.52 1.71 118.36 38.45 118.37 38.45 127.46 24.04 127.45 24.04 131.13 38.45 131.15 38.45 140.53 1.71 140.53 1.71 131.23 14.78 131.22 14.78 131.22"></polygon>
				  <polygon class="logo_holala__red" points="38.45 144.16 38.45 153.34 11.87 153.32 11.87 144.16 38.45 144.16 38.45 144.16"></polygon>
				  <path class="logo_holala__black" d="M162.1,156.28h8.25V36.9H162.1V93H95.94V36.9H87.69V156.28h8.25V96.75H162.1v59.53Zm80.61,1.13c30.08,0,50-20.54,50-60.66s-19.9-61-50-61-50,20.87-50,61,19.9,60.66,50,60.66Zm0-3.72c-27.66,0-40.93-19.25-40.93-57.26,0-37.85,13.27-56.94,40.93-56.94s40.92,18.6,40.92,56.94c0,38-13.26,57.26-40.92,57.26Zm72.35,2.59H383v-3.72H323.31V36.9h-8.25V156.28Zm79.57,0H399L413.23,117h53.71l14.39,39.31h8.74L446.39,36.9H438.3L394.63,156.28ZM440.08,43.53l25.56,69.72H414.69l25.39-69.72Zm61,54.68h39.14V94.49H501.07v3.72Zm62.76,58.07h67.94v-3.72H572.08V36.9h-8.25V156.28Zm79.57,0h4.36L662,117h53.7l14.4,39.31h8.74L695.16,36.9h-8.09L643.4,156.28ZM688.85,43.53l25.56,69.72H663.46l25.39-69.72ZM683.68,3.09h-9.39l16.18,27.34h2.26L683.68,3.09Zm79.58,111.46h3.4l2.42-45.94V36.9h-8.25V68.61l2.43,45.94ZM761,156.28h8.08V139.94H761v16.34Z" transform="translate(-20.99 -3.09)"></path>
				</svg>
			  </a>
			  </li>
			<li>
				<a href="https://www.hola.com/hola-living/" target="_top" accesskey="1" title="HOLA! Living, tendencias de moda y estilo de vida">
					<svg class=logo__living version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 437.2 159.6" style="enable-background:new 0 0 437.2 159.6;" xml:space="preserve">
                <style type="text/css">
                  .living-red{fill:#CC0000;}
				  .logo__living {width: 113px; height:57px; fill:#000000;}
				  .logo_holala__black{fill:#000000;}
				  .logo_holala {width: 180px; height:57px;}
                </style><g>
                  <path class="logo-white" d="M66.1,1.8H40.3v0.6h11.6v127.8H40.3v0.6h37.2v-0.6H66.1V1.8L66.1,1.8z M108.8,37.3H83v0.6h11.6v92.3H83v0.6h37.2v-0.6
                    h-11.4V37.3L108.8,37.3z M110.3,10.3c0-5.5-3.7-9.4-9-9.4c-4.8,0-8.8,4.1-8.8,9.6c0,5.3,3.7,9.2,8.8,9.2
                    C106.2,19.7,110.3,15.6,110.3,10.3L110.3,10.3z M183.8,37.9c13.1,0,15.7,9.2,11.6,20.1l-22.7,61.7l-31.9-81.8H153v-0.6h-37.4v0.6
                    h10.3l36.7,92.8h6.8l26.7-72.6c3.5-10.9,8.3-20.3,16.9-20.3h0.7v-0.6h-31.3v0.6H183.8L183.8,37.9z M246.5,37.3h-25.8v0.6h11.6v92.3
                    h-11.6v0.6h37.2v-0.6h-11.4V37.3L246.5,37.3z M247.9,10.3c0-5.5-3.7-9.4-9-9.4c-4.8,0-8.8,4.1-8.8,9.6c0,5.3,3.7,9.2,8.8,9.2
                    C243.9,19.7,247.9,15.6,247.9,10.3L247.9,10.3z M324.7,130.2h-11.6v0.6h37.2v-0.6h-11.2V70.5c0-21.2-8.7-35-26.9-35
                    C297.1,35.5,287,46,283.7,55V37.3h-25.8v0.6h11.6v92.3h-11.6v0.6h37.2v-0.6h-11.4V63.9c0-12.5,8.8-25.6,22.8-25.6
                    c11.2,0,18.2,6.8,18.2,19.2V130.2L324.7,130.2z M353.1,135.1c0,11.2,9.4,22.5,35.2,22.5c27.1,0,45.1-12.9,45.1-28.4
                    c0-34.3-70.5-11.6-70.5-30c0-5,5-7.9,11.1-7.9c4.6,0,9,1.7,16.2,1.7c19.9,0,34.3-12.3,34.3-29.3c0-12.2-6.8-21-18.2-25.6
                    c14-0.7,22.1-9.6,22.1-19.5c0-6.1-4.8-9.9-10.1-9.9c-5.9,0-9.8,4.1-9.8,9.2c0,6.1,4.6,9.2,9.2,9.2c2.9,0,5-1.5,5.5-1.5
                    c0.6,0,0.9,0.4,0.9,0.9c0,5.7-7.9,10.3-15.8,10.3c-6.8,0-9.8-1.5-16.9-1.5c-19.9,0-34.3,12.2-34.3,29.1c0,11.8,6.8,20.6,17.7,25.2
                    c-8.7,1.5-16.6,6.4-16.6,14.4c0,7.4,4.6,11.1,11.4,13.3C362.5,118.2,353.1,123.9,353.1,135.1L353.1,135.1z M420.2,136.8
                    c0,11.6-10.9,20.1-31.9,20.1c-25.4,0-34.4-10.9-34.4-21.7c0-9.6,6.6-16.4,17.7-16.4c5.3,0,15.7,0.9,24.3,1.8
                    C413.9,122.6,420.2,128.1,420.2,136.8L420.2,136.8z M410.2,64.2c0,16.6-5.2,28.2-20.1,28.2c-13.8,0-19-12.2-19-28.6
                    c0-16.6,5.2-28,20.1-28C405.1,35.9,410.2,47.8,410.2,64.2L410.2,64.2z"></path>
							<path class="living-red" d="M35.5,18.8c-2.7,0-4.9-2.2-4.9-4.9c0-2.7,2.2-4.9,4.9-4.9c2.7,0,4.9,2.2,4.9,4.9
                    C40.5,16.6,38.3,18.8,35.5,18.8L35.5,18.8L35.5,18.8L35.5,18.8z"></path>
							<path class="living-red" d="M8.9,123.5c-2.7,0-4.9-2.2-4.9-4.9c0-2.7,2.2-4.9,4.9-4.9c2.7,0,4.9,2.2,4.9,4.9
                    C13.8,121.4,11.6,123.5,8.9,123.5L8.9,123.5L8.9,123.5L8.9,123.5z"></path>
							<polygon class="living-red" points="28,9.3 28,18.1 5.2,18.1 5.2,9.3 28,9.3 	"></polygon>
							<path class="living-red" d="M13.6,74c-0.5,0.5-0.5,1.3-0.3,1.9c0.2,0.6,0.8,0.9,1.4,1l14.6,0c0.6-0.1,1.1-0.5,1.3-1.1
                    c0.2-0.5,0.1-0.9,0-1.4c-0.3-0.5-0.5-0.9-1.4-0.9l-14.4,0C14.2,73.5,13.9,73.7,13.6,74L13.6,74L13.6,74L13.6,74z M9.5,65.6
                    c1.1-0.9,3.2-1.3,5.1-1.3l14.9,0c3.9,0.1,8.1,2.3,9.4,5.8c1.6,3.4,1.3,8.8-1,11.8c-2,2.6-4.9,4-8.2,4.1l-16.6,0
                    c-2.4-0.2-4.9-1.4-6-3.3c-0.9-1.4-1.5-3-1.6-4.6C5.2,74.5,5.1,68.3,9.5,65.6L9.5,65.6L9.5,65.6L9.5,65.6z"></path>
							<path class="living-red" d="M27.1,30.9c0,0-9.8,1.9-9.9,1.9c0,0-0.2,0,9.9,1.9C27.1,34.7,27.1,30.9,27.1,30.9L27.1,30.9L27.1,30.9
                    L27.1,30.9z M5.4,25.6c0.1-0.2,34.2-5.3,34.3-5.3c0,0.1,0,8.3,0,8.3c0,0-5.1,0.9-5.1,0.9c0,0,0,6.3,0,6.3c0,0,5.1,1,5.1,1
                    c0,0.1,0,8.6,0,8.6c0,0-34.3-6.3-34.3-6.3C5.4,39.2,5.4,25.6,5.4,25.6L5.4,25.6L5.4,25.6L5.4,25.6z"></path>
							<path class="living-red" d="M30.8,52v-5.4l9,0c0,0,0,14.3,0,14.3l-34.4,0V52C5.4,52,30.9,52,30.8,52L30.8,52L30.8,52z"></path>
							<polygon class="living-red" points="17.7,101.7 17.7,98.2 5.5,98.2 5.5,89.5 39.8,89.5 39.8,98.2 26.3,98.1 26.3,101.6 39.8,101.7
                    39.8,110.6 5.5,110.6 5.5,101.7 17.7,101.7 	"></polygon>
							<polygon class="living-red" points="39.8,114 39.8,122.8 15,122.7 15,114 39.8,114 	"></polygon>
                </g>
            </svg>
					  <span class="hidden">HOLA! Living, tendencias de moda y estilo de vida</span>
				</a>
			</li>
		</ul>
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"  rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="//www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		   	<li class="youtube fLeft link">
			 	<a data-icon="Y" class="icon" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
			 		<span class="text">Canal Youtube de hola.com</span>
			 	</a>
			</li>
				<li class="tumblr fLeft link">
		   		<a data-icon="/" class="icon tumblr" href="//holaes.tumblr.com/" title="Síguenos en Tumblr" rel="nofollow" target="blank">
		   			 <span class="text">Síguenos en Tumblr</span>
		   		</a>
		   	</li>
			<li class="rss fLeft link">
			 	<a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
			 		<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
			 	</a>
			</li>
			<li class="contact fLeft link">
				<a data-icon="i" class="icon" href="//contacto.hola.com/" title="Contacto" rel="nofollow" target="blank">
					<span class="text">Contacto</span>
				</a>
			</li>
		</ul>
		<ul class="menu-sites line-black">
			<li class="site-logos">
				<a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
					<img width="147" height="38" data-src="//www.himgs.com/imagenes/hola/comunes/svg/holafashion.svg" alt="Ir a la sección de ¡HOLA! Fashion" />
					<span class="hidden">¡HOLA! Fashion</span>
                </a>
			</li>
			<li><a target="_blank" href="//www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
			<li><a target="_blank" href="https://cocinayrecetas.hola.com/" title="Ir a la comunidad Cocina y recetas">Cocina y recetas</a></li>
			<li><a target="_blank" href="https://mascotas.hola.com/" title="Ir a la comunidad Cocina y recetas">Mis mascotas</a></li>
			<li class="newsletter"><a target="_blank" href="//www.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
		</ul>
		<ul class="menu-corporate line-black">
			<li><a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a></li>
			<li><a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a></li>
			<li><a href="//www.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="//suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
	</div>
</nav>
<aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				
<svg version="1.1" id="logo_unaex_com_positivo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
				viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"/>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"/>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"/>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"/>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7 
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"/>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"/>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"/>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"/>
					</g>
				</g>
</svg>

											</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                 
<a href="https://www.hola.com/plus" class="magazine hola plus fRight">
	<span class="suscriptions button" target="_blank">ENTRA EN ¡HOLA!+</span>
	<img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-peque.jpg?MTQ0ODQ2YjQ3ODZhYmU2NjU1MzY1YWU0" width="40" height="55" alt="Accede a HOLA+"/>
</a>

	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a rel="nofollow" data-icon=":" class="icon" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    <div class="container">
    <div class="news-content row new">
                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://www.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Actualidad" class="breadcrumb-item" href="https://www.hola.com/actualidad/">
                                <span itemprop="name">Actualidad</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    </div>
    </div>
    
    <main class="container">
        <div class="news-content row new">
            <!-- CABECERA ESPECIALES EN SECCIÓN -->

                  <div class="row new body fullPhoto">
                                <header class="container">
                    
                                                 <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                <picture>
                                        <source media="(min-width: 680px)" srcset="/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.webp?filter=high" type="image/webp">
                                        <source srcset="/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.webp?filter=w600" type="image/webp">
                                        <source media="(min-width: 680px)" srcset="/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg">
                                                                                <img src="/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg?filter=w600" width="1240" height="744" alt="nieves">
                                                        <meta itemprop="url" content="https://www.hola.com/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg">
                          <meta itemprop="width" content="1240">
                          <meta itemprop="height" content="744">
                                                        <span class="copyright" data-mob-copy="&copy; Foto: nievesherrerooficial/ Vídeo: Gtresonline" data-copy="&copy; Foto: nievesherrerooficial/ Vídeo: Gtresonline"></span>
                                                </figure>
                  
                       <div class="header_text">
                                                    <div class="square">
                                                                 <h1 itemprop="headline">Nieves Herrero presume muy orgullosa de su nieto y cuenta por qué es una abuela 'atípica'</h1>
                                <meta itemprop="url" content="https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/"/>
                                <h2 class="subtitle" itemprop="description">La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020</h2>                                <meta itemprop="url" content="https://www.hola.com/imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg">
                            <meta itemprop="width" content="1240">
                            <meta itemprop="height" content="744">
                            </div>
                       </div>
                       <div class="news_metas">
    <span class="news-meta">
        <div class="dateTime">
            
                <time datetime="2022-02-21T13:37:16Z">
                    <span class="dateTime__created">21 de Febrero de 2022 - 14:37 CET</span>
                </time>                            <span>por </span>
                                                                                                                            <a href="/tags/maria-carrate/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="María Carraté" rel="nofollow">
                        <span itemprop="name">María Carraté, </span>
                    </a>
                                                                                                                    <a href="/tags/gtresonline/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title=" Gtresonline" rel="nofollow">
                        <span itemprop="name">Gtresonline</span>
                    </a>
                                                                </div>
    </span>
    
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220221204984%2Fnieves-herrero-abuela-atipica%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220221204984%2Fnieves-herrero-abuela-atipica%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nieves+Herrero+presume+de+nieto&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220221204984%2Fnieves-herrero-abuela-atipica%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/actualidad/20220221204984/nieves-herrero-abuela-atipica/1-53-632/nieves-t.jpg&description=Nieves+Herrero+presume+de+nieto" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
		        <li class="fLeft">
			<a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Nieves+Herrero+presume+de+nieto&url=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220221204984%2Fnieves-herrero-abuela-atipica%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
				<i data-icon='@' class="icon"></i>
			</a>
		</li>
        		<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nieves+Herrero+presume+de+nieto | https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220221204984%2Fnieves-herrero-abuela-atipica%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        		<li class="fLeft hidden-xs">
			<a class="tumblr popup" data-title="Nieves Herrero presume de nieto" data-content="La periodista, que prefiere que se refieran a ella como 'lala', ha revelado todas las cualidades de Nicolás, que nació en noviembre de 2020" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Factualidad%2F20220221204984%2Fnieves-herrero-abuela-atipica%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
		 		<i data-icon='/' class="icon"></i>
		 	</a>	
		</li>
        	</ul>
	   	    <a href="#comments" data-share="comment" class="comment anchor" title="Comentar" rel="nofollow">
		<i data-icon='?' class="icon"></i>
				<span>Comentar</span>
			</a>
   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
                  </header>

                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>
            </div>

            <article class="body col-md-8 col-xs-12" id="containerIntextAd">
            <div class="organization"></div>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>            

                <!-- ## MOBILE ROBAPAGINAS -->
                                                                <script>
                                    window.addEventListener('DOMContentLoaded',  function() {
                                        console.log('Buscando fieldset para cooltabs')
                                        var fieldsetValue = document.querySelector('fieldset').dataset.code;
                                        var fieldSet = document.querySelector('fieldset');
                                        if(fieldsetValue.search('promos.hola.com') != -1){
                                            console.log('Insertando script fieldset para cooltabs')
                                            var myScript = document.createElement("script");
                                            myScript.src = 'https://www.himgs.com/js/comunes/permutive/cooltabs.js'
                                            fieldSet.appendChild(myScript);
                                        }
                                    })
                                </script>
                            
                                    <fieldset class="video video-es" data-autoplay="false" data-idplayer="" data-idvideo="q3kxu6We" data-info="eyJpdGVtcyI6W3sidGl0bGUiOiJOaWV2ZXMgSGVycmVybyIsImRlc2NyaXB0aW9uIjpudWxsLCJ1cGRhdGVkIjoxNjQ1NDQ4NzE5LCJleHBpcmVzX2RhdGUiOm51bGwsInRhZ3MiOlsiIl0sImxpbmsiOm51bGwsInNpemUiOiIyNTE1MTg0NzMiLCJtZDUiOiJhNzlmNmQxYjMxNDI0M2UzNDRkYTQ4YjQzODdjZjA0ZCIsInN0YXR1cyI6InJlYWR5Iiwic291cmNldXJsIjpudWxsLCJ0cmltX2luX3BvaW50IjpudWxsLCJ0cmltX291dF9wb2ludCI6bnVsbCwidXBsb2FkX3Nlc3Npb25faWQiOm51bGwsImN1c3RvbSI6W10sImNhdGVnb3J5IjpudWxsLCJwcm90ZWN0aW9ucnVsZV9rZXkiOm51bGwsImlkIjoicTNreHU2V2UiLCJtM3U4IjoiaHR0cHM6XC9cL2NvbnRlbnQuandwbGF0Zm9ybS5jb21cL21hbmlmZXN0c1wvcTNreHU2V2UubTN1OCIsInRodW1ibmFpbCI6eyJpZCI6bnVsbCwidXJsIjoiaHR0cHM6XC9cL2NvbnRlbnQuandwbGF0Zm9ybS5jb21cL3RodW1ic1wvcTNreHU2V2UtNzIwLmpwZyIsInRpdGxlIjoicTNreHU2V2UtNzIwLmpwZyJ9LCJwbGF5VG90YWwiOjAsImxlbmd0aCI6IjEwOS41OSIsInB1Ymxpc2hlZERhdGUiOjE2NDU0NDg1NzcsInVybCI6Imh0dHBzOlwvXC9jb250ZW50Lmp3cGxhdGZvcm0uY29tXC92aWRlb3NcL3Eza3h1NldlLm1wNCJ9XX0=" data-isplayercodeneeded="true" data-loopvideo="false" data-provider="jwplayer" data-publication="hola" data-verticalvideo="false" data-videoads="false"><script src="https://content.jwplatform.com/libraries/MTOGUSTY.js"></script><div id="MC42ODc3NjkwMCAxNjQ1NDUwMzg0NTk5NTE=">Loading the player...</div>
<script type="text/javascript">
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': 'HOLA - q3kxu6We',
                    'videoUrl': 'https://content.jwplatform.com/videos/q3kxu6We.mp4',
                    'videoTitle': 'Nieves Herrero'
                }
            });
        };

        var playerInstance = playerInstance || [];
        playerInstance['q3kxu6We'] = jwplayer('MC42ODc3NjkwMCAxNjQ1NDUwMzg0NTk5NTE=');
        playerInstance['q3kxu6We'].setup({
            sources: [
                {file: 'https://content.jwplatform.com/videos/q3kxu6We-720.mp4',  label: '480'},
                {file: 'https://content.jwplatform.com/videos/q3kxu6We-1280.mp4', label: '720 HD', default: 'true'},
                {file: 'https://content.jwplatform.com/videos/q3kxu6We-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'https://content.jwplatform.com/thumbs/q3kxu6We-720.jpg',
                          related: {
                file: 'https://cdn.jwplayer.com/v2/playlists/yQszplQP?related_media_id=q3kxu6We',
                onclick: 'play'
            },
            
                            autostart: false,
            
                        sharing: {}

         });

            //TODO: convert static variables to dynamic (maxRetries and interval)
        function getDataPermutive() {
            return new Promise((resolve, reject) => {
                let maxRetries = 2;
                let countRetry = 0;
                let checkingInterval = setInterval( function() {
                    if (countRetry < maxRetries) {
                        countRetry++;
                        if(localStorage['_pdfps']) {
                            console.log('Permutive resolved !!!')
                            clearInterval(checkingInterval);
                            resolve(localStorage['_pdfps']);
                        }
                    } else {
                        console.log("Permutive NO DATA !!!");
                        clearInterval(checkingInterval);
                        reject();
                    }
                },200);
            });
        }

        playerInstance['q3kxu6We'].setPlaylistItemCallback((item, key) => {
            // Resolve accepts a playlist item, this can be modified
            // The playlist item that is scheduled to load is
            // passed in as 'item'
            // Reject can be used to cancel a scheduled item from being loaded

            return new Promise((resolve, reject) => {
                try {
                    return getDataPermutive().then(_pdfps => {
                        let playerConfig = playerInstance['q3kxu6We'].getConfig();
                        const sections = playerConfig.advertising.schedule;
                        const updatedSections = new Array();
                        sections.forEach(function callback(section, index) {
                            let offSet = section.offset;
                            let tagUrl = section.tag;
                            let playerSegsPerm = encodeURIComponent('&permutive=' + encodeURIComponent(JSON.parse(_pdfps || '[]').slice(0, 250).join(',')));
                            tagUrl = tagUrl.replace(/(cust_params[^&]+)/, '$1' + playerSegsPerm);

                            updatedSections[index] = {tag: tagUrl, offset: offSet};
                        });
                        const updatedPlaylistItem = Object.assign({}, item, {adschedule: updatedSections});

                        console.log("Permutive added to Pre-roll !!!");
                        resolve(updatedPlaylistItem);
                    }).catch(() => {
                        //resolve without modifying the item
                        console.warn("Permutive no data!!!");
                        resolve();
                    });

                } catch(error) {
                    console.warn(error);
                    resolve();
                }
            });
        });
    
         jwplayer().onPlay(function () {
             track('play');
         });
         jwplayer().onPause(function () {
             track('pause');
         });
         jwplayer().onComplete(function () {
             track('complete');
                     });
        jwplayer().onSeek(function () {
            track('seek');
        });
    </script></fieldset><div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div><p>Nieves Herrero <a href="https://www.hola.com/actualidad/20201103178464/nieves-herrero-nieto/">se convirti&oacute; en abuela en noviembre de 2020,</a> cuando su hija,&nbsp;Blanca Moreno, fue madre de un beb&eacute; al que llamaron Nicol&aacute;s. En aquel momento, la periodista confesaba a &iexcl;HOLA! que la palabra "abuela" le sonaba "fuerte",&nbsp;y eso es algo que, un a&ntilde;o y tres meses m&aacute;s tarde, no ha cambiado. <strong>Nieves asegura que, por el momento, prefiere que la llamen "lala". Muy orgullosa de su nieto, ha presumido de &eacute;l enumerando todas las cualidades del peque&ntilde;o,</strong> &iexcl;que no son pocas! Adem&aacute;s, ha explicado c&oacute;mo est&aacute; viviendo esta nueva faceta, aclarando por qu&eacute; se considera una abuela "at&iacute;pica". Dale al play y no te lo pierdas.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>

<p><a href="https://www.hola.com/actualidad/20210616303442/nieves-herrero-bautizo-primer-nieto-nicolas/"><strong>-Las im&aacute;genes del bautizo del nieto de Nieves Herrero</strong></a><div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>

                
                
                <!-- links -->
                                <!-- Noticias relacionadas -->
                                <!-- Add on newsletter -->
                                        <p class="fullTextNewsletter"><em><strong>Para conocer lo más relevante de hola.com y no perderte artículos como este, <a href="https://www.hola.com/boletines/" class="newsletterCTA">suscríbete a nuestra newsletter aquí.</a></strong></em></p>                
                
                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>
        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                <!-- cad-ep actualidadseccion 193  --><section id="promoHola" class="event-recomendados1">
	<header>
		<span class="title-section">
			Recomendamos
		</span>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5922056785&iu=/87824813/hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/4400-EnlaceEditorialDisney4.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/4400-EnlaceEditorialDisney4.jpg" alt="Cine" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=5922056785&iu=/87824813/hola/boton">
				<span class="antetitle">Cine
	      </span>
				<span class="titular-section">¿El mejor plan de fin de semana? Ir al cine al estreno de lo último de Disney, ‘Muerte en el Nilo’
	      </span></a></aside></section>                  <div id="native-block" class="event-native-ad">
                      <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                  </div>
                            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
                          <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                          <!-- epn -->
<!-- Seccion: --><!-- Seccion: 193--><!-- Seccion: 193-->                 </div>
            <div class="pieces col-md-8 col-xs-12">
                  <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <p class="title-section">Más sobre:</p>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/nieves-herrero/" title="Nieves Herrero">Nieves Herrero</a>
                        </li>
                        </ul>

    </section>
                           
<section class="news-by-tag-new">
    <span class="title-section">
			    	Más noticias sobre
    	    	<a href="/tags/nieves-herrero/">Nieves Herrero</a>
    </span>
    <ul class="row new">
			<li class="col-sm-4 col-xs-12">
					<div class="module">
						<a itemprop="url" title="Nieves Herrero presta su imagen para apoyar a las personas afectadas por la ELA" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/sociedad/20220103202461/nieves-herrero-calendario-enfermos-ela-asociacion-adela/">
							<figure>
								<picture>
							    <source data-srcset="/imagenes/sociedad/20220103202461/nieves-herrero-calendario-enfermos-ela-asociacion-adela/1-38-188/nievesherrerocalendario-t.webp?filter=w400" type="image/webp">
							    <img data-src="//www.hola.com/imagenes/sociedad/20220103202461/nieves-herrero-calendario-enfermos-ela-asociacion-adela/1-38-188/nievesherrerocalendario-t.jpg" alt="Nieves Herrero presta su imagen para apoyar a las personas afectadas por la ELA" width="400" height="240"/>
							  </picture>
							</figure>
							<span itemprop="headline" class="title">Nieves Herrero presta su imagen para apoyar a las personas afectadas por la ELA</span>
						</a>
					</div>
			</li>
						<li class="col-sm-4 col-xs-12">
					<div class="module">
						<a itemprop="url" title="Alessandro Lequio descubre anécdotas desconocidas que vivió junto a su bisabuela, la reina Victoria Eugenia, en una charla única con su mujer, María Palacios" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20211124200240/maria-palacios-alessandro-lequio-nieves-herrero-entrevista/">
							<figure>
								<picture>
							    <source data-srcset="/imagenes/actualidad/20211124200240/maria-palacios-alessandro-lequio-nieves-herrero-entrevista/1-23-986/redsocial-t.webp?filter=w400" type="image/webp">
							    <img data-src="//www.hola.com/imagenes/actualidad/20211124200240/maria-palacios-alessandro-lequio-nieves-herrero-entrevista/1-23-986/redsocial-t.jpg" alt="Alessandro Lequio descubre anécdotas desconocidas que vivió junto a su bisabuela, la reina Victoria Eugenia, en una charla única con su mujer, María Palacios" width="400" height="240"/>
							  </picture>
							</figure>
							<span itemprop="headline" class="title">Alessandro Lequio descubre anécdotas desconocidas que vivió junto a su bisabuela, la reina Victoria...</span>
						</a>
					</div>
			</li>
						<li class="col-sm-4 col-xs-12">
					<div class="module">
						<a itemprop="url" title="Aislada tres días y visita al hospital: Nieves Herrero explica cómo la ha afectado el temporal" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20210114182548/nieves-herrero-acaba-hospital-tras-aislamiento-temporal/">
							<figure>
								<picture>
							    <source data-srcset="/imagenes/actualidad/20210114182548/nieves-herrero-acaba-hospital-tras-aislamiento-temporal/0-909-305/nieves-herrero4-t.webp?filter=w400" type="image/webp">
							    <img data-src="//www.hola.com/imagenes/actualidad/20210114182548/nieves-herrero-acaba-hospital-tras-aislamiento-temporal/0-909-305/nieves-herrero4-t.jpg" alt="Aislada tres días y visita al hospital: Nieves Herrero explica cómo la ha afectado el temporal" width="400" height="240"/>
							  </picture>
							</figure>
							<span itemprop="headline" class="title">Aislada tres días y visita al hospital: Nieves Herrero explica cómo la ha afectado el temporal</span>
						</a>
					</div>
			</li>
			</section>
              
<section class="latest-news">
            <header>
                                        <span class="title-section">Últimas Noticias</span>
                        </header>
    	<ul>
            				
        
					<li><a href="/belleza/tendencias/20220221204879/pelo-fino-productos-cortes-consejos-expertos/" title="Cómo disimular el pelo fino con los mejores consejos de los expertos" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/belleza/tendencias/20220221204879/pelo-fino-productos-cortes-consejos-expertos/1-52-984/pelo-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/belleza/tendencias/20220221204879/pelo-fino-productos-cortes-consejos-expertos/1-52-984/pelo-e.jpg?filter=w300" alt="Cómo disimular el pelo fino con los mejores consejos de los expertos" />
						 	</picture>
						</figure>
						<span class="title">Cómo disimular el pelo fino con los mejores consejos de los expertos</span>
					</a></li>
								
        
					<li><a href="//www.hola.com/seleccion/20201217181166/vestidos-pantalones-chicas-bajitas/" title="Compra aquí las prendas de moda que más favorecen a las chicas bajitas" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/seleccion/20201217181166/vestidos-pantalones-chicas-bajitas/1-53-138/eva-longoria-americana-t.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/seleccion/20201217181166/vestidos-pantalones-chicas-bajitas/1-53-138/eva-longoria-americana-t.jpg?filter=w300" alt="Compra aquí las prendas de moda que más favorecen a las chicas bajitas" />
						 	</picture>
						</figure>
						<span class="title">Compra aquí las prendas de moda que más favorecen a las chicas bajitas</span>
					</a></li>
								
        
					<li><a href="//www.hola.com/cocina/noticiaslibros/galeria/20220221204994/recetas-faciles-con-manzanas/1/" title="Irresistibles postres con manzana" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/cocina/noticiaslibros/20220221204994/recetas-faciles-con-manzanas/1-53-570/postres-con-manzana-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/cocina/noticiaslibros/20220221204994/recetas-faciles-con-manzanas/1-53-570/postres-con-manzana-e.jpg?filter=w300" alt="Irresistibles postres con manzana" />
						 	</picture>
						</figure>
						<span class="title">Irresistibles postres con manzana</span>
					</a></li>
								
        
					<li><a href="/decoracion/galeria/20220221204898/cuanto-cuesta-reformar-cuarto-bano-nu/1/" title="¿Cuánto cuesta reformar el cuarto de baño?" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/decoracion/20220221204898/cuanto-cuesta-reformar-cuarto-bano-nu/1-53-126/coste-reforma-bano-tarifas-2022-hola-decoracion-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/decoracion/20220221204898/cuanto-cuesta-reformar-cuarto-bano-nu/1-53-126/coste-reforma-bano-tarifas-2022-hola-decoracion-e.jpg?filter=w300" alt="¿Cuánto cuesta reformar el cuarto de baño?" />
						 	</picture>
						</figure>
						<span class="title">¿Cuánto cuesta reformar el cuarto de baño?</span>
					</a></li>
								
        
					<li><a href="/viajes/20220221204290/costa-rica-valle-central-quetzal-pueblos/" title="En busca del quetzal por Costa Rica" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click5', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/destacadas/27-1645460817-quetzal-costa-rica-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/destacadas/27-1645460817-quetzal-costa-rica-e.jpg?filter=w300" alt="En busca del quetzal por Costa Rica" />
						 	</picture>
						</figure>
						<span class="title">En busca del quetzal por Costa Rica</span>
					</a></li>
								
        
					<li><a href="//www.hola.com/moda/actualidad/galeria/20210429188577/kate-middleton-vestidos-virales-looks-aniversario-boda/1/" title="Analizamos el 'efecto Kate Middleton' horas antes de su viaje a Dinamarca" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click6', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/moda/actualidad/20210429188577/kate-middleton-vestidos-virales-looks-aniversario-boda/0-946-253/katelooksestilo1e-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/moda/actualidad/20210429188577/kate-middleton-vestidos-virales-looks-aniversario-boda/0-946-253/katelooksestilo1e-e.jpg?filter=w300" alt="Analizamos el 'efecto Kate Middleton' horas antes de su viaje a Dinamarca" />
						 	</picture>
						</figure>
						<span class="title">Analizamos el 'efecto Kate Middleton' horas antes de su viaje a Dinamarca</span>
					</a></li>
							</ul>
</section>

                             <div class="OUTBRAIN" style="margin-bottom: 1rem;   " data-src="//www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/" data-widget-id="AR_1" data-ob-template="ES_Hola" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
        var clickLink=document.querySelectorAll("div.OUTBRAIN");
        clickLink[0].addEventListener("DOMNodeInserted", function(event) {
        y=clickLink[0].getElementsByTagName("a");
        for (var i = 0 ; i < y.length; i++) {
            y[i].addEventListener('click' , function (){
                dataLayer.push({'event':'linkclick', 'eventAction':'click'+(parseInt(this.parentElement.getAttribute("data-pos"))+1), 'eventCategory':'modulos_noticias', 'eventLabel':'outbrain'});
                },false) ;
            }
        });
</script>              <!-- bloque comun marketing -->

              	<a href="https://www.instagram.com/holacom/?utm_source=home&utm_medium=boton&utm_campaign=ig" class="lnkbnnrMKT">
                    <picture class="bnnrMKT">                       
                        <img width="820" height="214" data-src="/imagenes/bloques/bloques_comun/boton-MKT-noticias/820X214_instagram_nueva.gif" alt="" nopin="true">
                    </picture>
  </a>

                <!-- /bloque comun marketing -->

                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a href="javascript:void(0);" name="comments"></a>
	<span class="title-section">Últimos comentarios</span>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1645467824" method="post">
			<p id="cmtUsuario">
				<input type="text" data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu nombre" id="cmtNombre" name="cmtNombre" data-js-comment-author value="" style="width: 100%;    height: auto;    padding: 0.6em 1em;    border: 1px solid #000000;    font: normal 1rem / 1.4em Arial, sans-serif;    color: #333333;    background-color: #EFEFEF;" placeholder="Escribe tu nombre" required>
			</p>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
					<input type="submit" name="cmtPost" value="Enviar comentario" id="cmtPost">
	                <input type="hidden" name="url" value="https://www.hola.com/actualidad/20220221204984/nieves-herrero-abuela-atipica/">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>

			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	$(document).ready(function($) {
		$('#frmCmt').submit(function(e) {
			if($("#cmtNombre").val()==""){
				alert('Debe ingresar un nombre para agregar un comentario.');
				e.preventDefault();
			}
		});
	});
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
                        </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<span class="logo__footer">
					<a class="logo__footer--link" href="//www.hola.com/">
						<svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 148.7 63.3" style="enable-background:new 0 0 148.7 63.3;" xml:space="preserve">

							<rect class="back" width="148.7" height="63.3"></rect>
							<path class="fill_white" d="M129.6,48.4c0-3.5,3-6.4,6.6-6.4c3.6,0,6.6,2.9,6.6,6.4c0,3.5-3,6.4-6.6,6.4C132.5,54.9,129.6,52,129.6,48.4"></path>
							<ellipse class="fill_white" cx="136.2" cy="48.4" rx="6.6" ry="6.4"></ellipse>
							<path class="fill_white" d="M66.6,14.7c1.2,1.5,1.7,4.1,1.7,6.6l-0.1,19.2c-0.2,5-3.1,10.4-7.7,12.1c-4.6,2.1-11.8,1.7-15.8-1.3
								c-3.5-2.6-5.3-6.3-5.5-10.5l0-21.4c0.3-3,1.9-6.3,4.5-7.7c1.9-1.2,4-2,6.2-2.1C54.7,9.1,63.1,9,66.6,14.7 M55.4,20
								c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8l0,18.8c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0c0.6-0.4,1.2-0.7,1.2-1.8
								l0-18.6C56,20.7,55.7,20.4,55.4,20"></path>
							<path class="fill_white" d="M120.4,9.4c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0c0,0-1.2-6.6-1.2-6.6c0,0-8.5,0-8.5,0
								c0,0-1.3,6.6-1.3,6.6c-0.1,0-11.5,0-11.5,0c0,0,8.5-44.4,8.4-44.5C102.1,9.5,120.4,9.4,120.4,9.4 M113.2,37.6
								c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8C108,37.6,113.2,37.6,113.2,37.6"></path>
							<path class="fill_white st1" d="M84.8,42.3h7.2l0,11.6c0,0-19.3,0-19.3,0l0-44.5h12C84.8,9.4,84.8,42.4,84.8,42.3"></path>
							<polygon class="fill_white st1" points="18.6,25.3 23.3,25.3 23.3,9.4 35,9.4 35,53.9 23.4,53.9 23.4,36.5 18.7,36.5 18.7,53.9 6.7,53.9
								6.7,9.4 18.6,9.4 	"></polygon>
							<g>
								<path class="fill_white" d="M134.8,31.2v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4c0,0.2,0.1,0.3,0.2,0.4
									c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1
									h-1.3v-3c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2c0.2,0.5,0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
									c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3c-0.5-0.2-0.9-0.6-1.3-1.2
									c-0.4-0.6-0.6-1.4-0.6-2.2c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C133,31.3,133.8,31.2,134.8,31.2L134.8,31.2z"></path>
								<path class="fill_white" d="M134.5,22.5h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2c0.2,0.5,0.3,1.1,0.3,1.8
									c0,0.7-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2c-0.3,0.3-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
									c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9c0.2-0.5,0.5-0.9,0.9-1.2c0.4-0.3,0.7-0.5,1.1-0.6
									C133.2,22.6,133.8,22.5,134.5,22.5L134.5,22.5z M133.7,25.8c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4c0,0.2,0.1,0.3,0.2,0.4
									c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4c0-0.2-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H133.7
									L133.7,25.8z"></path>
								<path class="fill_white" d="M130.7,18l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
									c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
									h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4c0,0.2,0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.2h-6.9
									c-1.1,0-1.7,0-1.9,0.1c-0.2,0.1-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2c0.2,0,0.5,0,1,0h7.6v3.2h-10.9V18
									L130.7,18z"></path>
							</g>
						</svg>
					</a>
				</span>

				<small>© 2000-2022, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<span>Enlaces corporativos</span>
				<ul class="bullet">
					<li><a href="//www.hola.com/boletines/" rel="nofollow">Apúntate a nuestras newsletters</a></li>
					<li><a href="https://www.grupohola.com/es/publicidad/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/politica-de-privacidad/" rel="nofollow">Política de privacidad</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
											<li><a href="//descuentos.hola.com/" title="Descuentos de hola.com" rel="follow">Descuentos</a></li>
				 				</ul>
			</section>
			<section class="span4 contact">
				<span>Estamos en contacto</span>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                    <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                                            <li class="youtube fLeft">
		 				<a data-icon="Y" class="icon" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
		 					<span class="text">Canal Youtube de hola.com</span>
		 				</a>
                    </li>
                    		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="//contacto.hola.com/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
                        		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'actualidadseccion'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
</div>
        <!-- BEGIN COMSCORE STREAMING TAG PLUGIN-->
        <script type="text/javascript" src="//sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
        <!-- END COMSCORE STREAMING TAG PLUGIN-->
        
            <!-- BEGIN COMSCORE STREAMING TAG DATALAYER-->
            <script>
                $(document).ready(function () {
                    console.log('[comscore_str] init');
                    window.playerInstanceSingleSetted = window.playerInstanceSingleSetted || false;
                    if (typeof playerInstance !== 'undefined' && typeof  playerInstance['q3kxu6We'] !== 'undefined' && window.playerInstanceSingleSetted === false) {
                        console.log('[comscore_str] player ready, setup streaming');
                        if (Array.isArray(playerInstance) === true) {
                            console.log('[comscore_str] multiple playerInstance');
                            ns_.StreamingAnalytics.JWPlayer(playerInstance['q3kxu6We'], {
                                publisherId: "6035866",
                                labelmapping: "ns_st_pr='*null',ns_st_ep='*null',ns_st_sn='*null',ns_st_en='*null',ns_st_ge='lifestyle',ns_st_st='*null',ns_st_pu='HOLA',ns_st_ia='0',ns_st_ce='0',ns_st_ddt='*null',ns_st_tdt='*null',ns_st_ci='q3kxu6We',c3='HOLA_video'"
                            });
                        } else {
                            console.log('[comscore_str] single playerInstance');
                            playerInstanceSingleSetted = true;
                            ns_.StreamingAnalytics.JWPlayer(playerInstance, {
                                publisherId: "6035866",
                                labelmapping: "ns_st_pr='*null',ns_st_ep='*null',ns_st_sn='*null',ns_st_en='*null',ns_st_ge='lifestyle',ns_st_st='*null',ns_st_pu='HOLA',ns_st_ia='0',ns_st_ce='0',ns_st_ddt='*null',ns_st_tdt='*null',ns_st_ci='q3kxu6We',c3='HOLA_video'"
                            });
                        }
                    }
                });
            </script>
            <!-- END COMSCORE STREAMING TAG DATALAYER -->

            
<script src="//www.hola.com/js/comunes/lazyload.min.js"></script>
<script type="text/javascript">
    const lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, }; VanLazyLoad = new LazyLoad(lazyLoadOptions);
</script>


<script src="//www.hola.com/a/js/seo-search.min.js"></script>

<script>
	var iniWidth = innerWidth;
	window.addEventListener("touchend", function (e) {
		endWidth = innerWidth;
		if (endWidth < iniWidth) $('body').addClass('zoom').removeClass('shareBar');
		else $('body').removeClass('zoom');
	}, false);
</script>


<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>

<script src="/js/2014/script.min.js?v16.27"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'María Carraté, Gtresonline';

    // section
    var section = 'actualidadseccion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
<script>
$(function() {
    var sharer = new SelectionSharer('p,h1,h2');

    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    $(window).resize(function() {
        contenOrder();
    });

    var contenOrder = function(){
        if($(window).width()<=768){
            $( ".news-by-tag-new" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".news-tags" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".latest-news" ).insertBefore( "#native-block" );
        }
        if($(window).width()>600){
            $( ".news_metas" ).insertBefore( "article.body .organization" );
        }
    }
    contenOrder();
});
</script>
<!-- // Autoplay para videos en noticias
<script src="https://www.himgs.com/js/hola/comunes/autoplay.js"></script>
-->
</body>
</html>