    <!doctype html><html
    lang="en-US"    data-template="short_news"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Sat, 06 Nov 2021 02:28:38 GMT" /><title>Chris Pratt says he went to bed ‘upset and depressed’ and Maria Shriver supports him</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="en-US" /><meta name="description" content="Chris Pratt found himself in hot water after posting a cringe caption dedicated to his wife Katherine Schwarzenegger." /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="HOLA SL" /><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/"/><meta name="chartbeat:section" content="celebrities"/><meta property="og:url" content="https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" /><meta property="og:title" content="Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA"/><meta property="og:description" content="Chris Pratt found himself in hot water after posting a &quot;cringe&quot; caption dedicated to his wife Katherine Schwarzenegger." /><meta property="og:image" content="https://www.hola.com/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-800/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’" /><meta property="og:article:published_time" content="2021-11-06T02:28:36.00Z" /><meta property="og:updated_time" content="2021-11-06T02:28:36.00Z" /><meta property="og:article:author" content="Jovita Trujillo" /><meta property="fb:admins" content="288444131299841" /><meta property="fb:pages" content="288444131299841" /><meta property="fb:app_id" content="141031596297673" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’"/><meta name="twitter:description" content="Chris Pratt found himself in hot water after posting a cringe caption dedicated to his wife Katherine Schwarzenegger."><meta name="twitter:image" content="https://www.hola.com/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg"/><meta name="twitter:image:alt" content="252090946_3129524740664757_580220516028930796_n-Collage-U11823552111WHi"/><meta name="twitter:creator" content="@usahola" /><meta name="twitter:url" content="https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" /><meta name="news_keywords" content="Chris Pratt,Maria Shriver,Katherine Schwarzenegger"/><meta property="article:tag" content="Chris Pratt" /><meta property="article:tag" content="Maria Shriver" /><meta property="article:tag" content="Katherine Schwarzenegger" /><meta name="date" content="2021-11-06T02:28:36.00Z" /><meta property="article:modified_time" content="2021-11-06T02:28:36.00Z" /><meta property="article:section" content="celebrities" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><meta property="article:published_time" content="2021-11-06T02:28:36.00Z" /><link rel="stylesheet" href="/build/front/usa/first-print-article.bab5c675.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.hola.com/us/celebrities/rss.xml"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Cormorant+Garamond:ital,wght@0,300;0,700;1,300&amp;family=Libre+Baskerville:ital,wght@0,400;0,700;1,400&amp;display=swap"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="amphtml" href="https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/www.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/entertainment\/","label":"ENTERTAINMENT"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_permutive = true;
                    window.frontendcms.config.feature_permutive_new_sdk = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_app_fb = true;
                    window.frontendcms.config.feature_new_ldjson = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_loginradius = true;
                    window.frontendcms.config.feature_webpush = true;
                    window.frontendcms.config.feature_cobalt_webp = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_gtm_events = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
                    window.frontendcms.config.feature_us_routes = true;
                    window.frontendcms.config.feature_new_pagination = true;
                    window.frontendcms.config.feature_gallery_url = true;
            window.frontendcms.config.global_score =2026;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","editorialGroup":"hola-us"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":true,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"embeddedType":"twitter","affiliates":false,"isBrandedContent":false,"dateModified":"20211106","comscore":"","extension":"764","section":"famosos","subsection":"famosos_story","chartbeatSection":"famosos","author":"Jovita Trujillo","documentType":"story","tags":"Chris Pratt,Maria Shriver,Katherine Schwarzenegger","isPremium":false,"publicNewsId":"306236","keywords":"Chris Pratt,Maria Shriver,Katherine Schwarzenegger","articleTitle":"Maria Shriver encourages Chris Pratt to \u2018rise above the noise\u2019 after he says he went to bed \u2018upset and depressed\u2019","datePublication":"20211106"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"59b03766-b24a-4d08-9110-3cfaeb8dc936");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "story",
        publication: "hola-us",
        content: {
          categories: ["celebrities"],
                    subsection: ["celebrities_story"],
                    type: ""
        }
        ,article: {
                    id: "026f-13a75a3032d7-878f67ebc587-1000",
                              title: "Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’",
                              headline: "Chris Pratt says he went to bed ‘upset and depressed’ and Maria Shriver supports him",
                              subtitle: "Chris Pratt has atleast one person on his side- his mother in law",
                              description: "MOTHER IN LAW LOVE",
                              authors: ["Jovita Trujillo"],
                                        modifiedAt: "2021-11-06T02:28:36Z",
                              publishedAt: "2021-11-06T02:28:36Z",
                              premium: false,
                              extension: 764,
                    extensionElementValue: globalScore,
                    tags: ["Chris Pratt","Maria Shriver","Katherine Schwarzenegger"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
        ,classifications_watson: {
          concepts: "$alchemy_concepts",
          entities: "$alchemy_entities",
          keywords: "$alchemy_keywords",
          taxonomy: "$alchemy_taxonomy",
          emotion: "$alchemy_document_emotion",
          sentiment: "$alchemy_document_sentiment"
        }
      }
    });
</script><script async src="https://cdn.permutive.app/4a2eda6c-8a3f-4d00-8755-f271a51452e4-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->

          <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
       <script async src="//ads.rubiconproject.com/prebid/20556_Hola_US_web.js"></script>
   

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- DMP PERMUTIVE EVENTS --><script>
  if (window.frontendcms.config.feature_evolok === true && window.frontendcms.config.feature_loginradius === true) {
    window.frontendcms.config.userDataTracking = {};
    document.addEventListener('eventUserTracking', () => {
      permutive.track("User", window.frontendcms.config.userDataTracking);
    });
  } else {
    var datosUsuario = {
      type: "guest"
    };
    var started = Date.now();
    var intervalUserPermutive = setInterval(function(){
      if (Date.now() - started > 2000) {
        clearInterval(intervalUserPermutive);
        permutive.track("User", datosUsuario);
      } else {
        if (window.nameCookie && window.cookies.get(window.nameCookie) !== undefined) {
            var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));

            if(window.frontendcms.tracking.user.hasOwnProperty('type') && window.frontendcms.tracking.user.userType !== "")
                datosUsuario.type = window.frontendcms.tracking.user.userType;

            if(myCookie['type'] && myCookie['type'] !== "")
                datosUsuario.type = myCookie.userType;


            if (myCookie['genderUser'])
                datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";

            if (myCookie['ageUser'])
                datosUsuario.age = myCookie['ageUser'];

          permutive.track("User", datosUsuario);
          clearInterval(intervalUserPermutive);
        }
      }
    }, 100);
  }
</script><!-- end DMP PERMUTIVE EVENTS --><script src="/build/front/usa/runtime.5411fff4.js"></script><script src="/build/front/usa/first-print.6cb6a2d0.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/"
            },
                        "headline": "Chris Pratt says he went to bed ‘upset and depressed’ and Maria Shriver supports him",
                        "datePublished":"2021-11-06T02:28:36.00Z",
            "dateModified":"2021-11-06T02:28:36.00Z",
            "url":"https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/",
            "author":{
                "@type": "Person",
                "name": "Jovita Trujillo"
            },
            "articleSection":"celebrities",
            "description":"Chris Pratt found himself in hot water after posting a &#039;cringe&#039; caption dedicated to his wife Katherine Schwarzenegger.",
            "publisher":{
                "@type":"Organization",
                "name":"HOLA! USA",
                "logo": {
                    "@type":"ImageObject",
                    "url":"https://www.hola.com/build/front/usa/images/logo.png",
                    "width": 196,
                    "height": 60
                }
            },
                         "keywords": ["Chris Pratt","Maria Shriver","Katherine Schwarzenegger"]
                            ,"image": {
                    "@type": "ImageObject",
                    "representativeOfPage": true,
                    "url": "/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg",
                    "width": 1200,
                    "height": 720
                }
                                }

    </script><script id="amp-access" type="application/json">
		[{
            "authorization": "https://auth.hola.com/ssologin/login",
            "noPingback": true,
            "authorizationFallbackResponse": {
                "isauthenticated": false
            },
            "namespace": "loginradius"
        }]
	</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d46d1be7-9490-42da-806a-3895cd48174d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdimkthmymgaaca-f-6bf48eacb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5f2da","ak.r":34481,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46626,"ak.gh":"184.25.96.183","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636171780","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==m8YqXAuYjeD4eIJEiY8mTP+Mxvk66tAo9JP6z75o+PWauwfeVPNlNu79Y+0JP4zLBFyF5FwdlDXjb3LPTjY4xj/jC+zViBxF5ICKRQT28czJpyadLVY5N7dijoE0Sx1ihUKw1dirbMzCZWPpUfV9oPQsUdqE6j5PrAAqvikbBgi9pr5EkacOhcXiBglRJHuqsl+kVmcmlWVHiqM1nR/J07gt2f4iDF5ZPkTu0QE05vZG7kxPJXCJcF/+tiqA3xF9BAVG+jWbYsJLpSrV05oU9PHWjFtrUvuktY9M0gYqPw56UVxVJS/AQWY/c18JcQE0Xs8Op6KcwfYaXxtDrn85WFuCr660VLXKrvgCVfDq4fNyi82VnTh2hBsd7elh2NPNHRnlYOUsop08EV935rG+Po8OCeERuJ7/Jb8WYaylCao=","ak.pv":"55","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"  ><!-- Methode uuid: "e0ebf0ca-3e8c-11ec-9714-5cefe38cd534" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://www.hola.com",
                "logo": "https://www.hola.com/build/front/usa/images/logo.png"
    }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "HOLA! USA",
                "url" : "https://www.hola.com/us/",
                "inLanguage" : "en-US",
            "sameAs" : [
    "https://twitter.com/usahola",
    "https://www.facebook.com/pages/HOLA-USA/288444131299841",
    "https://www.pinterest.es/usahola/",
    "https://www.instagram.com/holausa/"
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="0" data-fix_pc="0"><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/us/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewbox="0 0 32.5 26.5"><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="https://www.hola.com/us/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="https://www.hola.com/us/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/royals/" data-label="ROYALS"><a itemprop="url" href="https://www.hola.com/us/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="https://www.hola.com/us/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/fashion/" data-label="FASHION"><a itemprop="url" href="https://www.hola.com/us/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="https://www.hola.com/us/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/food/" data-label="FOOD"><a itemprop="url" href="https://www.hola.com/us/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us-es/" data-label="EN ESPAÑOL"><a itemprop="url" href="https://www.hola.com/us-es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us-es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="https://www.hola.com/us/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/us/" itemprop="item" title="HOLA! USA"><span itemprop="name">H!</span></a><meta itemprop="position" content="1"><span class="breadcrumb__slice">/</span></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a itemprop="item"
                           title="CELEBRITIES"
                           class="breadcrumb-item  active"
                           href="/us/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header></scroll-item><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="/us/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.4"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M12 5v14M5 12h14"/></svg></button></div><form id="search-form" method='POST' class="search-form"><input id="query-search" type="text" class="query" name="query" placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path" value='/us/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Search</title><desc id="search_desc" >Search</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><li><a itemprop="url" href="https://www.hola.com/us/"><span itemprop="name" class="item">Home</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/celebrities/"><span itemprop="name" class="item">Celebrities</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/entertainment/"><span itemprop="name" class="item">Entertainment</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/royals/"><span itemprop="name" class="item">Royals</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/health-and-beauty/"><span itemprop="name" class="item">Health and Beauty</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/fashion/"><span itemprop="name" class="item">Fashion</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/lifestyle/"><span itemprop="name" class="item">LifeStyle</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/food/"><span itemprop="name" class="item">Food</span></a></li><li><a itemprop="url" href="https://www.hola.com/us-es/"><span itemprop="name" class="item">En Espanol</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/latinapowerhouse/"><span itemprop="name" class="item">Latina Powerhouse</span></a></li><li><a itemprop="url" href="/us/webpush/" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="/us/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="https://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" href="https://th.hellomagazine.com/" title="HELLO! Thailand" rel="nofollow">HELLO! Thailand</a></li><li><a target="_blank" href="https://gr.hellomagazine.com/" title="HELLO! Greece" rel="nofollow">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/us/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/us/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/us/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" title="Follow us on Facebook" target="blank" rel="nofollow"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" title="Follow us on Twitter" target="blank" rel="nofollow"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" target="blank" rel="nofollow"><span class="text"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="celebrities"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><div class="container"><div class="news-feature-sides"><figure class="news-feature-sides__figure" itemprop="image"><picture class="news-feature-sides__image"><source media="(min-width: 1024px)" srcset="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.webp" type="image/webp"><source media="(min-width: 640px)" srcset="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-800/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.webp" type="image/webp"><source  srcset="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-480/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg" class="logo-image"><source media="(min-width: 640px)" srcset="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-800/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg" class="logo-image"><img
                            src="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-480/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg"
                         alt="Chris Pratt"
             class="" width="480" height="288"></picture><meta itemprop="url" content="/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"><figcaption class="news-feature-sides__caption"><div class="square"><span class="news-feature-sides__section">MOTHER IN LAW LOVE</span><h1 class="news-feature-sides__title">Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’</h1><h2 class="news-feature-sides__subtitle news-feature__subtitle--into">Chris Pratt has atleast one person on his side- his mother in law</h2></div></figcaption></figure></div></div><div class="container"><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1" ><div class="news__social d-lg-none news__social-fixed" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&text=Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&media=https://www.hola.com/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg>&description=Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div><div class="block-banner col-12 d-lg-none"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news__container"><duplicate-item class="sidebar-left1"
        data-duplicate='{            "action": "prepend",            "actionSelector": ".news__container",            "topSelector": ".container-grid",            "topNewClass": "duplicated",            "checkMinHeight": {                "selector": ".news__body",                "minHeight": "225"            }        }'><div class="news__social sticky-zone d-none d-lg-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&text=Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&media=https://www.hola.com/us/images/026f-13a75a3032d5-f9b704b2c97e-1000/horizontal-1200/252090946-3129524740664757-580220516028930796-n-collage-u11823552111whi.jpg>&description=Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’&url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’&amp;body=I thought you might be interested in this story. Check it out!%0D%0A%0D%0Ahttps://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></duplicate-item><div class="news__body"><div class="new__tools"><div class="news__metadata"><div class="news__author--wrap_inside"><a href="/us/authors/jovita-trujillo/"
               rel="nofollow"
               class="news__author news__author--link"
                              title="Jovita Trujillo"><span itemprop="name" data-author="Jovita Trujillo"><span>By</span> Jovita Trujillo
            </span></a><span class="news__author--location__wrap"><span class="news__author--dash">-</span><span class="news__author--location">Los Angeles</span></span></div><time class="news__date dateTime" datetime="2021-11-06T02:28:36.00Z"><span class="dateTime__created">November 05, 2021 10:28 PM EDT</span></time></div></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="272"><a href="https://www.hola.com/us/celebrities/20200811fq5fcixwf7/anna-ferris-congratulates-ex-chris-pratt-on-his-new-baby/" title="Anna Faris" target="_self">Anna Faris</a> began trending on Twitter yesterday after <a href="https://www.hola.com/us/entertainment/20211102306076/chris-pratt-voice-garfield-mario-bros/" title="Chris Pratt" target="_self">Chris Pratt</a> posted an Instagram dedication to wife <a href="https://www.hola.com/us/celebrities/20211103306116/katherine-schwarzenegger-daughter-new-photo-taken-by-daddy-chris-pratt/" title="Katherine Schwarzenegger." target="_self">Katherine Schwarzenegger.</a> In the lengthy Instagram caption, he compared his love for her to a baseball card and also thanked her for giving him a “healthy daughter.” People were quick to start commenting on the post and Twitter was filled with angry users who saw the post as a passive dig towards his ex-wife, who gave birth to their son Jack, who suffers from health issues. Chris never addressed the drama specifically and the caption has not been edited but in a video posted to his Instagram story Friday morning he said woke up feeling “upset” and “depressed.” A few hours later his mother-in-law <b>Maria Shriver</b> left another comment on the infamous post gushing about how great he is while encouraging him to “rise above the noise.”</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1 --><!-- BEGIN BODY ELEMENT div_1 --><div data-type="figure picture"  data-title="IMG_0977-Collage-U43783681023QlG"  data-credits="Chris Pratt"  data-caption=" "  data-src="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg-jpeg.jpg"  data-height="480"  data-width="800"  data-alt="Chris Pratt"  data-figure-crop="horizontal"  data-big-src="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg-jpeg.jpg"  data-big-size="76366"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-480/img-0977-collage-u43783681023qlg-jpeg.jpg"  data-small-size="33673"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg.jpg" data-crop-square="/us/images/026f-13a75a3032d6-8d5be63c88c8-1000/square-800/img-0977-collage-u43783681023qlg.jpg" data-crop-vertical="/us/images/026f-13a75a3032d6-fe11a50444ae-1000/vertical-800/img-0977-collage-u43783681023qlg.jpg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><source media="(min-width: 680px)" data-srcset="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg-jpeg.webp" type="image/webp" /><source data-srcset="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg-jpeg.webp" type="image/webp" /><source media="(min-width: 680px)" data-srcset="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg-jpeg.jpg" /><img src="/build/front/usa/images/pixels/pixel-5x3.gif"                  data-src="/us/images/026f-13a75a3032d6-4972fb8f3714-1000/horizontal-800/img-0977-collage-u43783681023qlg-jpeg.jpg"                  alt="Chris Pratt" width="800" height="480"/></picture><span class="news-figure_copyright">©Chris Pratt</span><div class="news__social social-nav social-caption" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&text=HOLA! USA: celebrity news, royals, entertainment and lifestyle&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&media=https://www.hola.com/build/front/usa/images/logo.png>&description=HOLA! USA: celebrity news, royals, entertainment and lifestyle" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522 		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982 		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537 		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938 		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537 		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333 		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882 		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977 		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344 		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223 		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg     class="svg svg-share-2"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div></figure></div><!-- END BODY ELEMENT div_1 index 2 --><!-- BEGIN BODY ELEMENT p_2 --><p data-score="92">The 42-year-old actor looked tired in the selfie-style video and said, “I went to bed last night really kind of upset and depressed and I woke up feeling crappy and I didn‘t want to work out. I didn’t want to.” “I knew though that if I put on my Christian music playlist and I got out of the woods and ran that I’d feel better but I just didn‘t want to. I did it anyways and gosh was I right. It felt amazing,” he gushed about his holy run. </p><!-- END BODY ELEMENT p_2 index 3 --><!-- BEGIN BODY ELEMENT br_3 --><br data-score="4"><!-- END BODY ELEMENT br_3 index 4 --><!-- BEGIN BODY ELEMENT p_4 --><p data-score="90">“I got out in the woods, I got my blood pumping and God sat down right down next to me. I actually - I say this as I guy who, I don‘t get emotional that often but I actually got emotional out in the woods. I was out in the woods on the run. I felt like there was another in the fire standing next to me,” he said referring to a lyric in the Christian song in his ears he didn’t know the name of. “But that moment really captured me.”</p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_4 index 5 --><!-- BEGIN BODY ELEMENT p_5 --><p data-score="65">The <i>Guardians of the Galaxy</i> star continued with motivational advice to his 33.4 million followers, “So I just want to say all glory to God. And if you feel down today maybe get an exercise or maybe listen to some good worship music or get the word in because it really helped me this morning,” he concluded.</p><!-- END BODY ELEMENT p_5 index 6 --><!-- BEGIN BODY ELEMENT div_6 --><div data-layout="responsive" data-height="472" data-width="375" data-data-tweetid="1456637417113456647" data-url="https://twitter.com/_ElizabethMay/status/1456637417113456647" data-provider="twitter" class="center" data-type="embed twitter" data-score="280"><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">i have very few opinions on chris pratt, but "happy birthday to my wife, whom i love as much as my favourite baseball card" did make me cringe so hard that i fear my face might be stuck that way</p>— Elizabeth May (@_ElizabethMay) <a href="https://twitter.com/_ElizabethMay/status/1456637417113456647?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">November 5, 2021</a></blockquote><script async =1 src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- END BODY ELEMENT div_6 index 7 --><!-- BEGIN BODY ELEMENT p_7 --><p data-score="99">People weren’t just pissed about the “healthy daughter” comments. Others couldn’t believe he compared her to his baseball card. “My greatest treasure right next to my Ken Griffey Jr Upper Deck Rookie card. Which if you know, you know is saying a lot,” he wrote. Many called him “sexist” and “narcissistic” for the post. Katherine only seemed bothered by his comments about how loud she eats and wrote, “Oh wow. It’s only when I’m eating CEREAL but i love you.” </p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_7 index 8 --><!-- BEGIN BODY ELEMENT div_8 --><div data-type="figure picture"  data-title="Chris Pratt"  data-credits="Chris Pratt"  data-caption=" "  data-src="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.jpg"  data-height="800"  data-width="800"  data-alt="Chris Pratt"  data-figure-crop="square"  data-big-src="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.jpg"  data-big-size="143678"  data-big-height="800"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-480/chris-pratt.jpg"  data-small-size="76579"  data-small-height="480"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/us/images/026f-13a75a3032d7-1572635dc809-1000/horizontal-800/chris-pratt.jpg" data-crop-square="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.jpg" data-crop-vertical="/us/images/026f-13a75a3032d7-a9d90c2b15ad-1000/vertical-800/chris-pratt.jpg" data-score="325"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><source media="(min-width: 680px)" data-srcset="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.webp" type="image/webp" /><source data-srcset="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.webp" type="image/webp" /><source media="(min-width: 680px)" data-srcset="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.jpg" /><img src="/build/front/usa/images/pixels/pixel-1x1.gif"                  data-src="/us/images/026f-13a75a3032d7-3415612242e5-1000/square-800/chris-pratt.jpg"                  alt="Chris Pratt" width="800" height="800"/></picture><span class="news-figure_copyright">©Chris Pratt</span><div class="news__social social-nav social-caption" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&text=HOLA! USA: celebrity news, royals, entertainment and lifestyle&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/&media=https://www.hola.com/build/front/usa/images/logo.png>&description=HOLA! USA: celebrity news, royals, entertainment and lifestyle" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522 		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982 		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537 		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938 		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537 		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333 		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882 		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977 		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344 		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223 		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg     class="svg svg-share-2"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div></figure></div></div></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                        data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__container"><div class="news__body"><!-- END BODY ELEMENT div_8 index 9 --><!-- BEGIN BODY ELEMENT p_9 --><p data-score="139">Her mother however seemed to want to see another angle of the pic, “this is so sweet now show us how you look at her !!” She commented. However after the internet exploded with hate she went back to leave another lengthy comment (that could have benefited from some commas) for her son in law, “I want to remind you today what a good man you are what a great father you are to jack and Lyla what a great husband you are to Katherine what a great son in law you are to me and what ta great sense of humor you have !! I love you Chris keep being your wonderful self rise above the noise your kids love you your wife loves you what a beautiful life I’m proud of you xoxo.” She wrote. </p><!-- END BODY ELEMENT p_9 index 10 --><!-- BEGIN BODY ELEMENT div_10 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="213"><span class="news__extra-links-title">RELATED</span><p><a data-id="026e-13665aeb9a6c-2ce64631539a-1000" href="https://www.hola.com/us/celebrities/20211004g2zc55y98e/chris-pratt-katherine-schwarzenegger-special-olympics-ambassadors/" class="news__extra-links-link">Chris Pratt and Katherine Schwarzenegger have a new role together</a></p><p><a data-id="025e-0fbd033e7abd-1f6a47593cc8-1000" href="https://www.hola.com/us/celebrities/20200625fopm7koaa1/chris-pratt-katherine-schwarzenegger-concerned-laugh/" class="news__extra-links-link">Chris Pratt reveals why he was initially concerned about dating Katherine Schwarzenegger</a></p><p><a data-id="026d-1358296bc2bb-9495f355f5b5-1000" href="https://www.hola.com/us/celebrities/20210927g2rl9f1sry/arnold-schwarzenegger-and-maria-shriver-wish-son-a-happy-birthday/" class="news__extra-links-link">Arnold Schwarzenegger and Maria Shriver both posted sweet messages for their youngest son’s birthday</a></p></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_31e15fed637e1b286fac8a53d1328c46_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_10 index 11 --><!-- BEGIN BODY ELEMENT p_11 --><p data-score="92">It’s unclear why Chris made the post for his wife’s birthday over a month too soon considering Katherine, 31 was born on December 13th. His son Jack was born prematurely weighing just three pounds, 12 ounces. He spent a month in the NICU and has a cerebral hemorrhage, went through a few hernia and eye surgeries, and also had “a little heart issue,” according to Farris. He also has problems with his vision and leg muscles, per <i>DailyMail.</i></p><!-- END BODY ELEMENT p_11 index 12 --><!-- BEGIN BODY ELEMENT br_12 --><br data-score="4"><!-- END BODY ELEMENT br_12 index 13 --><!-- BEGIN BODY ELEMENT br_13 --><br data-score="4"><!-- EN --><div class="fullTextNewsletter" data-score="47"><a href="/us/newsletter/">Sign up to our newsletter to stay in touch with your cultura.</a> Get the latest on your favorite celebrities, royals, and the best beauty, fashion, and lifestyle news delivered right to your inbox!</div><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/us/tags/chris-pratt/" class="talk__link">Chris Pratt</a></li><li class="talk__item"><a href="/us/tags/maria-shriver/" class="talk__link">Maria Shriver</a></li><li class="talk__item"><a href="/us/tags/katherine-schwarzenegger/" class="talk__link">Katherine Schwarzenegger</a></li></ul></div></div></div></div></div><div class="area_top top3"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_31e15fed637e1b286fac8a53d1328c46_3" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content3"><div class="news__container"><div class="news__body"><!-- END BODY ELEMENT br_13 index 14 --></div></div><!-- BEGIN BLOCK: blocks.storySection --><!-- END BLOCK: blocks.storySection --><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">Read more</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/us/celebrities/20211103306116/katherine-schwarzenegger-daughter-new-photo-taken-by-daddy-chris-pratt/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a45cd3af53-4da1bdcc0314-1000/square-800/us-entertainment-film-cinema-avengers-cinema-entertainment.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a2bee16f4f-03bfef201887-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.webp" type="image/webp"><source  data-srcset="/us/images/026f-13a2bee16f4f-03bfef201887-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a45cd3af53-4da1bdcc0314-1000/square-800/us-entertainment-film-cinema-avengers-cinema-entertainment.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a2bee16f4f-03bfef201887-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026f-13a2bee16f4f-03bfef201887-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.jpg"
                         alt="Katherine Schwarzenegger shares rare photo of daughter Lyla taken by ‘her daddy’ Chris Pratt"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/celebrities/20211103306116/katherine-schwarzenegger-daughter-new-photo-taken-by-daddy-chris-pratt/" class="related-news_item"><p class="related-news__text">
                                                                                Katherine Schwarzenegger shares rare photo of daughter Lyla taken by ‘daddy’ Chris Pratt
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us/celebrities/20211004g2zc55y98e/chris-pratt-katherine-schwarzenegger-special-olympics-ambassadors/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026e-13665aeb9a6a-16446188a989-1000/square-800/chris-pratt-and-katherine-schwarzenegger-have-a-new-role-together.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026e-13665aeb9a6a-70f37b8faba6-1000/horizontal-480/chris-pratt-and-katherine-schwarzenegger-have-a-new-role-together.webp" type="image/webp"><source  data-srcset="/us/images/026e-13665aeb9a6a-70f37b8faba6-1000/horizontal-480/chris-pratt-and-katherine-schwarzenegger-have-a-new-role-together.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026e-13665aeb9a6a-16446188a989-1000/square-800/chris-pratt-and-katherine-schwarzenegger-have-a-new-role-together.png" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026e-13665aeb9a6a-70f37b8faba6-1000/horizontal-480/chris-pratt-and-katherine-schwarzenegger-have-a-new-role-together.png" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026e-13665aeb9a6a-70f37b8faba6-1000/horizontal-480/chris-pratt-and-katherine-schwarzenegger-have-a-new-role-together.png"
                         alt="Chris Pratt and Katherine Schwarzenegger have a new role together"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/celebrities/20211004g2zc55y98e/chris-pratt-katherine-schwarzenegger-special-olympics-ambassadors/" class="related-news_item"><p class="related-news__text">
                                                                                Chris Pratt and Katherine Schwarzenegger have a new role together
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us/celebrities/20210730g0ymparqxt/arnold-schwarzenegger-celebrates-birthday-with-pet-donkey-and-dog/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026b-12e1a6088b3b-9f795c20b63c-1000/square-800/premiere-of-warner-bros-pictures-39-quot-creed-quot-arrivals.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026b-12e1a6088b3a-7400b993c110-1000/horizontal-480/premiere-of-warner-bros-pictures-39-quot-creed-quot-arrivals.webp" type="image/webp"><source  data-srcset="/us/images/026b-12e1a6088b3a-7400b993c110-1000/horizontal-480/premiere-of-warner-bros-pictures-39-quot-creed-quot-arrivals.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026b-12e1a6088b3b-9f795c20b63c-1000/square-800/premiere-of-warner-bros-pictures-39-quot-creed-quot-arrivals.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026b-12e1a6088b3a-7400b993c110-1000/horizontal-480/premiere-of-warner-bros-pictures-39-quot-creed-quot-arrivals.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026b-12e1a6088b3a-7400b993c110-1000/horizontal-480/premiere-of-warner-bros-pictures-39-quot-creed-quot-arrivals.jpg"
                         alt="Premiere Of Warner Bros. Pictures&#039; &quot;Creed&quot; - Arrivals"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/celebrities/20210730g0ymparqxt/arnold-schwarzenegger-celebrates-birthday-with-pet-donkey-and-dog/" class="related-news_item"><p class="related-news__text">
                                                                                Arnold Schwarzenegger celebrates his birthday with his pet donkey and dog
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us/celebrities/20210720g0nko6l16c/katherine-schwarzenegger-says-premarital-counseling-with-chris-pratt-was-helpful/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026b-12cd87c79125-440ab2d506c9-1000/square-800/us-entertainment-film-cinema-avengers-cinema-entertainment.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026b-12cd87c79124-947728b9059c-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.webp" type="image/webp"><source  data-srcset="/us/images/026b-12cd87c79124-947728b9059c-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026b-12cd87c79125-440ab2d506c9-1000/square-800/us-entertainment-film-cinema-avengers-cinema-entertainment.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026b-12cd87c79124-947728b9059c-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026b-12cd87c79124-947728b9059c-1000/horizontal-480/us-entertainment-film-cinema-avengers-cinema-entertainment.jpg"
                         alt="US-ENTERTAINMENT-FILM-CINEMA-AVENGERS-Cinema-entertainment"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/celebrities/20210720g0nko6l16c/katherine-schwarzenegger-says-premarital-counseling-with-chris-pratt-was-helpful/" class="related-news_item"><p class="related-news__text">
                                                                                Why Katherine Schwarzenegger says premarital counseling with Chris Pratt was so helpful
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news d-lg-block" data-score="0"><span class="title-section title-section--less-margin sidebar__title-section">Latest News</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/celebrities/20211105306234/salma-hayek-hot-ones-spicy-wing-challenge/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a72a1a19cd-e56184df7e55-1000/square-200/salma-hayek.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a72a1a19cd-e56184df7e55-1000/square-480/salma-hayek.webp" type="image/webp"><source  data-srcset="/us/images/026f-13a72a1a19cc-f4a6dd323711-1000/horizontal-480/salma-hayek.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a72a1a19cd-e56184df7e55-1000/square-200/salma-hayek.png" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a72a1a19cd-e56184df7e55-1000/square-480/salma-hayek.png" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026f-13a72a1a19cc-f4a6dd323711-1000/horizontal-480/salma-hayek.png"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/us/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    
</span></a><a href="/us/celebrities/20211105306234/salma-hayek-hot-ones-spicy-wing-challenge/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Salma Hayek meets her spicy match and talks her dyslexia, an encounter with an octopus, and her late grandfather
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/celebrities/20211105306232/kanye-west-says-he-still-wants-to-be-with-kim/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a70d7d2024-7ad1df28669d-1000/square-200/celebrity-sightings-in-new-york-city-october-09-2021.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a70d7d2024-7ad1df28669d-1000/square-480/celebrity-sightings-in-new-york-city-october-09-2021.webp" type="image/webp"><source  data-srcset="/us/images/026f-13a70d7d2023-388d0bb05660-1000/horizontal-480/celebrity-sightings-in-new-york-city-october-09-2021.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a70d7d2024-7ad1df28669d-1000/square-200/celebrity-sightings-in-new-york-city-october-09-2021.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a70d7d2024-7ad1df28669d-1000/square-480/celebrity-sightings-in-new-york-city-october-09-2021.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026f-13a70d7d2023-388d0bb05660-1000/horizontal-480/celebrity-sightings-in-new-york-city-october-09-2021.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/us/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    
</span></a><a href="/us/celebrities/20211105306232/kanye-west-says-he-still-wants-to-be-with-kim/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Kanye West says he has never seen divorce papers and still wants to be with Kim Kardashian
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/celebrities/20211105306227/taylor-swift-short-film-stranger-things-actress-sadie-sink/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a6e7974d38-9c250c8d0957-1000/square-200/the-short-film-written-and-directed-by-taylor-swift-stars-sadie-sink-and-dylan-o-39-brien.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a6e7974d38-9c250c8d0957-1000/square-480/the-short-film-written-and-directed-by-taylor-swift-stars-sadie-sink-and-dylan-o-39-brien.webp" type="image/webp"><source  data-srcset="/us/images/026f-13a6e7974d37-3b98afe5ba71-1000/horizontal-480/the-short-film-written-and-directed-by-taylor-swift-stars-sadie-sink-and-dylan-o-39-brien.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a6e7974d38-9c250c8d0957-1000/square-200/the-short-film-written-and-directed-by-taylor-swift-stars-sadie-sink-and-dylan-o-39-brien.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a6e7974d38-9c250c8d0957-1000/square-480/the-short-film-written-and-directed-by-taylor-swift-stars-sadie-sink-and-dylan-o-39-brien.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026f-13a6e7974d37-3b98afe5ba71-1000/horizontal-480/the-short-film-written-and-directed-by-taylor-swift-stars-sadie-sink-and-dylan-o-39-brien.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/us/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    
</span></a><a href="/us/celebrities/20211105306227/taylor-swift-short-film-stranger-things-actress-sadie-sink/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Taylor Swift to release short film starring ‘Stranger Things’ actress
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/celebrities/20211105306225/eva-longoria-talks-about-tequila-brand-with-james-corden/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a6e100e64a-dd319009e377-1000/square-200/global-gift-gala-2021-photocall-at-four-seasons-hotel-george-v.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a6e100e64a-dd319009e377-1000/square-480/global-gift-gala-2021-photocall-at-four-seasons-hotel-george-v.webp" type="image/webp"><source  data-srcset="/us/images/026f-13a6e100e649-3b5c7dba203f-1000/horizontal-480/global-gift-gala-2021-photocall-at-four-seasons-hotel-george-v.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026f-13a6e100e64a-dd319009e377-1000/square-200/global-gift-gala-2021-photocall-at-four-seasons-hotel-george-v.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026f-13a6e100e64a-dd319009e377-1000/square-480/global-gift-gala-2021-photocall-at-four-seasons-hotel-george-v.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026f-13a6e100e649-3b5c7dba203f-1000/horizontal-480/global-gift-gala-2021-photocall-at-four-seasons-hotel-george-v.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/us/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    
</span></a><a href="/us/celebrities/20211105306225/eva-longoria-talks-about-tequila-brand-with-james-corden/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Eva Longoria talks about her brand of tequila with James Corden
                                    </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="container_sponsor sponsored__news"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                        data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_sidebar sidebar3"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_31e15fed637e1b286fac8a53d1328c46_4" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="celebrities"
                                       data-subsection=""
                                       data-url="/us/celebrities/20211105306236/chris-pratt-says-he-went-to-bed-upset-maria-shriver-lifts-him-up/"
                                       data-title="Maria Shriver encourages Chris Pratt to ‘rise above the noise’ after he says he went to bed ‘upset and depressed’"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/us/" title="HOLA! USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2021, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www.hola.com/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="https://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/us/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy settings</a><a href="/us/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/us/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit</span><a href="/us/contacto/" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/second-print.dc146c8e.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.ce9fa1db.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('usa' === 'cuisine' || 'usa' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --></body></html>