    <!doctype html><html
    lang="en-US"    data-template="short_news"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Wed, 13 Jul 2022 17:09:51 GMT" /><title>British royal says Prince Philip 'was a role model to me'</title><link rel="preload" as="image" href="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-480/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg" media="(max-width: 639px)"><link rel="preload" as="image" href="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-800/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg" media="(min-width: 640px) and (max-width: 1023px)"><link rel="preload" as="image" href="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg" media="(min-width: 1024px)"><link rel="preconnect" href="https://use.typekit.net" crossorigin><link rel="preconnect" href="https://images.hola.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://use.typekit.net"><link rel="dns-prefetch" href="https://images.hola.com"><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="dns-prefetch" href="https://sdk.privacy-center.org/"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://cdn.permutive.com"><link rel="preload" as="font" href="https://use.typekit.net/af/053fc9/00000000000000003b9af1e4/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n7&v=3" type="font/woff2" crossorigin="anonymous"><meta name="lang" content="en-US" /><meta name="description" content="Queen Elizabeth's family member spoke about Prince Philip in a new interview." /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="HOLA SL" /><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/"/><meta name="chartbeat:section" content="royals"/><meta property="og:url" content="https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" /><meta property="og:title" content="British royal says, ‘I learned that your place is several feet behind the monarch’"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA"/><meta property="og:description" content="Queen Elizabeth&#039;s family member spoke about Prince Philip in a new interview." /><meta property="og:image" content="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-800/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="British royal says, ‘I learned that your place is several feet behind the monarch’" /><meta property="og:article:published_time" content="2022-07-13T17:08:00.00Z" /><meta property="og:updated_time" content="2022-07-13T17:08:00.00Z" /><meta property="og:article:author" content="Alexandra Hurtado" /><meta property="fb:admins" content="288444131299841" /><meta property="fb:pages" content="288444131299841" /><meta property="fb:app_id" content="141031596297673" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="British royal says, ‘I learned that your place is several feet behind the monarch’"/><meta name="twitter:description" content="Queen Elizabeth's family member spoke about Prince Philip in a new interview."><meta name="twitter:image" content="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg"/><meta name="twitter:image:alt" content="Queen Elizabeth’s family member says, ‘I learned that your place is several feet behind the monarch’"/><meta name="twitter:creator" content="@usahola" /><meta name="twitter:url" content="https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" /><meta name="news_keywords" content="British Royals,Duchess of Cornwall"/><meta property="article:tag" content="British Royals" /><meta property="article:tag" content="Duchess of Cornwall" /><meta name="date" content="2022-07-13T17:08:00.00Z" /><meta property="article:modified_time" content="2022-07-13T17:08:00.00Z" /><meta property="article:section" content="royals" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><meta property="article:published_time" content="2022-07-13T17:08:00.00Z" /><link rel="stylesheet" href="/build/front/usa/first-print-article.dba3d522.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.hola.com/us/royals/rss.xml"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Baskerville&amp;display=swap"/><link rel="amphtml" href="https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/www.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook","activeUSRoutes":true},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/entertainment\/","label":"ENTERTAINMENT"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_permutive = true;
                    window.frontendcms.config.feature_permutive_new_sdk = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_app_fb = true;
                    window.frontendcms.config.feature_new_ldjson = true;
                    window.frontendcms.config.feature_datadog_rum = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_webpush = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_gtm_events = true;
                    window.frontendcms.config.feature_sitemap_cobalt = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
                    window.frontendcms.config.feature_new_pagination = true;
                    window.frontendcms.config.feature_gallery_url = true;
                    window.frontendcms.config.feature_activators_v2 = true;
                    window.frontendcms.config.feature_editions_nav = true;
            window.frontendcms.config.global_score =893;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","editorialGroup":"hola-us"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"affiliates":false,"isBrandedContent":false,"dateModified":"20220713","comscore":"","extension":"416","section":"royals","subsection":"royals_story","chartbeatSection":"royals","author":"Alexandra Hurtado","documentType":"story","tags":"British Royals,Duchess of Cornwall","isPremium":false,"publicNewsId":"334777","keywords":"British Royals,Duchess of Cornwall","articleTitle":"British royal says, \u2018I learned that your place is several feet behind the monarch\u2019","datePublication":"20220713"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"59b03766-b24a-4d08-9110-3cfaeb8dc936");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "story",
        publication: "hola-us",
        content: {
          categories: ["royals"],
                    subsection: ["royals_story"],
                    type: ""
        }
        ,article: {
                    id: "0277-159d7e1f5ce3-ef957b440ef3-1000",
                              title: "British royal says, ‘I learned that your place is several feet behind the monarch’",
                              headline: "British royal says Prince Philip &#039;was a role model to me&#039;",
                              subtitle: "The Duchess of Cornwall spoke about her late father-in-law in a new interview",
                              description: "ROYAL NEWS",
                              authors: ["Alexandra Hurtado"],
                                        modifiedAt: "2022-07-13T17:08:00Z",
                              publishedAt: "2022-07-13T17:08:00Z",
                              premium: false,
                              extension: 416,
                    extensionElementValue: globalScore,
                    tags: ["British Royals","Duchess of Cornwall"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
        ,classifications_watson: {
          concepts: "$alchemy_concepts",
          entities: "$alchemy_entities",
          keywords: "$alchemy_keywords",
          taxonomy: "$alchemy_taxonomy",
          emotion: "$alchemy_document_emotion",
          sentiment: "$alchemy_document_sentiment"
        }
      }
    });
</script><script async src="https://cdn.permutive.app/4a2eda6c-8a3f-4d00-8755-f271a51452e4-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->
            <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
        <!--<script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>-->
        <!-- Dynamic Provisioning -->
        <script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>
   
<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- DMP PERMUTIVE EVENTS --><script>
  if (window.frontendcms.config.feature_evolok === true && window.frontendcms.config.feature_loginradius === true) {
    window.frontendcms.config.userDataTracking = {};
    document.addEventListener('eventUserTracking', () => {
      permutive.track("User", window.frontendcms.config.userDataTracking);
    });
  } else {
    var datosUsuario = {
      type: "guest"
    };
    var started = Date.now();
    var intervalUserPermutive = setInterval(function(){
      if (Date.now() - started > 2000) {
        clearInterval(intervalUserPermutive);
        permutive.track("User", datosUsuario);
      } else {
        if (window.nameCookie && window.cookies.get(window.nameCookie) !== undefined) {
            var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));

            if(window.frontendcms.tracking.user.hasOwnProperty('type') && window.frontendcms.tracking.user.userType !== "")
                datosUsuario.type = window.frontendcms.tracking.user.userType;

            if(myCookie['type'] && myCookie['type'] !== "")
                datosUsuario.type = myCookie.userType;


            if (myCookie['genderUser'])
                datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";

            if (myCookie['ageUser'])
                datosUsuario.age = myCookie['ageUser'];

          permutive.track("User", datosUsuario);
          clearInterval(intervalUserPermutive);
        }
      }
    }, 100);
  }
</script><!-- end DMP PERMUTIVE EVENTS --><script src="/build/front/usa/runtime.8ef2bf90.js"></script><script src="/build/front/usa/first-print.8d91a9dc.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- BEGIN datadog head tracking --><script>
    (function(h,o,u,n,d) {
        h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
        d=o.createElement(u);d.async=1;d.src=n
        n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
    })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v3.js','DD_RUM')
    DD_RUM.onReady(function() {
        DD_RUM.init({
            clientToken: 'pubb024aa98c2ed2d8a87e720b2fde8cb53',
            applicationId: '474bc7b2-65d6-4875-bbef-34550efe12a3',
            service: 'www.hola.com/us-newfront',
            env: 'prod',
            sampleRate: 8,
            replaySampleRate: 1,
            version: '20220712_09',
            trackInteractions: true,
            defaultPrivacyLevel: 'mask-user-input',
            site: 'datadoghq.eu'
        });
        DD_RUM.startSessionReplayRecording();
    })
</script><!-- END datadog head tracking --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                            "@id": "https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/"
                    },
                                "headline": "British royal says Prince Philip &#039;was a role model to me&#039;",
                                "datePublished":"2022-07-13T17:08:00.00Z",
                "dateModified":"2022-07-13T17:08:00.00Z",
                "url":"https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/",                "author":[{
                    "@type": "Person",
                    "name": "Alexandra Hurtado" ,
                    "url":"https://www.hola.com/us/authors/alexandra-hurtado/"
                    }],"articleSection":"royals",
                "description":"Queen Elizabeth&amp;#039;s family member spoke about Prince Philip in a new interview.",
                "publisher":{
                    "@type":"NewsMediaOrganization",
                    "name":"HOLA.com",                    "logo": {
                        "@type":"ImageObject",
                        "url":"https://images.hola.com/himgs/imagenes/hola/comunes/logo.png",
        "width": 196,
        "height": 90                    }
                },
                                "keywords": ["British Royals","Duchess of Cornwall"]
                                    ,"image": {
                        "@type": "ImageObject",
                        "representativeOfPage": true,
                        "url": "https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg",
                        "width": 1200,
                        "height": 720
                    }
                                            }
        </script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-92dec3bc-97ff-4271-b160-0aaac0894df4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cvydwzpsywpda4q-f-782845a16-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c4772010","ak.r":42423,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":47806,"ak.gh":"23.58.156.205","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657739321","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5rbLR4WI74u9w2j+BvR5rNYCRQPyjOlf4cEotwbObA7489qK3b9VEGvvidavlrYc5bYoAKPX6SZW9y4wEYOG+oOBhspi9UhTi9BL+ZlNBe9TOhzoJoBuL3oVkXv7fRDttKoCCFCUxCgsNNpiV6f7vGmg5YiYdt+G4nZF9Zl11WUuLGWKlyKunPUMMddUDsfr02W7ch/DKMbXZ7SC2a52cQ86mty13KM1S6wl8Vt+rwEJLX00yOcMNTsTUgUB/MjCoI5jC8ZdrvdG/VD8xsrIziFA9ZgeNQhsaQBpig4CUpQIMi4Hqvaq60A9u4SRbsm49De0aaxT8/93UHOQ2wYzb79GM2k6ZPOKCwfDrDSnymdqII99hjbJPOzK9/AJCw4udnzcohTIjNcOEVgQl+OtN8yF0tnDXOPjK7kDSDHg7ro=","ak.pv":"99","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"  ><script>
    window.addEventListener('DOMContentLoaded',  function() {
        var cooltabs = document.querySelector(".ctgenerated");
        if (cooltabs !== null) {
            var src = cooltabs.getAttribute('src') ? cooltabs.getAttribute('src') : cooltabs.getAttribute('data-src');
            if (src.includes("promos.hola.com") === true || src.includes("promos.us.hola.com") === true) {
                var myScript = document.createElement("script");
                myScript.src = 'https://www.hola.com/js/comunes/permutive/cooltabs.js';
                document.querySelector(".ctgenerated").parentElement.append(myScript);
            }
        }
    })
</script><!-- Methode uuid: "201ba990-02c6-11ed-8e59-4485d809e004" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
            "url": "https://www.hola.com/",
            "logo": "https://images.hola.com/himgs/imagenes/hola/comunes/logo.png"
    }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "HOLA! USA",
                "url" : "https://www.hola.com/us/",
                "inLanguage" : "en-US",
            "sameAs" : [
    "https://twitter.com/usahola",
    "https://www.facebook.com/pages/HOLA-USA/288444131299841",
    "https://www.pinterest.es/usahola/",
    "https://www.instagram.com/holausa/"
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="0" data-fix_pc="0"><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/us/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><path class="back" d="M0 0h151.9v63.1H0z"/><path d="M131 48.3a6.6 6.6 0 1 1 6.6 6.4 6.55 6.55 0 0 1-6.6-6.4"/><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/><path d="M132 9h11.8v29.5H132zM68 14.6c1.2 1.5 1.7 4.2 1.7 6.6l-.1 19.3c-.2 5-3.1 10.5-7.7 12.2-4.6 2.1-11.8 1.8-15.8-1.3a13.65 13.65 0 0 1-5.5-10.6V19.3c.3-3.1 1.9-6.3 4.5-7.8a12.76 12.76 0 0 1 6.2-2.1c4.8-.5 13.2-.5 16.7 5.2m-11.2 5.3a2.53 2.53 0 0 0-2.5-.4 2.18 2.18 0 0 0-1.4 1.8v19a2 2 0 0 0 1.5 1.7 3.65 3.65 0 0 0 1.8 0 2 2 0 0 0 1.2-1.9V21.4a1.75 1.75 0 0 0-.6-1.5M121.8 9.2c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6H108l-1.3 6.6H95.2s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.2 28.2s-2.5-12.7-2.5-12.8 0-.2-2.6 12.8h5.1M86.3 42.2h7.2v11.6H74.2V9.3h12c.1 0 .1 32.9.1 32.9M20 25.2h4.8V9.4h11.7v44.4H24.8l.1-17.4h-4.7l-.1 17.4h-12V9.4H20v15.8z"/></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg class="svg svg-burger" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32.5 26.5"><g class="exclama"><path d="M0 .5h21v8H0z"/><circle cx="28" cy="4.5" r="4.5"/></g><path class="top" d="M0 11.5h32v6H0z"/><path class="bottom" d="M0 20.5h32v6H0z"/></svg></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="https://www.hola.com/us/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="https://www.hola.com/us/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/royals/" data-label="ROYALS"><a itemprop="url" href="https://www.hola.com/us/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="https://www.hola.com/us/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/fashion/" data-label="FASHION"><a itemprop="url" href="https://www.hola.com/us/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="https://www.hola.com/us/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/food/" data-label="FOOD"><a itemprop="url" href="https://www.hola.com/us/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us-es/" data-label="EN ESPAÑOL"><a itemprop="url" href="https://www.hola.com/us-es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="https://www.hola.com/us-es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/tags/fotos/" title="FOTOS"><span itemprop="name" class="link">FOTOS</span></a></li></ul></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/plus/" data-label="HOLA+"><a itemprop="url" href="https://www.hola.com/plus/" title="HOLA+"><div><span itemprop="name" class="link">HOLA+</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="https://www.hola.com/us/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://www.hola.com/us/tags/photos/" data-label="PHOTOS"><a itemprop="url" href="https://www.hola.com/us/tags/photos/" title="PHOTOS"><div><span itemprop="name" class="link">PHOTOS</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/us/" itemprop="item" title="HOLA! USA"><span itemprop="name">H!</span></a><meta itemprop="position" content="1"><span class="breadcrumb__slice">/</span></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a itemprop="item"
                           title="ROYALS"
                           class="breadcrumb-item  active"
                           href="/us/royals/"><span itemprop="name">ROYALS</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header></scroll-item><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="/us/" target="_top" title="HOLA!, Royal and celebrity news"><img class="svg svg-logo-usa" src="/build/front/usa/images/logo-usa-caja.svg" alt="HOLA!, Royal and celebrity news" width="151" height="63" loading="lazy"></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><img class="svg svg-close" src="/build/front/usa/images/icons/close.svg" alt="Close" width="24" height="24" loading="lazy"></button><div class="edition-nav" id="edition-nav"><div class="edition-nav__content"><button class="edition-nav__btn"><span class="edition-nav__selected">US Edition</span><img class="svg svg-play" src="/build/front/usa/images/icons/play-white.svg" alt="Toggle" width="24" height="24" loading="lazy"></button><ul class="edition-nav__list"><li class="edition-nav__item active"><a class="edition-nav__link" href="/us/" data-edition="us">US Edition</a></li><li class="edition-nav__item"><a class="edition-nav__link" href="https://mx.hola.com/" data-edition="mx">MX Edition</a></li><li class="edition-nav__item"><a class="edition-nav__link" href="https://www.hola.com/" data-edition="international">ES Edition</a></li></ul></div></div></div><form id="search-form" method='POST' class="search-form"><input type="text" name="query" id="query-search" class="query" placeholder="Search"><input type="hidden" name="search-path" id="search-path" class="search-path" value="/us/a/-DEFAULT-/"><label><input class="search-menu__btn" type="submit"><img class="svg svg-search" src="/build/front/usa/images/icons/search-white.svg" alt="Search" width="24" height="24" loading="lazy"></label></form><ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><li><a itemprop="url" href="https://www.hola.com/us/"><span itemprop="name" class="item">Home</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/celebrities/"><span itemprop="name" class="item">Celebrities</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/entertainment/"><span itemprop="name" class="item">Entertainment</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/royals/"><span itemprop="name" class="item">Royals</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/health-and-beauty/"><span itemprop="name" class="item">Health and Beauty</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/fashion/"><span itemprop="name" class="item">Fashion</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/lifestyle/"><span itemprop="name" class="item">LifeStyle</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/food/"><span itemprop="name" class="item">Food</span></a></li><li><a itemprop="url" href="https://www.hola.com/us-es/"><span itemprop="name" class="item">En Espanol</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><img class="svg svg-play" src="/build/front/usa/images/icons/play.svg" alt="Toggle" width="24" height="24" loading="lazy"></i><ul><li ><a itemprop="url" href="https://www.hola.com/us-es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li><li ><a itemprop="url" href="https://www.hola.com/us-es/tags/fotos/" title="FOTOS"><span itemprop="name" class="link">FOTOS</span></a></li></ul></li><li><a itemprop="url" href="https://www.hola.com/plus/"><span itemprop="name" class="item">HOLA+</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/latinapowerhouse/"><span itemprop="name" class="item">Latina Powerhouse</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/tags/photos/"><span itemprop="name" class="item">PHOTOS</span></a></li><li><a itemprop="url" href="https://www.hola.com/us/contacto/"><span itemprop="name" class="item">Contact HOLA! USA</span></a></li><li><a itemprop="url" href="/us/webpush/" title="Go to notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="/us/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i class="icon openSites" data-main-button="toggle-international"><img class="svg svg-play" src="/build/front/usa/images/icons/play-white.svg" alt="Toggle" width="24" height="24" loading="lazy"></i></span><nav><a target="_blank" href="//www.hola.com/" data-edition="international" rel="nofollow">Spain</a><a target="_blank" href="//mx.hola.com/loc/?site=mx" data-edition="mx" rel="nofollow">Mexico</a></nav></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i class="icon openSites" data-main-button="toggle-international"><img class="svg svg-play" src="/build/front/usa/images/icons/play-white.svg" alt="Toggle" width="24" height="24" loading="lazy"></i></span><nav><a target="_blank" href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a><a target="_blank" href="https://th.hellomagazine.com/" title="HELLO! Thailand" rel="nofollow">HELLO! Thailand</a><a target="_blank" href="https://gr.hellomagazine.com/" title="HELLO! Greece" rel="nofollow">HELLO! Greece</a></nav></div><div class="footer-policy"><a href="/us/privacy-policy/" class="footer__link" rel="nofollow">Privacy policy</a><a href="javascript:Didomi.preferences.show();" class="footer__link" rel="nofollow">Privacy Settings</a><a href="/us/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/us/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><a href="/us/contacto/" class="footer__link" rel="nofollow">Contact</a></div></section><aside class="socialmedia"><nav><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" title="followus.facebook" target="blank" rel="nofollow"><img class="svg svg-facebook" src="/build/front/usa/images/social/facebook-gold.svg" alt="Follow us on Facebook" width="57" height="57" loading="lazy"></a><a href="https://twitter.com/usahola" title="followus.twitter" target="blank" rel="nofollow"><img class="svg svg-twitter" src="/build/front/usa/images/social/twitter-gold.svg" alt="Follow us on Twitter" width="57" height="57" loading="lazy"></a><a href="https://www.instagram.com/holausa/" title="followus.instagram" target="blank" rel="nofollow"><img class="svg svg-instagram" src="/build/front/usa/images/social/instagram-gold.svg" alt="Follow us on Instagram" width="20" height="20"  loading="lazy"></a><a href="https://www.pinterest.com/usahola/" title="followus.pinterest" target="blank" rel="nofollow"><img class="svg svg-pinterest" src="/build/front/usa/images/social/pinterest-gold.svg" alt="Follow us on Pinterest" width="57" height="57" loading="lazy"></a></nav></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="royals"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><div class="container"><div class="news-feature-sides"><figure class="news-feature-sides__figure" itemprop="image"><div class="picture-container"><picture  class="news-feature-sides__image" ><source media="(min-width: 1024px)" srcset="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg" class="logo-image"><source media="(min-width: 640px)" srcset="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-800/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg" class="logo-image"><img
                            src="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-480/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg"
                                        alt="Queen Elizabeth’s family member says, ‘I learned that your place is several feet behind the monarch’" class="" width="480" height="288"></picture><meta itemprop="url" content="https://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"></div><figcaption class="news-feature-sides__caption"><div class="square"><span class="news-feature-sides__section">ROYAL NEWS</span><h1 class="news-feature-sides__title">British royal says, ‘I learned that your place is several feet behind the monarch’</h1><h2 class="news-feature-sides__subtitle news-feature__subtitle--into">The Duchess of Cornwall spoke about her late father-in-law in a new interview</h2></div></figcaption></figure></div></div><div class="container"><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1" ><div class="news__social d-lg-none news__social-fixed" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/&text=British royal says, ‘I learned that your place is several feet behind the monarch’&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/&media=https://www.hola.comhttps://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg>&description=British royal says, ‘I learned that your place is several feet behind the monarch’" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div><div class="block-banner col-12 d-lg-none"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news__container"><duplicate-item class="sidebar-left1"
        data-duplicate='{            "action": "prepend",            "actionSelector": ".news__container",            "topSelector": ".container-grid",            "topNewClass": "duplicated",            "checkMinHeight": {                "selector": ".news__body",                "minHeight": "225"            }        }'><div class="news__social sticky-zone d-none d-lg-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/&text=British royal says, ‘I learned that your place is several feet behind the monarch’&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/&media=https://www.hola.comhttps://images.hola.com/us/images/0277-159d7e1f5ce2-e20501d7fba7-1000/horizontal-1200/queen-elizabeth-s-family-member-says-i-learned-that-your-place-is-several-feet-behind-the-monarch-.jpg>&description=British royal says, ‘I learned that your place is several feet behind the monarch’" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=British royal says, ‘I learned that your place is several feet behind the monarch’&url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: British royal says, ‘I learned that your place is several feet behind the monarch’&amp;body=I thought you might be interested in this story. Check it out!%0D%0A%0D%0Ahttps://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></duplicate-item><div class="news__body"><div class="new__tools"><div class="news__metadata"><div class="news__author--wrap_inside"><a href="/us/authors/alexandra-hurtado/"
                rel="nofollow"
                class="news__author news__author--link"
                                title="Alexandra Hurtado"><span itemprop="name" data-author="Alexandra Hurtado"><span>By</span> Alexandra Hurtado
                    </span></a><span class="news__author--location__wrap"><span class="news__author--dash">-</span><span class="news__author--location">New York</span></span></div><time class="news__date dateTime" datetime="2022-07-13T17:08:00.00Z"><span class="dateTime__created">July 13, 2022 1:08 PM EDT</span></time></div></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="119"><a href="https://us.hola.com/tags/prince-philip" title=" " target="_self"><b>Prince Philip</b></a> was a “role model” to his daughter-in-law, the <a href="https://us.hola.com/tags/duchess-of-cornwall" title=" " target="_self"><b>Duchess of Cornwall</b></a>. Camilla spoke about her late father-in-law, who passed away in 2021, in a new interview with <i><a class="ext" href="https://www.nowtolove.com.au/royals/british-royal-family/camilla-parker-bowles-australia-73909" rel="nofollow" target="_blank">The Australian Women’s Weekly</a></i> to mark her upcoming 75th birthday.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1 --><!-- BEGIN BODY ELEMENT div_1 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="85"><span class="news__extra-links-title">RELATED:</span><p><a data-id="" href="https://www.hola.com/us/royals/20220712334725/duchess-of-cornwall-praises-photographer-kate-middleton-a-lot-fun/" class="news__extra-links-link" target="_self">The Duchess of Cornwall talks being photographed by Kate: ‘We had a lot of fun’</a></p></div><!-- END BODY ELEMENT div_1 index 2 --><!-- BEGIN BODY ELEMENT p_2 --><p data-score="37">“The Duke of Edinburgh was always a very good ear. He was a role model to me and a very good person to take advice from because he always told me what he thought,” she shared.</p><!-- END BODY ELEMENT p_2 index 3 --><!-- BEGIN BODY ELEMENT p_3 --><p data-score="87">According to <i><a class="ext" href="https://people.com/royals/camilla-duchess-cornwall-future-role-queen-consort/" rel="nofollow" target="_blank">PEOPLE</a></i>, the <b>Prince of Wales</b>’ wife also praised the Duke of Edinburgh for his example of how to be a consort and support the monarch. “I learned that your place is several feet behind the monarch,” Camilla is quoted as saying. “You’re there as a back-up.”</p><!-- END BODY ELEMENT p_3 index 4 --><!-- BEGIN BODY ELEMENT div_4 --><div data-type="figure picture"  data-title="Camilla said Prince Philip was a 'role model to me'"  data-credits="Getty Images"  data-caption=" Camilla said Prince Philip was a ‘role model to me’ "  data-src="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-800/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg"  data-height="480"  data-width="800"  data-alt="Camilla said Prince Philip was a 'role model to me'"  data-figure-crop="horizontal"  data-big-src="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-800/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg"  data-big-size="74759"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-480/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg"  data-small-size="33621"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-800/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg" data-large-src="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-1200/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg" data-large-size="143297" data-large-height="720" data-large-width="1200" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-1200/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg" /><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-800/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg" /><img src="/build/front/usa/images/pixels/pixel-5x3.gif"                  data-src="https://images.hola.com/us/images/0277-159d7e1f5ce3-661654ab6eef-1000/horizontal-480/camilla-said-prince-philip-was-a-39-role-model-to-me-39-.jpg"                  alt="Camilla said Prince Philip was a &#039;role model to me&#039;" width="1200" height="720"/></picture><span class="news-figure_copyright">©Getty Images</span><div class="news__social social-nav social-caption" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/&text=HOLA! USA: celebrity news, royals, entertainment and lifestyle&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/&media=https://www.hola.com/build/front/usa/images/logo.png>&description=HOLA! USA: celebrity news, royals, entertainment and lifestyle" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522 		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982 		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537 		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938 		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537 		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333 		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882 		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977 		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344 		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223 		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg     class="svg svg-share-2"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="news-figure__caption">Camilla said Prince Philip was a ‘role model to me’</figcaption></figure></div><!-- END BODY ELEMENT div_4 index 5 --><!-- BEGIN BODY ELEMENT p_5 --><p data-score="155"><a href="https://www.hola.com/us/royals/20220207309320/queen-elizabeth-sincere-wish-camilla-known-as-queen-consort/" title=" " target="_self"><b>Queen Elizabeth</b> revealed earlier this year that it is her “sincere wish” that Camilla be “known as Queen Consort”</a> when Prince Charles becomes King. In a message shared on the eve of the 70th anniversary of her accession to the throne, Her Majesty said, “This anniversary also affords me a time to reflect on the goodwill shown to me by people of all nationalities, faiths and ages in this country and around the world over these years. I would like to express my thanks to you all for your support. I remain eternally grateful for, and humbled by, the loyalty and affection that you continue to give me.”</p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_5 index 6 --><!-- BEGIN BODY ELEMENT p_6 --><p data-score="63">The monarch added, “And when, in the fullness of time, my son Charles becomes King, I know you will give him and his wife Camilla the same support that you have given me; and it is my sincere wish that, when that time comes, Camilla will be known as Queen Consort as she continues her own loyal service.”</p><!-- EN --><div class="fullTextNewsletter" data-score="47"><a href="/us/newsletter/">Sign up to our newsletter to stay in touch with your cultura.</a> Get the latest on your favorite celebrities, royals, and the best beauty, fashion, and lifestyle news delivered right to your inbox!</div><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><nav class="talk__list"><a href="/us/tags/british-royals/" class="talk__item talk__link">British Royals</a><a href="/us/tags/duchess-of-cornwall/" class="talk__item talk__link">Duchess of Cornwall</a></nav></div></div><!-- END BODY ELEMENT p_6 index 7 --></div></div><!-- BEGIN BLOCK: blocks.storySection --><!-- END BLOCK: blocks.storySection --><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">Read more</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/us/royals/20220713334766/queen-elizabeth-great-granddaughters-bridesmaids-aunt-wedding/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-159d4fa45a89-107e9003328d-1000/square-800/queen-elizabeth-s-great-granddaughters-are-adorable-bridesmaids-at-family-wedding.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-159d4fa45a88-9988e11a5930-1000/horizontal-480/queen-elizabeth-s-great-granddaughters-are-adorable-bridesmaids-at-family-wedding.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/us/images/0277-159d4fa45a88-9988e11a5930-1000/horizontal-480/queen-elizabeth-s-great-granddaughters-are-adorable-bridesmaids-at-family-wedding.jpg"
                                        alt="Queen Elizabeth’s great-granddaughters are adorable bridesmaids at family wedding" class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/royals/20220713334766/queen-elizabeth-great-granddaughters-bridesmaids-aunt-wedding/" class="related-news_item"><p class="related-news__text">
                                                                                Queen Elizabeth’s great-granddaughters are adorable bridesmaids at family wedding
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us/royals/20220712334725/duchess-of-cornwall-praises-photographer-kate-middleton-a-lot-fun/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-159b6604b779-0b01e620c3b9-1000/square-800/the-duchess-of-cornwall-talks-being-photographed-by-kate-we-had-a-lot-of-fun-doing-it-.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-159b6604b778-3a865ff1e97a-1000/horizontal-480/the-duchess-of-cornwall-talks-being-photographed-by-kate-we-had-a-lot-of-fun-doing-it-.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/us/images/0277-159b6604b778-3a865ff1e97a-1000/horizontal-480/the-duchess-of-cornwall-talks-being-photographed-by-kate-we-had-a-lot-of-fun-doing-it-.jpg"
                                        alt="The Duchess of Cornwall talks being photographed by Kate: ‘We had a lot of fun doing it’" class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/royals/20220712334725/duchess-of-cornwall-praises-photographer-kate-middleton-a-lot-fun/" class="related-news_item"><p class="related-news__text">
                                                                                The Duchess of Cornwall talks being photographed by Kate: ‘We had a lot of fun’
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us/royals/20220712334720/pippa-middleton-welcomes-third-child-report/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-159b4bdb0ec8-f99631e1128f-1000/square-800/prince-william-and-kate-have-a-new-baby-niece-.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-159b4bdb0ec8-c6b6abe0d705-1000/horizontal-480/prince-william-and-kate-have-a-new-baby-niece-.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/us/images/0277-159b4bdb0ec8-c6b6abe0d705-1000/horizontal-480/prince-william-and-kate-have-a-new-baby-niece-.jpg"
                                        alt="Prince William and Kate have a new baby niece!" class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/royals/20220712334720/pippa-middleton-welcomes-third-child-report/" class="related-news_item"><p class="related-news__text">
                                                                                Prince William and Kate have a new baby niece!
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us/royals/20220711334672/prince-george-first-wimbledon-holds-trophy/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-159950bddfd0-1e2ac6bfad11-1000/square-800/london-england-july-10-prince-george-of-cambridge-attends-the-men-39-s-singles-final-at-all-england-lawn-tennis-and-croquet-club-on-july-10-2022-in-london-england-photo-by-karwai-tang-wireimage-.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-159950bddfd0-5d475944c303-1000/horizontal-480/london-england-july-10-prince-george-of-cambridge-attends-the-men-39-s-singles-final-at-all-england-lawn-tennis-and-croquet-club-on-july-10-2022-in-london-england-photo-by-karwai-tang-wireimage-.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/us/images/0277-159950bddfd0-5d475944c303-1000/horizontal-480/london-england-july-10-prince-george-of-cambridge-attends-the-men-39-s-singles-final-at-all-england-lawn-tennis-and-croquet-club-on-july-10-2022-in-london-england-photo-by-karwai-tang-wireimage-.jpg"
                                        alt="LONDON, ENGLAND - JULY 10: Prince George of Cambridge attends the Men&#039;s Singles Final at All England Lawn Tennis and Croquet Club on July 10, 2022 in London, England. (Photo by Karwai Tang/WireImage)" class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us/royals/20220711334672/prince-george-first-wimbledon-holds-trophy/" class="related-news_item"><p class="related-news__text">
                                                                                Prince George asked about his first time at Wimbledon—Find out what he said!
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news latest-news--list d-lg-block" data-score="0"><span class="title-section title-section--less-margin sidebar__title-section">Latest News</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/royals/20220711334691/princess-caroline-family-fashion-rose-ball-2022-photos-1/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture  class="d-flex" ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-1599acefe9e1-b16318de55e9-1000/square-200/see-what-princess-caroline-39-s-daughters-and-daughters-in-law-wore-to-monaco-39-s-rose-ball.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-1599acefe9e1-b16318de55e9-1000/square-480/see-what-princess-caroline-39-s-daughters-and-daughters-in-law-wore-to-monaco-39-s-rose-ball.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="https://images.hola.com/us/images/0277-1599acefe9e1-b16318de55e9-1000/square-480/see-what-princess-caroline-39-s-daughters-and-daughters-in-law-wore-to-monaco-39-s-rose-ball.jpg"
                                        alt="" class="latest-news__image" width="480" height="480"></picture></a><figcaption class="latest-news__caption d-flex col-lg-7 col-12"><a href="/us/royals/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    ROYALS
    
</span></a><a href="/us/royals/20220711334691/princess-caroline-family-fashion-rose-ball-2022-photos-1/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Princess Caroline’s daughters and daughters-in-law stun at Rose Ball in Monaco
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/royals/20220711334675/princess-sofia-prince-carl-philip-new-family-photo-summer-2022/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture  class="d-flex" ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-1599a644c46d-588161ade001-1000/square-200/princess-sofia-and-prince-carl-philip-celebrate-son-prince-alexander-s-birthday.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-1599a644c46d-588161ade001-1000/square-480/princess-sofia-and-prince-carl-philip-celebrate-son-prince-alexander-s-birthday.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="https://images.hola.com/us/images/0277-1599a644c46d-588161ade001-1000/square-480/princess-sofia-and-prince-carl-philip-celebrate-son-prince-alexander-s-birthday.jpg"
                                        alt="" class="latest-news__image" width="480" height="480"></picture></a><figcaption class="latest-news__caption d-flex col-lg-7 col-12"><a href="/us/royals/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    ROYALS
    
</span></a><a href="/us/royals/20220711334675/princess-sofia-prince-carl-philip-new-family-photo-summer-2022/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Princess Sofia and Prince Carl Philip’s sons star in new family photo
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/royals/20220709334645/kate-middleton-stuns-in-yellow-dress-at-wimbledon-final-1/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture  class="d-flex" ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-15956ca65d9a-f1e2d4eff981-1000/square-200/1407703108-20220709185114-collage-u14811816125txz.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-15956ca65d9a-f1e2d4eff981-1000/square-480/1407703108-20220709185114-collage-u14811816125txz.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="https://images.hola.com/us/images/0277-15956ca65d9a-f1e2d4eff981-1000/square-480/1407703108-20220709185114-collage-u14811816125txz.jpg"
                                        alt="" class="latest-news__image" width="480" height="480"></picture></a><figcaption class="latest-news__caption d-flex col-lg-7 col-12"><a href="/us/royals/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    ROYALS
    
</span></a><a href="/us/royals/20220709334645/kate-middleton-stuns-in-yellow-dress-at-wimbledon-final-1/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Kate Middleton stuns in a beautiful yellow dress at the Wimbledon final
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/us/royals/20220708334631/kate-middleton-trampoline-park-kids-sighting/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture  class="d-flex" ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/us/images/0277-1593c9da269f-4794889fb566-1000/square-200/kate-middleton-has-down-to-earth-mum-moment-at-trampoline-park.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="https://images.hola.com/us/images/0277-1593c9da269f-4794889fb566-1000/square-480/kate-middleton-has-down-to-earth-mum-moment-at-trampoline-park.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="https://images.hola.com/us/images/0277-1593c9da269f-4794889fb566-1000/square-480/kate-middleton-has-down-to-earth-mum-moment-at-trampoline-park.jpg"
                                        alt="" class="latest-news__image" width="480" height="480"></picture></a><figcaption class="latest-news__caption d-flex col-lg-7 col-12"><a href="/us/royals/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    ROYALS
    
</span></a><a href="/us/royals/20220708334631/kate-middleton-trampoline-park-kids-sighting/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Kate Middleton has ‘down-to-earth mum moment’ at trampoline park
                                    </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="container_sponsor sponsored__news"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="royals"
                                       data-subsection=""
                                       data-url="/us/royals/20220713334777/duchess-of-cornwall-prince-philip-role-model-consort-back-up/"
                                       data-title="British royal says, ‘I learned that your place is several feet behind the monarch’"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/us/" title="HOLA! USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><img class="svg svg-logo-usa" src="/build/front/usa/images/logo-usa-caja.svg" alt="HOLA!, Royal and celebrity news" width="151" height="63" loading="lazy"></a><small> © 2000-2022, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <img class="svg svg-play" src="/build/front/usa/images/icons/play-white.svg" alt="Toggle" width="24" height="24" loading="lazy"></span><nav class="footer-sites__list"><a href="https://www.hola.com/" rel="nofollow">Spain</a><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></nav></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <img class="svg svg-play" src="/build/front/usa/images/icons/play-white.svg" alt="Toggle" width="24" height="24" loading="lazy"></span><nav class="footer-sites__list"><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></nav></div><div class="footer-policy"><a href="/us/privacy-policy/" class="footer__link" rel="nofollow">Privacy policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy Settings</a><a href="/us/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/us/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit</span><a href="/us/contacto/" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><img class="svg svg-facebook" src="/build/front/usa/images/social/facebook-gold.svg" alt="Follow us on Facebook" width="57" height="57" loading="lazy"></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><img class="svg svg-twitter" src="/build/front/usa/images/social/twitter-gold.svg" alt="Follow us on Twitter" width="57" height="57" loading="lazy"></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><img class="svg svg-instagram" src="/build/front/usa/images/social/instagram-gold.svg" alt="Follow us on Instagram" width="20" height="20"  loading="lazy"></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><img class="svg svg-pinterest" src="/build/front/usa/images/social/pinterest-gold.svg" alt="Follow us on Pinterest" width="57" height="57" loading="lazy"></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/second-print.bfd9310f.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.ff5fa825.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('usa' === 'cuisine' || 'usa' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --><!-- Activadores V2 enabled --></body></html>