<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/WebPage" class="hola"><!--<![endif]-->
<head>
    <title>Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? - Foto 1</title>
    <meta charset="utf-8" />
    <meta name="title" content="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? - Foto 1" />
    <meta name="description" content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas - Foto 1" />
    <meta name="keywords" content="Cristina Pedroche,tendencias otoño-invierno,vestidos de fiesta" />
    <meta name="dc.title" content="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" />
    <meta http-equiv="title" content="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=yes" />
              <link rel="canonical" href="https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/">
        <!-- para las nuevas galerías veticales en amp ahora el canonical siempre va a la /1 -->
    <link rel="amphtml" href="https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/?viewas=amp">

    <meta property="og:site_name" content="hola.com"/>
                <meta property="og:image" content="https://www.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-e.jpg"/>
            <link rel="preload" as="image" href="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-m.jpg?tx=w_680" media="(max-width: 412px)">
    <link rel="preload" as="image" href="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-m.jpg?tx=w_744" media="(min-width: 413px) and (max-width: 680px)">
    <link rel="preload" as="image" href="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-t.jpg?tx=w_1200" media="(min-width: 681px)">
        <meta name="theme-color" content="#FFF" />
<link rel="preconnect" href="https://use.typekit.net" crossorigin>
<link rel="preconnect" href="https://www.himgs.com">

<link rel="dns-prefetch" href="https://use.typekit.net">
<link rel="dns-prefetch" href="https://images.hola.com">
<link rel="dns-prefetch" href="https://www.himgs.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://sdk.privacy-center.org/">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">

<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>

	        <link rel="stylesheet" href="/css/2014/main_base.min.css?v19.300">
					<link rel="stylesheet" href="/css/2014/main_gallery.min.css?v19.300">
	
	
	<script src="/himgs/js/hola/jquery/jquery-1.11.1.min.js"></script>
	




<script>
  (function(s,t,a,n){s[t]||(s[t]=a,n=s[a]=function(){n.q.push(arguments)},
  n.q=[],n.v=2,n.l=1*new Date)})(window,"InstanaEumObject","ineum");

  ineum('reportingUrl', 'https://eum-green-saas.instana.io');
  ineum('key', '6-3caoJpSweSQZ_pFyfroA');
  ineum('trackSessions');
  if (document.querySelector('head title')) {
    ineum('page', document.querySelector('head title').textContent);
  }
  ineum('meta', 'Premium', 'false');
  ineum('meta', 'Branded Content', 'false');
</script>
<script defer crossorigin="anonymous" src="https://eum.instana.io/eum.min.js"></script>
    <link rel="stylesheet" href="/css/2014/main_gallery_18.min.css?v19.300">
    <script src="/himgs/js/hola/jquery/jquery-1.11.1.min.js"></script>
            <meta name="news_keywords" content="Cristina Pedroche,tendencias otoño-invierno,vestidos de fiesta"/>
                        <meta property="og:title" content="¿Cómo se vestirá en estas Campanadas Cristina Pedroche?" />
            
    <meta property="og:description" content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas"/>
    <meta property="og:image" content="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-t.jpg" />
        <meta property="og:updated_time" content="2022-12-28T10:37:29Z" />
        
    <meta property="og:url" content="https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-12-28T10:20:16Z" />
            <meta property="article:modified_time" itemprop="dateModified" content="2022-12-28T10:37:29Z"/>
                        <meta property="article:publisher" content="https://www.facebook.com/revistahola"/>
                    <meta property="article:section" content="moda"/>
                        <meta property="article:tag" content="Cristina Pedroche" />
                            <meta property="article:tag" content="tendencias otoño-invierno" />
                            <meta property="article:tag" content="vestidos de fiesta" />
                            <meta property="article:tag" content="Paula Callejo" />
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/" />
                <meta name="twitter:title" content="¿Cómo se vestirá en estas Campanadas Cristina Pedroche?" />
            <meta name="twitter:description" content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas." />

            <meta name="twitter:app:id:iphone" content="598586345"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola.com-para-iphone/id598586345/"/>
        <meta name="twitter:app:name:ipad" content="Revista ¡HOLA!"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!/id487150715/"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hellomagazine.es"/>
        <meta name="twitter:image" content="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>


    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
    <!-- Chartbeat Subscriptions -->
    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 51448;
        _sf_async_config.domain = 'hola.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
    </script>
    <script type="text/javascript">
        (function(w,d,s,c,u){
            var qf=function(e,a){(w[c].q=w[c].q||[]).push([e,a]);};w[c]=w[c]||qf;
            var st=d.createElement(s);
            var fs=d.getElementsByTagName(s)[0];
            st.async=1;st.src=u;fs.parentNode.insertBefore(st,fs);
        })(window,document,'script','chartbeat','https://static.chartbeat.com/js/subscriptions.js');
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <!-- End Chartbeat Subscriptions -->

<!-- Begin Amnet tracking -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order : { sv1: 'https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/' }
    });
    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" style="display:none;" />
</noscript>
<!-- End Amnet tracking -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->
    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
        var account_id=336091,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

                    
<!--Wemass DMP Tag HOLA~DMP-->
<script>
    window.__wmass = window.__wmass || {};
    window.__wmass.bff = window.__wmass.bff || [];
    window.__wmass.getSegments = window.__wmass.getSegments || function(){
        var psegs=[];
        try  {
            pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
        } catch (e) {
            pSegs = []
        }
        return {permutive:pSegs};
    };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "gallery",
        publication: "Hola ES",
        content: {
          categories: ["moda"],
          subsection: ["modaactualidad"],
          type: ""
        },
        article: {
          id: "223654",
          title: "¿Cómo se vestirá en estas Campanadas Cristina Pedroche?",
          headline: "Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?",
          subtitle: "Transparentes, rompedores y controvertidos: repasamos sus looks en años anteriores",
          description: "Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas",
          authors: ["Paula Callejo"],
          keywords: ["Cristina Pedroche","tendencias otoño-invierno","vestidos de fiesta"],
          modifiedAt: "2022-12-28T11:37:29+01:00",
          publishedAt: "2022-12-28T11:20:16+01:00",
          premium: false,
          extension: 1166,
          extensionElementValue: 0,
          tags: ["Cristina Pedroche","tendencias otoño-invierno","vestidos de fiesta"],
          classification: [""]
        },
        classifications_watson: {
            concepts: "$alchemy_concepts",
            entities: "$alchemy_entities",
            keywords: "$alchemy_keywords",
            taxonomy: "$alchemy_taxonomy",
            emotion: "$alchemy_document_emotion",
            sentiment: "$alchemy_document_sentiment"
        }
      }
    });

    if (localStorage.getItem('DIDOMI_SEND')) {
      __wmass.bff.push(function () {
        __wmass.dmp.addon('web', {
          page: {
            type: "article",
            content: {
              categories: ["moda"]
            },
            article: {
              id: "223654",
              title: "¿Cómo se vestirá en estas Campanadas Cristina Pedroche?",
              description: "Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas",
              topics: ["Cristina Pedroche","tendencias otoño-invierno","vestidos de fiesta"],
              authors: ["Paula Callejo"],
              modifiedAt: "2022-12-28T11:37:29+01:00",
              publishedAt: "2022-12-28T11:20:16+01:00",
              premium: false,
              wordCount: 1166,
              section: "moda",
              subsection: "modaactualidad"
            }
          }
        });
      });
    }

</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->
    
    

<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]).addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[120,600],[200,200],[250,250],[300,250],[300,600],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[980,250],[980,90],[970,90],[970,250],[728,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]},
		{ minViewPort: [728,0], sizes: [[2,1],[468,60],[728,90],[728,200]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[120,600],[200,200],[250,250],[300,250],[300,600],[320,50],[320,100],[320,480],[300,100],[300,75]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[980,250],[980,90],[970,90],[970,250],[728,90]]}
	],
	'mapping3': [
		{ minViewPort: [0,0], sizes: []},
		{ minViewPort: [970,0], sizes: [[2,1],[1,2]]}
	]
};


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]).
		addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/hola/moda/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setTargeting('sequence','0').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/hola/moda/galerias, [[120,600],[160,600],[200,200],[250,250],[300,250],[300,600],[336,280]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setTargeting('sequence','0').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/moda/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setTargeting('sequence','0').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0],
              data: { "keywords": __wmass.getSegments()},
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds

            googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
          if (!event.isEmpty && typeof dataLayer === "object") {
            dataLayer.push({
              'event': 'adhit',
              'eventAction': 'campaignid',
              'eventCategory': 'ad',
              'eventLabel': event.campaignId
            });
          }
        });
    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola";
  var positions = {"OOP":true,"SKIN":false,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false,"NAT":false,"IMG":false};
  var totalSlots = 8;
  var adUnit = "/87824813/hola/moda/galerias";
    var isGallery = true;
  </script>

<script src="https://www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

    <!-- adcode  -->

    <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/"
        },
        "headline": "Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?",
        "datePublished": "2022-12-28T10:20:16Z",
        "dateModified": "2022-12-28T10:37:29Z",
        "url": "https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/",
        "author": {
            "@type": "Person",
            "name": "Paula Callejo",
            "url": "https://www.hola.com/tags/paula-callejo/"
        },
        "articleSection": "Moda",
        "description": "Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "Cristina Pedroche","tendencias otoño-invierno","vestidos de fiesta"        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-t.jpg",
            "width": 1240,
            "height": 744        }
                    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://www.hola.com",
            "sameAs": [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>

                    <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      
      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      
      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    window.permutive.track("User", datosUsuario);

    
      var affiliateLinks = document.querySelectorAll("a.photo.monetise, a.affiliate__button");

      if (affiliateLinks.length > 0) {

        var datosAffLinks = {
          class: "",
          section: "moda",
          product: {
            categories: ["Cristina Pedroche","tendencias otoño-invierno","vestidos de fiesta"]
          }
        };

        for (i=0; i<affiliateLinks.length; i++) {

          var affiliateLink = affiliateLinks[i];

          affiliateLink.addEventListener("click", function() {
            if (this.hasAttribute('data-campaign')) {
              datosAffLinks.campaign = this.getAttribute('data-campaign');
            }
            if (this.classList.contains('photo')) {
              datosAffLinks.class = "affiliate__image";
            }
            if (this.classList.contains('affiliate__button')) {
              datosAffLinks.class = "affiliate__button";
            }
            if (this.hasAttribute('href')) {
              datosAffLinks.href = this.getAttribute('href');
              let urlParts = this.getAttribute('href').replace('http://','').replace('https://','').split(/[/?#]/);
              datosAffLinks.affiliate = urlParts[0];
            }
            if (this.hasAttribute('title')) {
              datosAffLinks.product.name = this.getAttribute('title');
            }
            if (this.hasAttribute('data-price')) {
              datosAffLinks.product.price = {
                value: parseFloat(this.getAttribute('data-price')),
                currency: "€"
              }
            }
            // AffiliateLink Permutive event
            window.permutive.track('AffiliateLinkClick', datosAffLinks);
          });
        }
      }

    
  });
</script>
<!-- end DMP PERMUTIVE -->
            <meta name="robots" content="max-image-preview:large">
    
    <link rel="manifest" href="/manifest.webmanifest">

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e38bdff5-a799-4a79-a02e-10982a9e384e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65ctaa4l7qy5mfclq-f-7fc26bba2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"38e63268","ak.r":30888,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":44632,"ak.gh":"23.201.31.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1672226967","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==m+7aCIvTna2zzQNA2yl9SioOWbQ64ohZjGzXmnLzsfaPD+vbPexVxZubKeHxIGssCptklGDS2VaXhE3K6tqktDQN3mKajObwvorQbKnUDEPBdBfFIU/jXTbnDEe2TGiqGQjP4OzLUR+1JL4TmO656g7CwMRiYGcDa9UA1pHbvACJP/JmlJjCqotDW+l0C42c247qaNYQm9SJB6DVXKaBQ+CSCsAMXf4jbwYz0dRNEIrEriGfABiI9aa45iqmdKtgDcglmjnm+8SJ+GcadRGN4TtzoVrT5tdYQ5SdFjOc/dTtoU4IEEWYgE7rTNP7NSRx5cV778HjS+q8EGZxGEaKC+B5IDXKTuHf+sejBOPMYkMLhCaPitauOQ3Y+x+BskyHJIjXmWN+zUOtBPn1YKtar+CONJqYLeUNrY1HkL81uxs=","ak.pv":"107","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="gallery moda id_223654 fixed" data-pub="hola" data-section="moda" data-subsection="modaactualidad" data-template="galerias" data-adcode="">

    <!-- v2 -->
    <script>
        /** LIVERAMP **/
        document.addEventListener("DOMContentLoaded", function(event) {
            console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
            var atsScript = document.createElement('script');
            atsScript.onload = function() {
                window.ats.start({
                    "placementID": 2169,
                    "storageType": "cookie",
                    "pixelID": 710855,
                    "logging":"debug"
                });

                var timerLiveramp = setInterval(function() {
                    if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                        clearInterval(timerLiveramp);
                        timerLiveramp = null;
                        try {
                            var userLoggedEmail = JSON.parse(localStorage.getItem(btoa('userData')));
                            userLoggedEmail = atob(userLoggedEmail[btoa('userMail')]);
                            if(userLoggedEmail != null) {
                                window.ats.start({"email": userLoggedEmail });
                                console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                            } else {
                                console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                                return;
                            }
                        } catch (e) {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea', e);
                            return;
                        }
                    } else {
                        console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                        return;
                    }
                }, 500);

                setTimeout(function() {
                    if(timerLiveramp !== null) {
                        clearInterval(timerLiveramp);
                    }
                }, 10000)


            };
            atsScript.src = 'https://ats.rlcdn.com/ats.js';
            document.body.appendChild(atsScript);
        });
    </script>


<!-- v2
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script> -->
    <!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');

        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                try {
                    var userLoggedEmail = JSON.parse(localStorage.getItem(btoa('userData')));
                    userLoggedEmail = atob(userLoggedEmail[btoa('userMail')]);
                    if(userLoggedEmail != null) {
                        zeotap.setUserIdentities({
                            email: userLoggedEmail,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c 111Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                        return;
                    }
                } catch (e) {
                    console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55', e);
                    return;
                }
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>



<!--<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');

        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>-->

    <!-- hola | moda | modaactualidad | galerias -->
    

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola estilo","searchType":"","searchKeywords":"","contentType":"","section":"moda","subsection":"moda/actualidad","author":"Paula Callejo","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"fashion","datePublication":"20221228","tags":"Cristina Pedroche,tendencias otoño-invierno,vestidos de fiesta,Paula Callejo","keywords":"Cristina Pedroche,tendencias otoño-invierno,vestidos de fiesta","affiliates":"true","affiliatesLinks":[],"creator":"","hasVideo":false,"videoTitle":"","articleTitle":"¿Cómo se vestirá en estas Campanadas Cristina Pedroche?","publicNewsId":"223654","dateModified":"20221228","documentType":"gallery"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v21"></script>
        



    <div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>    <div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62">
                                <nav class="breadcrumb-stories">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://www.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Moda" class="breadcrumb-item" href="https://www.hola.com/moda/">
                                <span itemprop="name">Moda</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <span> / </span>
                        <a itemprop="item" title="Noticias" class="breadcrumb-item" href="https://www.hola.com/moda/actualidad/">
                            <!--<span itemprop="name">Noticias</span> -->
                            <span itemprop="name">Noticias</span>
                        </a>
                        <meta itemprop="position" content="3">
                        </li>
                                            </ol>
                </nav>
                    <!-- Cabeceras -->
                        <header class="gallery-head cover">
    <div class="back">
        <div class="head-content">
            <h1 class="title">¿Cómo se vestirá en estas Campanadas Cristina Pedroche?</h1>
                        <h2 class="subtitle">Transparentes, rompedores y controvertidos: repasamos sus looks en años anteriores</h2>
                        <div class="news-meta">
                <div class="dateTime">
                        
            <time datetime="2022-12-28T10:37:29Z" style="display: block;" class="news__time">
                <span>Actualizado 28 de Diciembre de 2022 - 11:37 CET</span>
            </time>                                                                <span>por </span>
                                                                                                                                                                                                                <a href="/tags/paula-callejo/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Paula Callejo" rel="nofollow">
                                    <span itemprop="name">Paula Callejo</span>
                                </a>
                                    
                                                                                        </div>
            </div>
            <div class="news-share">
                <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
                <span>...</span>
            </div>
        </div>
        <div class="gallery-antetitle">
            <img class="gallery-antetitle__icon" src="/imagenes/comunes/gallery.svg" width="17" height="15" />
            <span class="total">Galería: 14 Fotos</span>
                    </div>
                    <figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                <picture class="crop_1x1"><source media="(min-width: 680px)" srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-t.jpg?tx=w_1200"><source media="(min-width: 413px)" srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-m.jpg?tx=w_744"><img src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-m.jpg?tx=w_680" alt="&iquest;C&oacute;mo se vestir&aacute; en estas Campanadas Cristina Pedroche?" width="680" height="408" itemprop="url" loading="eager" importance="high"></picture>
                <meta itemprop="url" content="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-289/cristina-pedroche-nueva-t.jpg">
                <meta itemprop="width" content="1240">
                <meta itemprop="height" content="745">
            </figure>
            </div>
</header>
            <div data-bar="gallery">
                <div class="scroll-views">
                    <div class="down">
                        <button class="goTop fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                                <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <span>Subir</span>
                        </button>
                        <div class="text fLeft">
                            <span>Estás leyendo</span>
                            <small class="title fLeft">¿Cómo se vestirá en estas Campanadas Cristina Pedroche?</small>
                        </div>
                        <span class="gallery-count fLeft"><strong>1</strong>/14</span>
                        <button class="thumbs fRight">
                            <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                                <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                            </svg>
                            <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                                <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                            </svg>
                        </button>
                    </div>
                    <div class="up">
                        <button class="back fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <a href="/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/" title="volver a la noticia"><span>Volver</span></a>
                        </button>
                        <div class="news">
                            <a title="" href="https://www.hola.com/actualidad/20221228340838/isabel-preysler-mario-vargas-llosa-navidades-mas-tristes/" class="fLeft">
                                <!--img class="fLeft" alt="EXCLUSIVA: Las Navidades más tristes de Isabel Preysler y Mario Vargas Llosa" border="0" data-src="/imagenes/destacadas/163-1672205790-preysler283-c.jpg"-->
                                <div class="fLeft">
                                    <span>Siguiente</span>
                                    <small class="title fLeft">EXCLUSIVA: Las Navidades más tristes de Isabel Preysler y Mario Vargas Llosa</small>
                                </div>
                            </a>
                            <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                        </div>
                    </div>
                </div>
                <div class="scrollProgressBar"></div>
            </div>
        
        <main class="container" >
            <article class="gallery-content" id="wrap" >
                                                    <div class="bloque" data-bloque="1">
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="1">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche en Nochevieja 2022" data-title="Cristina Pedroche en Nochevieja 2022" data-description="Este 2022 será el noveno año en el que Cristina Pedroche dará las campanadas en Nochevieja, y, como no podía ser de otra manera, vuelve a haber un gran misterio en torno a su look, que una vez más llegará de la mano del estilista Josie. Todas las miradas están puestas en la presentadora, que según la revista Lecturas está embarazada del que será su primer hijo junto a David Muñoz. A falta de unos días para descubrir con qué nos sorprenderá este año, que podría ser el más especial hasta ahora, analizamos todas sus elecciones anteriores. ¡Hagan sus apuestas!
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg?tx=w_360" alt="Cristina Pedroche en Nochevieja 2022" width="600" height="750" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="Cristina Pedroche en Nochevieja 2022" data-description="Este 2022 será el noveno año en el que Cristina Pedroche dará las campanadas en Nochevieja, y, como no podía ser de otra manera, vuelve a haber un gran misterio en torno a su look, que una vez más llegará de la mano del estilista Josie. Todas las miradas están puestas en la presentadora, que según la revista Lecturas está embarazada del que será su primer hijo junto a David Muñoz. A falta de unos días para descubrir con qué nos sorprenderá este año, que podría ser el más especial hasta ahora, analizamos todas sus elecciones anteriores. ¡Hagan sus apuestas!
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Juan Borgognoni</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>1</strong>/14</span></div>
                                        <span>Cristina Pedroche en Nochevieja 2022</span>                                        <div><p>Este 2022 será el noveno año en el que <strong>Cristina Pedroche </strong>dará las campanadas en Nochevieja, y, como no podía ser de otra manera, vuelve a haber<a href="https://www.hola.com/actualidad/20190101135102/cristina-pedroche-vestido-campandas-moda/" ><strong> un gran misterio en torno a su look</strong></a>, que una vez más llegará de la mano del estilista Josie. Todas las miradas están puestas en la presentadora, que según la revista <em>Lecturas</em> <strong>está embarazada del que será su primer hijo </strong>junto a David Muñoz. A falta de unos días para descubrir con qué nos sorprenderá este año, que podría ser el más especial hasta ahora, analizamos<a href="https://www.hola.com/actualidad/20191231157306/cristina-pedroche-vestido-campanadas-2019/" ><strong> todas sus elecciones anteriores</strong></a>. ¡Hagan sus apuestas!</p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="2">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2021: una 'luciérnaga pospandémica'

El año pasado lució una pieza de museo de hace 30 años, un vestido perteneciente a la colección primavera-verano 1991 del español Manuel Piña inspirado en la metamorfosis de los insectos y reptiles, así como en su renacer al abandonar su antigua piel, y es que es ese precisamente era el mensaje que buscaban transmitir. Para ocultar el vestido hasta el último minuto del año, llevó una capa que completaba el estilismo y encajaba a la perfección con el concepto, obra de BUJ estudio emulando las alas de las luciérnagas y mariposas. Completó con un inesperado casco de metal de Manuel Albarrán con el que ocultaba totalmente su característica larga melena oscura.

- Cristina Pedroche se supera en las campanadas con su vestido de 'luciérnaga pospandémica'
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-308/cristi2022b-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-308/cristi2022b-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-308/cristi2022b-a.jpg?tx=w_360" alt="Cristina Pedroche" width="600" height="750" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche" data-description="2021: una 'luciérnaga pospandémica'

El año pasado lució una pieza de museo de hace 30 años, un vestido perteneciente a la colección primavera-verano 1991 del español Manuel Piña inspirado en la metamorfosis de los insectos y reptiles, así como en su renacer al abandonar su antigua piel, y es que es ese precisamente era el mensaje que buscaban transmitir. Para ocultar el vestido hasta el último minuto del año, llevó una capa que completaba el estilismo y encajaba a la perfección con el concepto, obra de BUJ estudio emulando las alas de las luciérnagas y mariposas. Completó con un inesperado casco de metal de Manuel Albarrán con el que ocultaba totalmente su característica larga melena oscura.

- Cristina Pedroche se supera en las campanadas con su vestido de 'luciérnaga pospandémica'
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Juan Borgognoni</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>2</strong>/14</span></div>
                                            <span>Cristina Pedroche</span>                                            <div><h3>2021: una 'luciérnaga pospandémica'</h3>

<p>El año pasado <strong>lució una pieza de museo de hace 30 años</strong>, un vestido perteneciente a la colección primavera-verano 1991 del español Manuel Piña inspirado en la metamorfosis de los insectos y reptiles, así como en su renacer al abandonar su antigua piel, y es que es ese precisamente era el mensaje que buscaban transmitir. Para ocultar el vestido hasta el último minuto del año,<strong> </strong>llevó una capa que completaba el estilismo y encajaba a la perfección con el concepto, obra de BUJ estudio emulando las alas de las luciérnagas y mariposas. Completó con un inesperado casco de metal de Manuel Albarrán con el que ocultaba totalmente su característica larga melena oscura.</p>

<p><strong>- <a href="https://www.hola.com/moda/actualidad/20220101202118/cristina-pedroche-vestido-nochevieja-campanadas-2021/" >Cristina Pedroche se supera en las campanadas con su vestido de 'luciérnaga pospandémica'</a></strong></p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="3">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche en las campanadas de 2020" data-title="Cristina Pedroche en las campanadas de 2020" data-description="2020: 'Confinamiento Couture'

Hace dos años, Cristina y Josie quisieron reflejar el año tan atípico que habíamos vivido con un look que bautizaron como 'Confinamiento Couture'. Antes de desvelar el vestido, la presentadora se envolvió en una capa-edredón a modo de guiño al tiempo que habíamos pasado en casa, y posteriormente mostró un diseño brillante en clave mini que recordaba la forma de una mascarilla.
">
                                                <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-290/cristina-pedroche-campanadas-2020-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-290/cristina-pedroche-campanadas-2020-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-290/cristina-pedroche-campanadas-2020-a.jpg?tx=w_360" alt="Cristina Pedroche en las campanadas de 2020" width="500" height="553" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche en las campanadas de 2020" data-description="2020: 'Confinamiento Couture'

Hace dos años, Cristina y Josie quisieron reflejar el año tan atípico que habíamos vivido con un look que bautizaron como 'Confinamiento Couture'. Antes de desvelar el vestido, la presentadora se envolvió en una capa-edredón a modo de guiño al tiempo que habíamos pasado en casa, y posteriormente mostró un diseño brillante en clave mini que recordaba la forma de una mascarilla.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Javier Biosca</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>3</strong>/14</span></div>
                                            <span>Cristina Pedroche en las campanadas de 2020</span>                                            <div><h3>2020: 'Confinamiento Couture'</h3>

<p>Hace dos años, Cristina y Josie quisieron reflejar el año tan atípico que habíamos vivido con un look que bautizaron como 'Confinamiento Couture'. Antes de desvelar el vestido, la presentadora se <strong>envolvió en una capa-edredón</strong> a modo de guiño al tiempo que habíamos pasado en casa, y posteriormente mostró un diseño brillante en clave mini que recordaba la forma de una mascarilla.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="2">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="4">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche en las campanadas de 2020" data-title="Cristina Pedroche en las campanadas de 2020" data-description="2020: 'Confinamiento Couture'

Eso sí, esta creación, sello de Nacho Aguayo para Pedro del Hierro, era totalmente espectacular y estaba cuajada de pedrería, al igual que las botas XL en tono aguamarina con las que lo combinó. En su pelo, una larga coleta embellecida con un tocado de aplicaciones brillantes para completar el luminoso estilismo. 

- En HOLA.com, Josie desvela lo que no sabías sobre el look homenaje de Cristina Pedroche
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-291/cristina-pedroche-campanadas-2020-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-291/cristina-pedroche-campanadas-2020-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-291/cristina-pedroche-campanadas-2020-a.jpg?tx=w_360" alt="Cristina Pedroche en las campanadas de 2020" width="567" height="850" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="Cristina Pedroche en las campanadas de 2020" data-description="2020: 'Confinamiento Couture'

Eso sí, esta creación, sello de Nacho Aguayo para Pedro del Hierro, era totalmente espectacular y estaba cuajada de pedrería, al igual que las botas XL en tono aguamarina con las que lo combinó. En su pelo, una larga coleta embellecida con un tocado de aplicaciones brillantes para completar el luminoso estilismo. 

- En HOLA.com, Josie desvela lo que no sabías sobre el look homenaje de Cristina Pedroche
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Javier Biosca</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>4</strong>/14</span></div>
                                        <span>Cristina Pedroche en las campanadas de 2020</span>                                        <div><h3>2020: 'Confinamiento Couture'</h3>

<p>Eso sí, esta creación, sello de <strong>Nacho Aguayo para Pedro del Hierro</strong>, era totalmente espectacular y estaba cuajada de pedrería, al igual que las botas XL en tono aguamarina con las que lo combinó. En su pelo, una larga coleta embellecida con un tocado de aplicaciones brillantes para completar el luminoso estilismo. </p>

<p itemprop="headline" ><strong>- <a href="https://www.hola.com/moda/actualidad/20210101181889/cristina-pedroche-vestido-campanadas-2020-entrevista-josie/" >En HOLA.com, Josie desvela lo que no sabías sobre el look homenaje de Cristina Pedroche</a></strong></p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="5">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche en las campanadas" data-title="Cristina Pedroche en las campanadas" data-description="2019: escultura dorada

Cristina despidió el 2019 en Antena 3 con un espectacular vestido-escultura creado en conjunto con el artista Jacinto de Manuel, una obra de arte en la que se invirtieron más de 650 horas de trabajo y que se tituló "Venus MMXX". Se trataba de una pieza creada en oro y seda negra con la que la madrileña declaró sentirse invencible e imparable: "Me siento más poderosa que nunca y muy orgullosa de todo mi equipo que me han ayudado para brillar así y que han hecho posible que este sueño se haya hecho realidad".
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-292/pedroche2-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-292/pedroche2-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-292/pedroche2-a.jpg?tx=w_360" alt="Cristina Pedroche en las campanadas" width="567" height="850" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche en las campanadas" data-description="2019: escultura dorada

Cristina despidió el 2019 en Antena 3 con un espectacular vestido-escultura creado en conjunto con el artista Jacinto de Manuel, una obra de arte en la que se invirtieron más de 650 horas de trabajo y que se tituló "Venus MMXX". Se trataba de una pieza creada en oro y seda negra con la que la madrileña declaró sentirse invencible e imparable: "Me siento más poderosa que nunca y muy orgullosa de todo mi equipo que me han ayudado para brillar así y que han hecho posible que este sueño se haya hecho realidad".
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© ¡HOLA!</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>5</strong>/14</span></div>
                                            <span>Cristina Pedroche en las campanadas</span>                                            <div><h3>2019: escultura dorada</h3>

<p>Cristina despidió el 2019 en Antena 3 con <strong>un espectacular vestido-escultura creado en conjunto con el artista Jacinto de Manuel</strong>, una obra de arte en la que se invirtieron más de 650 horas de trabajo y que se tituló "Venus MMXX". Se trataba de una pieza creada en oro y seda negra con la que la madrileña declaró sentirse invencible e imparable: "Me siento más poderosa que nunca y muy orgullosa de todo mi equipo que me han ayudado para brillar así y que han hecho posible que este sueño se haya hecho realidad".</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="6">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche en las campanadas de 2018" data-title="Cristina Pedroche en las campanadas de 2018" data-description="2018: Conjunto floral

Al aparecer en antena, su look estaba cubierto por una voluminosa capa rosa de efecto satinado con cuello de volantes, una pieza decorada por una rosa en el escote hecha de vidrio recilcado, al igual que los zapatos. Con este gesto, demostraba su apoyo a la moda sostenible. 
">
                                                <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-293/cristina-pedroche-0a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-293/cristina-pedroche-0a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-293/cristina-pedroche-0a-a.jpg?tx=w_360" alt="Cristina Pedroche en las campanadas de 2018" width="550" height="826" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche en las campanadas de 2018" data-description="2018: Conjunto floral

Al aparecer en antena, su look estaba cubierto por una voluminosa capa rosa de efecto satinado con cuello de volantes, una pieza decorada por una rosa en el escote hecha de vidrio recilcado, al igual que los zapatos. Con este gesto, demostraba su apoyo a la moda sostenible. 
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Tot-Hom</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>6</strong>/14</span></div>
                                            <span>Cristina Pedroche en las campanadas de 2018</span>                                            <div><h3>2018: Conjunto floral</h3>

<p>Al aparecer en antena, <strong>su look estaba cubierto por una voluminosa capa rosa de efecto satinado </strong>con cuello de volantes, una pieza decorada por una rosa en el escote hecha de vidrio recilcado, al igual que los zapatos. Con este gesto, demostraba su apoyo a la moda sostenible. </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="3">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="7">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche en las campanadas de 2018" data-title="Cristina Pedroche en las campanadas de 2018" data-description="2018: Conjunto floral

Como es habitual, no fue hasta el último minuto cuando mostró el estilismo completo, un original bikini con flores en relieve en tonos rosas y verdes que añadía capa brillante de tul que formaba una larga sobrefalda. Esta creación fue obra de la firma Tot-Hom y ella misma la calificó como "vestidazo, con moda, clase y elegancia".
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-294/cristina-pedroche-1a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-294/cristina-pedroche-1a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-294/cristina-pedroche-1a-a.jpg?tx=w_360" alt="Cristina Pedroche en las campanadas de 2018" width="550" height="826" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="Cristina Pedroche en las campanadas de 2018" data-description="2018: Conjunto floral

Como es habitual, no fue hasta el último minuto cuando mostró el estilismo completo, un original bikini con flores en relieve en tonos rosas y verdes que añadía capa brillante de tul que formaba una larga sobrefalda. Esta creación fue obra de la firma Tot-Hom y ella misma la calificó como "vestidazo, con moda, clase y elegancia".
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Tot-Hom</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>7</strong>/14</span></div>
                                        <span>Cristina Pedroche en las campanadas de 2018</span>                                        <div><h3>2018: Conjunto floral</h3>

<p>Como es habitual, no fue hasta el último minuto cuando mostró el estilismo completo, <strong>un original bikini con flores en relieve en tonos rosas </strong>y verdes que añadía capa brillante de tul que formaba una larga sobrefalda. Esta creación fue obra de la firma Tot-Hom y ella misma la calificó como "vestidazo, con moda, clase y elegancia".</p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="8">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2017: Mono efecto tatuaje

Aquel año actualizó la exitosa fórmula de 2015. Por tercera vez, eligió a Hervé Moreau, director creativo de Pronovias, para volver a generar un gran impacto. En un principio, mostró una imagen al más puro estilo Old Hollywood, con un vestido satinado rojo con cuello caja, manga larga y una voluminosa falda que hacía las veces de capa. 
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-295/cristina-pedroche-2-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-295/cristina-pedroche-2-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-295/cristina-pedroche-2-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="670" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche" data-description="2017: Mono efecto tatuaje

Aquel año actualizó la exitosa fórmula de 2015. Por tercera vez, eligió a Hervé Moreau, director creativo de Pronovias, para volver a generar un gran impacto. En un principio, mostró una imagen al más puro estilo Old Hollywood, con un vestido satinado rojo con cuello caja, manga larga y una voluminosa falda que hacía las veces de capa. 
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">©  Bernat Pérez de Tudela</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>8</strong>/14</span></div>
                                            <span>Cristina Pedroche</span>                                            <div><h3>2017: Mono efecto tatuaje</h3>

<p>Aquel año actualizó la exitosa fórmula de 2015. Por tercera vez, eligió a Hervé Moreau, director creativo de Pronovias, para volver a generar un gran impacto. En un principio, <strong>mostró una imagen al más puro estilo Old Hollywood</strong>, con un vestido satinado rojo con cuello caja, manga larga y una voluminosa falda que hacía las veces de capa. </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="9">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2017: Mono efecto tatuaje

Poco antes de que el reloj diera la medianoche enseñó el verdadero look, protagonizado por primera vez por un ceñido mono en lugar de vestido. El modelo combinaba transparencias y aplicaciones de encaje y chantilly, y estaba inspirado en el icónico vestido Caraola de Pronovias. Fueron necesarias 244 horas de trabajo, dos metros de tul y otros dos de encaje para su realización, y se bordó enteramente a mano con hilo de seda para conseguir mayor precisión al crear el efecto tatuaje que evidenciaba la trabajada figura de la presentadora. 
">
                                                <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-296/cristina-pedroche-9a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-296/cristina-pedroche-9a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-296/cristina-pedroche-9a-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="683" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche" data-description="2017: Mono efecto tatuaje

Poco antes de que el reloj diera la medianoche enseñó el verdadero look, protagonizado por primera vez por un ceñido mono en lugar de vestido. El modelo combinaba transparencias y aplicaciones de encaje y chantilly, y estaba inspirado en el icónico vestido Caraola de Pronovias. Fueron necesarias 244 horas de trabajo, dos metros de tul y otros dos de encaje para su realización, y se bordó enteramente a mano con hilo de seda para conseguir mayor precisión al crear el efecto tatuaje que evidenciaba la trabajada figura de la presentadora. 
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Bernat Pérez de Tudela</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>9</strong>/14</span></div>
                                            <span>Cristina Pedroche</span>                                            <div><h3>2017: Mono efecto tatuaje</h3>

<p>Poco antes de que el reloj diera la medianoche enseñó el verdadero look, protagonizado por primera vez por un ceñido mono en lugar de vestido. El modelo combinaba transparencias y aplicaciones de encaje y chantilly, y estaba inspirado en el icónico vestido <em>Caraola </em>de Pronovias. Fueron necesarias 244 horas de trabajo, dos metros de tul y otros dos de encaje para su realización, y se bordó enteramente a mano con hilo de seda para conseguir mayor precisión al crear el <strong>efecto tatuaje que evidenciaba la trabajada figura</strong> de la presentadora. </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="4">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="10">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2016: Corsé estrellado

En aquella ocasión también despidió el año junto a Alberto Chicote en Antena 3, y quiso preservar la incógnita lo máximo posible al cubrirse con la voluminosa capa que llevaba, una pieza de tonos fucsia y verde lima realizada en mikado de seda. Bajo ella, llevaba una original pieza inspirada en una noche estrellada.
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-297/cristina-pedroche-4a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-297/cristina-pedroche-4a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-297/cristina-pedroche-4a-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="611" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="Cristina Pedroche" data-description="2016: Corsé estrellado

En aquella ocasión también despidió el año junto a Alberto Chicote en Antena 3, y quiso preservar la incógnita lo máximo posible al cubrirse con la voluminosa capa que llevaba, una pieza de tonos fucsia y verde lima realizada en mikado de seda. Bajo ella, llevaba una original pieza inspirada en una noche estrellada.
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Carles Alsina / Pronovias</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>10</strong>/14</span></div>
                                        <span>Cristina Pedroche</span>                                        <div><h3>2016: Corsé estrellado</h3>

<p>En aquella ocasión también despidió el año junto a Alberto Chicote en Antena 3, y quiso preservar la incógnita lo máximo posible al cubrirse con la voluminosa capa que llevaba, una pieza de<strong> tonos fucsia y verde lima realizada en mikado</strong> de seda. Bajo ella, llevaba una original pieza inspirada en una noche estrellada.</p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="11">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2016: Corsé estrellado

Logró volver a sorprender con un espectacular vestido en el que destacaba el cuerpo corsé, con escote corazón en terciopelo azul noche y acabado con un delicado placement de estrellas de plata realizadas a mano. La falda fue confeccionada en tul del mismo color con efectó degradé de cristal de bohemia. Para completar el estilismo, al vestido le acompañaba una chaqueta bolero de tul cristal con 20 estrellas bordadas con brillantes de cristal y 25 tiras realizadas también en cristal de bohemia.
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-298/cristina-pedroche-5a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-298/cristina-pedroche-5a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-298/cristina-pedroche-5a-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="611" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche" data-description="2016: Corsé estrellado

Logró volver a sorprender con un espectacular vestido en el que destacaba el cuerpo corsé, con escote corazón en terciopelo azul noche y acabado con un delicado placement de estrellas de plata realizadas a mano. La falda fue confeccionada en tul del mismo color con efectó degradé de cristal de bohemia. Para completar el estilismo, al vestido le acompañaba una chaqueta bolero de tul cristal con 20 estrellas bordadas con brillantes de cristal y 25 tiras realizadas también en cristal de bohemia.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© Carles Alsina / Pronovias</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>11</strong>/14</span></div>
                                            <span>Cristina Pedroche</span>                                            <div><h3>2016: Corsé estrellado</h3>

<p>Logró volver a sorprender con un<strong> espectacular vestido en el que destacaba el cuerpo corsé</strong>, con escote corazón en terciopelo azul noche y acabado con un delicado <em>placement </em>de estrellas de plata<strong> </strong>realizadas<strong> </strong>a mano. La falda fue<strong> </strong>confeccionada en tul del mismo color con efectó degradé de cristal de bohemia. Para completar el estilismo, al vestido le acompañaba una chaqueta bolero de tul cristal con 20 estrellas bordadas con brillantes de cristal y 25 tiras<strong> </strong>realizadas<strong> </strong>también en cristal de bohemia.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="12">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2015: El mito del naked dress

En su segunda Nochevieja, ya desde el balcón de Antena 3, Cristina se decantó por la firma española Pronovias aconsejada por su estilista Josie. Como respuesta a los comentarios negativos que generó su vestido el año anterior, decidió arriesgar aún más y jugar con la moda, hecho que ha declarado en muchas ocasiones que le encanta. Por eso, llevó la tendencia del desnudo al extremo con un look inspirado en grandes divas estadounidenses como Beyoncé o Kim Kardashian.
">
                                                <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-299/cristina-pedroche-6a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-299/cristina-pedroche-6a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-299/cristina-pedroche-6a-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="673" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche" data-description="2015: El mito del naked dress

En su segunda Nochevieja, ya desde el balcón de Antena 3, Cristina se decantó por la firma española Pronovias aconsejada por su estilista Josie. Como respuesta a los comentarios negativos que generó su vestido el año anterior, decidió arriesgar aún más y jugar con la moda, hecho que ha declarado en muchas ocasiones que le encanta. Por eso, llevó la tendencia del desnudo al extremo con un look inspirado en grandes divas estadounidenses como Beyoncé o Kim Kardashian.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">©  Carles Alsina/Pronovias</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>12</strong>/14</span></div>
                                            <span>Cristina Pedroche</span>                                            <div><h3>2015: El mito del<em> naked dress</em></h3>

<p>En su segunda Nochevieja, ya desde el balcón de Antena 3, Cristina se decantó por la firma española Pronovias aconsejada por su estilista Josie. Como respuesta a los comentarios negativos que generó su vestido el año anterior, <strong>decidió arriesgar aún más y jugar con la moda</strong>, hecho que ha declarado en muchas ocasiones que le encanta. Por eso, llevó la tendencia del desnudo al extremo con un look inspirado en grandes divas estadounidenses como Beyoncé o Kim Kardashian.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="5">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico5" data-js-maxw="1023" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="13">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2015: El mito del naked dress

Al principio apareció envuelta en una capa blanca de efecto satinado en tono champán con cuello de pelo para hacer frente a las bajas temperaturas y guardar el secreto del vestido hasta el último momento. Cuando se deshizo de ella, mostró un naked dress de corte sirena, bordado enteramente a mano confeccionado en tul cristal y organza metalizada con más de 20.300 cristales tallados con el que desafiaba a los que critican su estilo. 
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-300/cristina-pedroche-7a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-300/cristina-pedroche-7a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-300/cristina-pedroche-7a-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="670" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                        </a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="Cristina Pedroche" data-description="2015: El mito del naked dress

Al principio apareció envuelta en una capa blanca de efecto satinado en tono champán con cuello de pelo para hacer frente a las bajas temperaturas y guardar el secreto del vestido hasta el último momento. Cuando se deshizo de ella, mostró un naked dress de corte sirena, bordado enteramente a mano confeccionado en tul cristal y organza metalizada con más de 20.300 cristales tallados con el que desafiaba a los que critican su estilo. 
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Carles Alsina/Pronovias</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>13</strong>/14</span></div>
                                        <span>Cristina Pedroche</span>                                        <div><h3>2015: El mito del<em> naked dress</em></h3>

<p>Al principio apareció <strong>envuelta en una capa blanca de efecto satinado en tono champán</strong> con cuello de pelo para hacer frente a las bajas temperaturas y guardar el secreto del vestido hasta el último momento. Cuando se deshizo de ella, mostró un <em>naked dress</em> de corte sirena, bordado enteramente a mano confeccionado en tul cristal y organza metalizada con más de 20.300 cristales tallados con el que desafiaba a los que critican su estilo.<a data-description="2014: El inicio de la leyendaHace cuatro años, Cristina daba las campanadas por primera vez en La Sexta ataviada con un diseño de Charo Ruiz que no tardó en hacerse viral e inició la tradición de tejidos transparentes que hoy continúa cumpliendo. Aquella vez escogió un vestido negro decorado con encajes estratégicos, pronunciado escote en 'V' recubierto de tul y falda que dejaba ver su ropa interior, que fue especialmente comentada, algo que animó a la madrileña a prescindir de ella al año siguiente."  data-title="Cristina Pedroche"  title="Cristina Pedroche" rel="nofollow" > </a></p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico5" data-js-maxw="1023" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="14">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="Cristina Pedroche" data-title="Cristina Pedroche" data-description="2014: La primera polémica

Aquel año, Cristina daba las campanadas por primera vez en La Sexta ataviada con un diseño de Charo Ruiz que no tardó en hacerse viral e inició la tradición de tejidos transparentes que hoy continúa cumpliendo. Aquella vez escogió un vestido negro decorado con encajes estratégicos, pronunciado escote en 'V' recubierto de tul y falda que dejaba ver su ropa interior, que fue especialmente comentada, algo que animó a la madrileña a prescindir de ella al año siguiente.
">
                                        <picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-301/cristina-pedroche-8a-a.jpg"><source media="(min-width: 361px)" data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-301/cristina-pedroche-8a-a.jpg?tx=w_412"><img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-301/cristina-pedroche-8a-a.jpg?tx=w_360" alt="Cristina Pedroche" width="503" height="671" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif"></picture>
                                            </a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg&description=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022? | https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?" data-content="Transparentes, rompedores y controvertidos: repasamos sus looks en las campanadas" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fmoda%2Factualidad%2Fgaleria%2F20221228223654%2Fcristina-pedroche-vestidos-campanadas-nochevieja-recopilacion%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="Cristina Pedroche" data-description="2014: La primera polémica

Aquel año, Cristina daba las campanadas por primera vez en La Sexta ataviada con un diseño de Charo Ruiz que no tardó en hacerse viral e inició la tradición de tejidos transparentes que hoy continúa cumpliendo. Aquella vez escogió un vestido negro decorado con encajes estratégicos, pronunciado escote en 'V' recubierto de tul y falda que dejaba ver su ropa interior, que fue especialmente comentada, algo que animó a la madrileña a prescindir de ella al año siguiente.
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© @cristi_pedroche</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>14</strong>/14</span></div>
                                            <span>Cristina Pedroche</span>                                            <div><h3>2014: La primera polémica</h3>

<p>Aquel año, Cristina daba las campanadas por primera vez en La Sexta ataviada con un diseño de Charo Ruiz que <strong>no tardó en hacerse viral e inició la tradición de tejidos transparentes</strong> que hoy continúa cumpliendo. Aquella vez escogió un vestido negro decorado con encajes estratégicos, pronunciado escote en 'V' recubierto de tul y falda que dejaba ver su ropa interior, que fue especialmente comentada, algo que animó a la madrileña a prescindir de ella al año siguiente.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico5" data-js-minw="1024" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico5" data-js-minw="1024" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                                <section class="gallery-pictures">
                    <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                                            <!-- Add on newsletter -->
                        <!-- Sub(x) Implementation -->

<!--Subscriptions and lead capture-->
<div class="zeddit-rcm" data-pid="1026" data-type="canvas-display" animation-type="none" variant="2"></div>                                        <section class="news-tags">
	<header>
        <p class="title-section">Más sobre: </p>
	</header>
	<ul>
		                            <li><a href="/tags/cristina-pedroche/" title="Cristina Pedroche">Cristina Pedroche</a></li>
                                                    <li><a href="/tags/tendencias-otono-invierno/" title="tendencias otoño-invierno">tendencias otoño-invierno</a></li>
                                                    <li><a href="/tags/vestidos-de-fiesta/" title="vestidos de fiesta">vestidos de fiesta</a></li>
                        	</ul>
</section>

                                                            <section class="news-by-tag-new relacionadas">
    <header class="bTitle">

    <p>Más noticias sobre <a href="/tags/cristina-pedroche/">Cristina Pedroche</a></p>
    </header>
    <ul>
        
        <li>
          <div class="item">
                        <a itemprop="url" title="¡Del albornoz navideño al desnudo total! Cristina Pedroche impresiona en la cuenta atrás de las campanadas" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20221228223682/cristina-pedroche-impresiona-cuenta-atras-campanadas-albornoz-desnudo-total/">
              <img data-src="https://images.hola.com/imagenes/actualidad/20221228223682/cristina-pedroche-impresiona-cuenta-atras-campanadas-albornoz-desnudo-total/1-183-494/pedroche3-t.jpg?tx=w_400" alt="¡Del albornoz navideño al desnudo total! Cristina Pedroche impresiona en la cuenta atrás de las campanadas" width="400" height="240"/>
            </a>
          </div>
          <p><a href="//www.hola.com/actualidad/20221228223682/cristina-pedroche-impresiona-cuenta-atras-campanadas-albornoz-desnudo-total/" style="color: inherit">¡Del albornoz navideño al desnudo total! Cristina Pedroche impresiona en la cuenta atrás de las campanadas</a></p>
        </li>
              
        <li>
          <div class="item">
                        <a itemprop="url" title="Cristina Pedroche asegura que su look para despedir el 2022 encierra un emocionante mensaje" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20221227223684/cristina-pedroche-pasapalabra-campanadas-al/">
              <img data-src="https://images.hola.com/imagenes/actualidad/20221227223684/cristina-pedroche-pasapalabra-campanadas-al/1-183-483/cris-t.jpg?tx=w_400" alt="Cristina Pedroche asegura que su look para despedir el 2022 encierra un emocionante mensaje" width="400" height="240"/>
            </a>
          </div>
          <p><a href="//www.hola.com/actualidad/20221227223684/cristina-pedroche-pasapalabra-campanadas-al/" style="color: inherit">Cristina Pedroche asegura que su look para despedir el 2022 encierra un emocionante mensaje</a></p>
        </li>
              
        <li>
          <div class="item">
                        <a itemprop="url" title="Cristina Pedroche se viste de rojo para felicitar la Navidad en la cuenta atrás hacia las Campanadas" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/moda/actualidad/20221225223551/cristina-pedroche-vestido-rojo-look-navidad/">
              <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221225223551/cristina-pedroche-vestido-rojo-look-navidad/1-182-519/cristina-t.jpg?tx=w_400" alt="Cristina Pedroche se viste de rojo para felicitar la Navidad en la cuenta atrás hacia las Campanadas" width="400" height="240"/>
            </a>
          </div>
          <p><a href="//www.hola.com/moda/actualidad/20221225223551/cristina-pedroche-vestido-rojo-look-navidad/" style="color: inherit">Cristina Pedroche se viste de rojo para felicitar la Navidad en la cuenta atrás hacia las Campanadas</a></p>
        </li>
              
        <li>
          <div class="item">
                        <a itemprop="url" title="Pelo rizado, maquillajes 'Euphoria' y todas las tendencias virales de Cristina Pedroche este año" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/belleza/tendencias/20221223223467/cristina-pedroche-pelo-rizado-peinados-faciles-maquillaje-ojos/">
              <img data-src="https://images.hola.com/imagenes/belleza/tendencias/20221223223467/cristina-pedroche-pelo-rizado-peinados-faciles-maquillaje-ojos/1-181-942/cris-pedroche-pelo-rizado-t.jpg?tx=w_400" alt="Pelo rizado, maquillajes 'Euphoria' y todas las tendencias virales de Cristina Pedroche este año" width="400" height="240"/>
            </a>
          </div>
          <p><a href="//www.hola.com/belleza/tendencias/20221223223467/cristina-pedroche-pelo-rizado-peinados-faciles-maquillaje-ojos/" style="color: inherit">Pelo rizado, maquillajes 'Euphoria' y todas las tendencias virales de Cristina Pedroche este año</a></p>
        </li>
      </section>
                    
                                                                                <section class="col-xs-12 relacionadas">
                                    <header class="bTitle">
                                        <!--p>Ver Galerías</p-->
                                        <p>Recomendamos</p>
                                    </header>
                                                                                                            <div class="OUTBRAIN" data-src="https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/" data-widget-id="AR_3"></div>
                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                                </section>
                                                                </section>
            </article>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
        </main>
        <footer data-js-page-footer="" class="container">
            <small>© 2000-2022, HOLA S.L.</small>
        </footer>
        <script type="text/javascript">
function setUserEdition(countryEdition, noRedirect = null) {
  var countryEditions = {
    'international': 'https://www.hola.com',
    'mx': 'https://mx.hola.com',
    'us': 'https://www.hola.com/us',
  };
  if (countryEditions[countryEdition] == undefined) return false;
  document.cookie = "userEdition=" + countryEdition +"; path=/; domain=hola.com";
  if (noRedirect == null) {
    window.location.href = countryEditions[countryEdition];
  }
}
</script><nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="https://myaccount.hola.com/profile" class="user-name fLeft">
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="https://myaccount.hola.com/logout?redirect_url=https://www.hola.com/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/?pageCurrent=g&imageCurrent=1&" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
	    <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">ES</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
						<li><a title="¡HOLA! Mexico" href="//mx.hola.com" onclick="setUserEdition('mx'); return false;">México<strong>MX</strong></a></li>			<li><a title="¡HOLA! United States" href="//www.hola.com/us/" onclick="setUserEdition('us'); return false;">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
			<li><a target="_blank" title="HELLO! India" rel="nofollow" href="https://in.hellomagazine.com/">India<strong>IN</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
      <header>
			<span class="logo-play">
          <span class="logo-play__title">¡Nuevo!</span>
				<div class="header__brand">
					<a href="https://www.hola.com/plus" title="HOLA+">
						<svg class="svg svg-logo-plus" data-name="logo premium" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 850 225" style="enable-background:new 0 0 850 225;fill:#c00" xml:space="preserve"><path class="st0" d="M563.7 4.2"/><path class="red" d="M630.7 193.5c0-16.6 13.1-30 29.2-30s29.1 13.4 29.1 30-13.1 30-29.1 30c-16.1 0-29.2-13.4-29.2-30zM6 31.5c0-16.6 13-30 29.1-30s29.1 13.4 29.1 30-13 30-29.1 30S6 48.1 6 31.5zM687.4 147.5h-52.5V9.1h52.5v138.4zM301.6 60.2c-3-2.9-7.6-3.2-11.2-2.1-3.4 1.3-5.6 4.9-6.1 8.3l-.2 89c.6 3.6 3.3 6.9 6.8 8.1 2.8.9 5.6.5 8.2-.2 2.8-1.9 5.3-3.3 5.3-8.7l.1-87.8c-.2-3.1-1.4-4.7-2.9-6.6zm49.7-24.8c5.3 7 7.5 19.5 7.6 31.1l-.3 90.6c-.7 23.6-13.9 49.3-34.3 57.3-20.3 9.7-52.2 8.2-70.2-5.9-15.6-12.2-23.6-29.9-24.4-49.6l.1-101c1.3-14.3 8.6-29.7 19.8-36.5 8.3-5.7 17.6-9.3 27.7-9.9 21.1-2.6 58.5-2.9 74 23.9zM558.6 142.4c0 .1-11.2-59.8-11.2-59.9 0 0 0-1-11.6 59.9 0 0 22.7.1 22.8 0zm31.8-132.1c1.4.4 31.4 208 31.4 208.6-.4.1-49.8 0-49.8 0 .1.2-5.3-31.2-5.3-31.2 0-.1-37.9.1-37.9 0-.1 0-5.8 31.2-5.9 31.2-.4 0-51 .1-51.2 0 0 0 37.5-208.3 37.4-208.6.1.3 81.3 0 81.3 0zM432.8 164.7H465v54.5c-.2-.2-85.4 0-85.4 0V10.3H433c-.2 0-.1 154.8-.2 154.4zM136.1 85h21V10.9H209v208.4h-51.6l.1-81.7h-20.9l-.1 81.7H83.3V10.9H136l.1 74.1zM62.7 219.3h-52l.1-150.8h51.9v150.8zM830.8 70.1c-21.3-26.3-60.9-29.5-88-7.5-9.7 7.8-16.9 18.1-20.7 29.8l-17.5 80 81.9-.5c12.2-1.4 23.8-6.2 33.4-14.1 27.1-22.1 32.2-61.5 10.9-87.7z"/><path d="M810 108.5c0-3.2-2.3-5.5-5.5-5.5H787V85c0-3.2-2.3-5.5-5.5-5.5-3.1 0-5.5 2.4-5.5 5.5v18h-17.9c-3.1 0-5.5 2.4-5.5 5.5s2.3 5.5 5.5 5.5H776v17.8c0 3.2 2.3 5.5 5.5 5.5 3.1 0 5.5-2.4 5.5-5.5V114h17.5c3.1 0 5.5-2.3 5.5-5.5z" style="fill:#fff"/></svg>
					</a>
				</div>

			</span>
  		</header>
		<ul class="menu-sections">

			<li>
				<a itemprop="url" href="//www.hola.com/" title="">
					<span itemprop="name" class="text">Portada</span>
				</a>
			</li>
			<li >
				<a itemprop="url" href="https://www.hola.com/actualidad/" title="">
					<span itemprop="name" class="text">Actualidad</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Casas Reales</span>
				</button>
				<ul>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
					<li><a target="_top" href="https://www.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
				</ul>
			</li>
			<li class="current">
				<a itemprop="url" href="https://www.hola.com/moda/" title="">
					<span itemprop="name" class="text">Moda</span>
				</a>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/belleza/" title="">
					<span itemprop="name" class="text">Belleza</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">LifeStyle</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
					<li><a href="https://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
					<li><a href="https://www.hola.com/estar-bien/" title="Ir a la sección de Salud">Estar bien</a></li>
					<li><a href="https://www.hola.com/padres/" title="Ir a la sección Padres">Padres</a></li>
					<li><a href="https://www.hola.com/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
					<li><a href="https://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/horoscopo/" title="Ir a Horoscopo diario">
					<span itemprop="name" class="text">Horóscopo</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Novias</span>
				</button>
				<ul>
					<li><a href="https://www.hola.com/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
					<li><a href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Directorio bodas</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="https://www.hola.com/blogs/" title="Ir a la sección de Blogs">
					<span itemprop="name" class="text">Blogs</span>
				</a>
			</li>
      			<li class="last">
				<a itemprop="url" href="https://www.hola.com/sociedad/" title="Ir a la sección de Sociedad">
					<span itemprop="name" class="text">Sociedad</span>
				</a>
			</li>
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/tv/" title="Ir a ¡HOLA!PLAY">
					<span itemprop="name" class="text">¡HOLA!PLAY</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/english-corner/" target="_top" accesskey="1" title="HELLO! English Corner">
					<span itemprop="name" class="text">HELLO! English Corner</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/beneficios-exclusivos/?utm_source=menu&utm_medium=autopromo" target="_top" accesskey="1" title="Beneficios Exclusivos ¡HOLA!">
					<span itemprop="name" class="text">Beneficios Exclusivos ¡HOLA!</span>
				</a>
			</li>
		  	<li>
		  		<a target="_blank" itemprop="url" href="//www.hola.com/seleccion/" title="Ir a la sección de HOLA-LA!">
					<svg class="logo_holala" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 748.1 154.32" fill="#c00"><path d="M33.91 44a5.14 5.14 0 1 1 5.29-5.09 5.22 5.22 0 0 1-5.29 5.14ZM5.33 154.16a5.14 5.14 0 1 1 5.3-5.14 5.22 5.22 0 0 1-5.3 5.14Z"/><path d="M5.33 154.2a5.18 5.18 0 1 1 5.34-5.18 5.26 5.26 0 0 1-5.34 5.18ZM25.8 34.01v9.25H1.4v-9.25h24.4zM10.4 102.04a2 2 0 0 0-.36 2 1.8 1.8 0 0 0 1.46 1.07h15.69a1.86 1.86 0 0 0 1.43-1.2 2.28 2.28 0 0 0 0-1.44 1.55 1.55 0 0 0-1.54-.93H11.59a1.83 1.83 0 0 0-1.15.51Zm-4.39-8.77c1.23-1 3.45-1.32 5.48-1.35h16c4.17.13 8.69 2.45 10.11 6 1.71 3.59 1.45 9.21-1 12.38a11.37 11.37 0 0 1-8.75 4.3H10.01c-2.53-.23-5.24-1.52-6.44-3.5a9.68 9.68 0 0 1-1.75-4.88c-.44-3.7-.48-10.29 4.23-13ZM24.89 56.72s-10.54 2-10.56 2-.17 0 10.56 2v-4ZM1.6 51.11c.08-.24 36.68-5.53 36.78-5.53s0 8.77 0 8.77l-5.49.93v6.68l5.49 1v9S1.65 65.34 1.59 65.37s0-14.32 0-14.32ZM28.83 78.91v-5.68h9.62V88.3H1.6v-9.39ZM14.78 131.22v-3.7H1.71v-9.16l36.74.01v9.09l-14.41-.01v3.68l14.41.02v9.38H1.71v-9.3l13.07-.01zM38.45 144.16v9.18l-26.58-.02v-9.16h26.58z"/><path fill="#000" d="M141.11 153.19h8.25V33.81h-8.25v56.1H74.95v-56.1H66.7v119.38h8.25V93.66h66.16v59.53Zm80.61 1.13c30.08 0 50-20.54 50-60.66s-19.9-61-50-61-50 20.87-50 61 19.9 60.66 50 60.66Zm0-3.72c-27.66 0-40.93-19.25-40.93-57.26 0-37.85 13.27-56.94 40.93-56.94s40.92 18.6 40.92 56.94c0 38-13.26 57.26-40.92 57.26Zm72.35 2.59h67.94v-3.72h-59.69V33.81h-8.25v119.38Zm79.57 0h4.37l14.23-39.28h53.71l14.39 39.31h8.74L425.4 33.81h-8.09l-43.67 119.38Zm45.45-112.75 25.56 69.72H393.7l25.39-69.72Zm61 54.68h39.14V91.4h-39.15v3.72Zm62.76 58.07h67.94v-3.72h-59.7V33.81h-8.25v119.38Zm79.57 0h4.36l14.23-39.28h53.7l14.4 39.31h8.74L674.17 33.81h-8.09l-43.67 119.38Zm45.44-112.75 25.56 69.72h-50.95l25.39-69.72ZM662.69 0h-9.39l16.18 27.34h2.26L662.69 0Zm79.58 111.46h3.4l2.42-45.94V33.81h-8.25v31.71l2.43 45.94Zm-2.26 41.73h8.08v-16.34h-8.08v16.34Z"/></svg>
		 		</a>
		  	</li>
			<li>
				<a href="https://www.hola.com/hola-living/" target="_top" accesskey="1" title="HOLA! Living, tendencias de moda y estilo de vida">
					<svg class="logo__living" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 437.2 159.6" style="enable-background:new 0 0 437.2 159.6;width:113px;height:57px;fill:#000" xml:space="preserve"><path class="logo-white" d="M66.1 1.8H40.3v.6h11.6v127.8H40.3v.6h37.2v-.6H66.1V1.8zm42.7 35.5H83v.6h11.6v92.3H83v.6h37.2v-.6h-11.4V37.3zm1.5-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 4.9 0 9-4.1 9-9.4zm73.5 27.6c13.1 0 15.7 9.2 11.6 20.1l-22.7 61.7-31.9-81.8H153v-.6h-37.4v.6h10.3l36.7 92.8h6.8l26.7-72.6c3.5-10.9 8.3-20.3 16.9-20.3h.7v-.6h-31.3v.6h1.4v.1zm62.7-.6h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V37.3zm1.4-27c0-5.5-3.7-9.4-9-9.4-4.8 0-8.8 4.1-8.8 9.6 0 5.3 3.7 9.2 8.8 9.2 5 0 9-4.1 9-9.4zm76.8 119.9h-11.6v.6h37.2v-.6h-11.2V70.5c0-21.2-8.7-35-26.9-35-15.1 0-25.2 10.5-28.5 19.5V37.3h-25.8v.6h11.6v92.3h-11.6v.6h37.2v-.6h-11.4V63.9c0-12.5 8.8-25.6 22.8-25.6 11.2 0 18.2 6.8 18.2 19.2v72.7zm28.4 4.9c0 11.2 9.4 22.5 35.2 22.5 27.1 0 45.1-12.9 45.1-28.4 0-34.3-70.5-11.6-70.5-30 0-5 5-7.9 11.1-7.9 4.6 0 9 1.7 16.2 1.7 19.9 0 34.3-12.3 34.3-29.3 0-12.2-6.8-21-18.2-25.6 14-.7 22.1-9.6 22.1-19.5 0-6.1-4.8-9.9-10.1-9.9-5.9 0-9.8 4.1-9.8 9.2 0 6.1 4.6 9.2 9.2 9.2 2.9 0 5-1.5 5.5-1.5.6 0 .9.4.9.9 0 5.7-7.9 10.3-15.8 10.3-6.8 0-9.8-1.5-16.9-1.5-19.9 0-34.3 12.2-34.3 29.1 0 11.8 6.8 20.6 17.7 25.2-8.7 1.5-16.6 6.4-16.6 14.4 0 7.4 4.6 11.1 11.4 13.3-7.1.9-16.5 6.6-16.5 17.8zm67.1 1.7c0 11.6-10.9 20.1-31.9 20.1-25.4 0-34.4-10.9-34.4-21.7 0-9.6 6.6-16.4 17.7-16.4 5.3 0 15.7.9 24.3 1.8 18 2 24.3 7.5 24.3 16.2zm-10-72.6c0 16.6-5.2 28.2-20.1 28.2-13.8 0-19-12.2-19-28.6 0-16.6 5.2-28 20.1-28 13.9.1 19 12 19 28.4z"/><path fill="#c00" d="M35.5 18.8c-2.7 0-4.9-2.2-4.9-4.9S32.8 9 35.5 9s4.9 2.2 4.9 4.9c.1 2.7-2.1 4.9-4.9 4.9zM8.9 123.5c-2.7 0-4.9-2.2-4.9-4.9s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9c0 2.8-2.2 4.9-4.9 4.9zM28 9.3v8.8H5.2V9.3H28zM13.6 74c-.5.5-.5 1.3-.3 1.9.2.6.8.9 1.4 1h14.6c.6-.1 1.1-.5 1.3-1.1.2-.5.1-.9 0-1.4-.3-.5-.5-.9-1.4-.9H14.8c-.6 0-.9.2-1.2.5zm-4.1-8.4c1.1-.9 3.2-1.3 5.1-1.3h14.9c3.9.1 8.1 2.3 9.4 5.8 1.6 3.4 1.3 8.8-1 11.8-2 2.6-4.9 4-8.2 4.1H13.1c-2.4-.2-4.9-1.4-6-3.3-.9-1.4-1.5-3-1.6-4.6-.3-3.6-.4-9.8 4-12.5zM27.1 30.9s-9.8 1.9-9.9 1.9c0 0-.2 0 9.9 1.9v-3.8zM5.4 25.6c.1-.2 34.2-5.3 34.3-5.3v8.3l-5.1.9v6.3l5.1 1v8.6L5.4 39.1V25.6zM30.8 52v-5.4h9v14.3H5.4V52h25.4zM17.7 101.7v-3.5H5.5v-8.7h34.3v8.7l-13.5-.1v3.5l13.5.1v8.9H5.5v-8.9h12.2zM39.8 114v8.8l-24.8-.1V114h24.8z"/></svg>
					  <span class="hidden">HOLA! Living, tendencias de moda y estilo de vida</span>
				</a>
			</li>
		</ul>

		<div class="edition-nav expand">
			<button class="edition-nav__btn" data-dropdown>
				<span class="edition-nav__selected">Edición ES</span>
				<svg class="svg svg-arrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 16"><path stroke="#353535" d="M.17 14.9a.69.69 0 0 0 0 .91.58.58 0 0 0 .85 0l6.81-7.36a.69.69 0 0 0 0-.91L1 .19a.58.58 0 0 0-.85 0 .69.69 0 0 0 0 .91L6.39 8Z"/></svg>
			</button>
			<nav class="edition-nav__list">
					<a class="edition-nav__link active" href="https://www.hola.com/" onclick="setUserEdition('international'); return false;">Edición ES</a>
					<a class="edition-nav__link" href="https://www.hola.com/us/" onclick="setUserEdition('us'); return false;">Edición US</a>
					<a class="edition-nav__link" href="https://mx.hola.com/" onclick="setUserEdition('mx'); return false;">Edición MX</a>
			</nav>
		</div>

		<nav class="social grey">
			<a data-icon="N" class="icon facebook fLeft link" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
			<a data-icon="L" class="icon twitter fLeft link" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
			<a data-icon=":" class="icon instagram fLeft link" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"  rel="nofollow"></a>
			<a data-icon="W" class="icon pinterest fLeft link" href="//www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			<a data-icon="Y" class="icon youtube fLeft link" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank"></a>
			<a data-icon="/" class="icon tumblr fLeft link" href="//holaes.tumblr.com/" title="Síguenos en Tumblr" rel="nofollow" target="blank"></a>
			<a data-icon="j" class="icon rss fLeft link" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
			<a data-icon="i" class="icon contact fLeft link" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
		</nav>
		<nav class="menu-sites line-black flex-column">
			<a class="site-logos" target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
				<img width="147" height="38" data-src="/himgs/imagenes/hola/comunes/svg/holafashion.svg" alt="Ir a la sección de ¡HOLA! Fashion" />
				<span class="hidden">¡HOLA! Fashion</span>
			</a>
			<a target="_blank" href="https://cocinayrecetas.hola.com/" title="Ir a la comunidad Cocina y recetas">Cocina y recetas</a>
			<a target="_blank" href="https://mascotas.hola.com/" title="Ir a la comunidad Cocina y recetas">Mis mascotas</a>
			<a class="newsletter" target="_blank" href="//www.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a>
		</nav>
		<nav class="menu-corporate line-black flex-column">
			<a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a>
			<a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a>
			<a href="//www.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a>
			<a href="https://grupohola.com/publicidad/" rel="nofollow">Publicidad</a>
			<a href="//suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a>
			<a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a>
		</nav>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
	</div>
</nav><aside id="topBar" class="white">
	<div class="container">
		<button class="openNav" data-main-button>
			<i data-icon="<" class="icon" data-span="true"></i>
			<span class="text">MENÚ</span>
		</button>
		<div class="search" data-search>
			<button data-search-button title="Buscar">
				<i data-icon="M" class="icon"></i>
			</button>
		</div>

		<div class="users">
			<div class="register">
				<a href="https://suscripciones.hola.com/index.php?route=product/product&path=45_100&product_id=252&pos=0">Suscríbete</a>
			</div>
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true">
					<svg xmlns="http://www.w3.org/2000/svg" width="17.8" height="19.8"><g transform="translate(-3.1 -2.1)" fill="none" stroke="#1c1c1c" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.8"><path data-name="Trazado 19" d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle data-name="Elipse 2" cx="4" cy="4" r="4" transform="translate(8 3)"/></g></svg>
				</i>
				<span class="text">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name" data-js-gigya-view-profile-button>
					<span class="text" data-js-gigya-username>Mi cuenta</span>
					<i data-icon="=" class="icon" data-span="true">
						<svg xmlns="http://www.w3.org/2000/svg" width="17.8" height="19.8"><g transform="translate(-3.1 -2.1)" fill="none" stroke="#1c1c1c" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.8"><path data-name="Trazado 19" d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle data-name="Elipse 2" cx="4" cy="4" r="4" transform="translate(8 3)"/></g></svg>
					</i>
				</a>
				<a href="#editar" class="user-out" data-js-gigya-logout-button>
					<span class="text">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet"
				itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="logo_unaex_com_positivo" xmlns="http://www.w3.org/2000/svg" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve"><ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"/><path d="M-249.7 578.9c1.2 1.5 1.7 4.2 1.7 6.6l-.1 19.3c-.2 5-3.1 10.5-7.7 12.2-4.6 2.1-11.8 1.8-15.8-1.3-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c.3-3.1 1.9-6.3 4.5-7.8 1.9-1.2 4-2 6.2-2.1 4.7-.4 13.2-.5 16.7 5.2m-11.2 5.3c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v19c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.9v-18.7c0-.7-.3-1.1-.6-1.5M-196 573.6c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6h-11.5s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.1 28.1s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8-.1 0 5 .1 5.1 0M-231.5 606.5h7.2v11.6h-19.3v-44.5h12c.1 0 .1 33 .1 32.9M-297.7 589.5h4.7v-15.8h11.7v44.4h-11.6v-17.4h-4.7v17.4h-12v-44.4h11.9zM-181.5 595.4v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2s.3 1.1.3 1.9c0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3s-.9-.6-1.3-1.2-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM-181.8 586.7h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2.3 1.1.3 1.8-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2s-.7.5-1.2.6c-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9s.5-.9.9-1.2.7-.5 1.1-.6c.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM-185.6 582.2l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1v3.1h-6.9c-1.1 0-1.7 0-1.9.1s-.3.2-.3.4c0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9v-3.2h-.1z"/></svg>

											</a>
					</span>
								<div class="edition-nav">
				<button class="edition-nav__btn">
					<span class="edition-nav__selected">
						Edición ES					</span>
					<svg class="svg svg-arrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 16">
						<path stroke="#353535"
							d="M.17 14.9a.69.69 0 0 0 0 .91.58.58 0 0 0 .85 0l6.81-7.36a.69.69 0 0 0 0-.91L1 .19a.58.58 0 0 0-.85 0 .69.69 0 0 0 0 .91L6.39 8Z" />
					</svg>
				</button>
				<nav class="edition-nav__list">
										<a class="edition-nav__link active" href="https://www.hola.com/"
						onclick="setUserEdition('international'); return false;">Edición ES</a>
					<a class="edition-nav__link" href="https://www.hola.com/us/"
						onclick="setUserEdition('us'); return false;">Edición US</a>
					<a class="edition-nav__link" href="https://mx.hola.com/" onclick="setUserEdition('mx'); return false;">Edición
						MX</a>
									</nav>
			</div>

			<a href="https://suscripciones.hola.com/" class="suscriptions button" target="_blank">COMPRA ¡HOLA!</a>
			</div>
	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    </div>

    <div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
    <div class="lighBox">
        <div class="lightBox_controls"><nav><button class="close" data-close></button><button class="up" data-zoom="1">+</button><button class="down" data-zoom="0">-</button></nav></div>
        <img src="" data-close>
    </div>
        <div class="thumbnails">
        <ul>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1/" title="Cristina Pedroche en Nochevieja 2022">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-307/cristi2022-a.jpg?tx=w_200" width="600" height="750" alt="Cristina Pedroche en Nochevieja 2022">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/2/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-308/cristi2022b-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-308/cristi2022b-a.jpg?tx=w_200" width="600" height="750" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/3/" title="Cristina Pedroche en las campanadas de 2020">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-290/cristina-pedroche-campanadas-2020-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-290/cristina-pedroche-campanadas-2020-a.jpg?tx=w_200" width="500" height="553" alt="Cristina Pedroche en las campanadas de 2020">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/4/" title="Cristina Pedroche en las campanadas de 2020">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-291/cristina-pedroche-campanadas-2020-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-291/cristina-pedroche-campanadas-2020-a.jpg?tx=w_200" width="567" height="850" alt="Cristina Pedroche en las campanadas de 2020">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/5/" title="Cristina Pedroche en las campanadas">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-292/pedroche2-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-292/pedroche2-a.jpg?tx=w_200" width="567" height="850" alt="Cristina Pedroche en las campanadas">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/6/" title="Cristina Pedroche en las campanadas de 2018">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-293/cristina-pedroche-0a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-293/cristina-pedroche-0a-a.jpg?tx=w_200" width="550" height="826" alt="Cristina Pedroche en las campanadas de 2018">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/7/" title="Cristina Pedroche en las campanadas de 2018">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-294/cristina-pedroche-1a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-294/cristina-pedroche-1a-a.jpg?tx=w_200" width="550" height="826" alt="Cristina Pedroche en las campanadas de 2018">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/8/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-295/cristina-pedroche-2-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-295/cristina-pedroche-2-a.jpg?tx=w_200" width="503" height="670" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/9/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-296/cristina-pedroche-9a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-296/cristina-pedroche-9a-a.jpg?tx=w_200" width="503" height="683" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/10/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-297/cristina-pedroche-4a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-297/cristina-pedroche-4a-a.jpg?tx=w_200" width="503" height="611" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/11/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-298/cristina-pedroche-5a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-298/cristina-pedroche-5a-a.jpg?tx=w_200" width="503" height="611" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/12/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-299/cristina-pedroche-6a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-299/cristina-pedroche-6a-a.jpg?tx=w_200" width="503" height="673" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/13/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-300/cristina-pedroche-7a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-300/cristina-pedroche-7a-a.jpg?tx=w_200" width="503" height="670" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/14/" title="Cristina Pedroche">
                      <picture class="crop_1x1">
                        <source data-data-srcset="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-301/cristina-pedroche-8a-a.jpg?tx=w_200" type="image/webp">
                        <img data-src="https://images.hola.com/imagenes/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/1-183-301/cristina-pedroche-8a-a.jpg?tx=w_200" width="503" height="671" alt="Cristina Pedroche">
                      </picture>
                    </a>
                </figure>
            </li>
                    </ul>
    </div>
    

<script type="text/javascript">
	window.lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, };
</script>
<script async src="//www.hola.com/js/comunes/lazyload.min.js"></script>

<script async src="/js/comunes/seo-search.min.js"></script>

<script>
	var iniWidth = innerWidth;
	window.addEventListener("touchend", function (e) {
		endWidth = innerWidth;
		if (endWidth < iniWidth) $('body').addClass('zoom').removeClass('shareBar');
		else $('body').removeClass('zoom');
	}, false);
</script>


<script src="/js/2014/script.min.js?v16.28"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Paula Callejo';

    // section
    var section = 'moda';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
                        e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
    <!-- Sub(x) Implementation (Script loaded in GTM)-->

    <!--Lead capture-->
    <div class="zeddit-rcm" data-pid="1026" data-type="canvas-email" animation-type="popup"></div>
    <div class="zeddit-rcm" data-pid="1026" data-type="canvas-email" animation-type="slide"></div>

    <script>
        //console.log("// New Gallery Template");
        var control = false,
            imageNumBrowser = 1,
            noticiaUrlGaleria = "/moda/actualidad/galeria/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/",
            previewVar = "",
            titular_sin_comillas = "Cristina Pedroche: ¿Cómo se vestirá en las Campanadas 2022?",
            noticiaUrl = "/moda/actualidad/20221228223654/cristina-pedroche-vestidos-campanadas-nochevieja-recopilacion/",
            adUnitPath = adUnit;

                            // Si existe slot SKIN, los slots dinamicos cargarán las posiciones 2 y 3
                var slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
                    slotSizesB = "[[120,600],[160,600],[200,200],[250,250],[300,250],[300,600],[336,280]]";
            
        var serverHost = "https://www.hola.com";
    </script>

            <script src="/himgs/js/comunes/ads/demandManagerDynamicAds.js?v=2.4"></script>
    
    <script>
    jQuery(document).ready(function($) {
        var scale = 1;

        $( ".lighBox .up").click( function() {
            zoom('up');
        });

        $( ".lighBox .down").click( function() {
            zoom('down');
        });

        function zoom(direction){
            var dir = direction;
            if (dir == "up"){
                if(scale<1.5){scale+=0.1;}
            }else{
                if(scale>1){scale-=0.1;}
            }
            if(scale<=1){
                $( ".lighBox .down").attr('data-zoom','0');
            }else{
                $( ".lighBox .down").attr('data-zoom','1');
            }
            if(scale>=1.5){
                $( ".lighBox .up").attr('data-zoom','0');
            }else{
                $( ".lighBox .up").attr('data-zoom','1');
            }

            $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
        }

        $('.lighBox .close, .lightBox_controls').click(function(e) {
                $('.lighBox').unbind();
                if(e.target.className!="up" && e.target.className!="down"){
                    $('.lighBox').removeClass('active');
                    scale = 1;
                    $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
                    $( ".lighBox .down").attr('data-zoom','0');
                    $( ".lighBox .up").attr('data-zoom','1');
                }
        });
        let target = document.querySelector("div.lighBox");;
        // create an observer instance
        var observer = new MutationObserver(function(mutations) {
          mutations.forEach(function(mutation) {
            if(mutation.target.classList.contains('active')){
                $( "body.gallery").css('overflow','hidden');
            }else{
                $( "body.gallery").css('overflow','auto');
            }
          });
        });
        // configuration of the observer:
        var config = { attributes: true, childList: true, characterData: true };
        // pass in the target node, as well as the observer options
        observer.observe(target, config);
    });
    </script>
<script type="text/javascript">
(() => {
  const getCookie = function(cname) { let name = cname + "="; let ca = document.cookie.split(';'); for(let i = 0; i < ca.length; i++) { let c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length);} } return ""; };
  let context = { channel: "www-desktop", user_id: "anonymous", device_id: "anonymous", event_type: "detail_pageview", page_type: "article_detail", action_item_type: "article", action_item: "223654", };
  try {
    const iduserData = JSON.parse(atob(getCookie('iduser')));
    if (iduserData && iduserData.idUserA) { context.device_id = context.user_id = iduserData.idUserA; }
  } catch (e) {}
  fetch("https://hello-magazine.froomle.com/api/hola/events", { method: 'POST', headers: { 'Content-Type': 'application/json'}, body: JSON.stringify({ events: [context]}) });
})();
</script></body>
</html>