    <!doctype html><html
    lang="es-US"    data-template="gallery"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="" /><title>Estrellas en acción: ¿Qué hicieron los famosos este fin de semana? - Foto 1</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="es-US" /><meta name="description" content="Eugenio Derbez y Alessandra Rosaldo acudieron a la inauguración del Museo de la Academia de Hollywood, Lele Pons recibió el carro de sus sueños y más... - Foto 1" /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="HOLA SL" /><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.hola.com/us-es/celebrities/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/"/><meta name="chartbeat:section" content="es"/><meta property="og:url" content="https://www.hola.com/us-es/celebrities/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/" /><meta property="og:title" content="Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA"/><meta property="og:description" content="Eugenio Derbez y Alessandra Rosaldo acudieron a la inauguración del Museo de la Academia de Hollywood, Lele Pons recibió el carro de sus sueños y más..." /><meta property="og:image" content="https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-800/eugenio-derbez.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" /><meta property="og:article:published_time" content="2021-09-27T13:57:54.00Z" /><meta property="og:updated_time" content="2021-09-27T13:57:54.00Z" /><meta property="og:article:author" content="Monica Tirado" /><meta property="fb:admins" content="288444131299841" /><meta property="fb:pages" content="288444131299841" /><meta property="fb:app_id" content="141031596297673" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?"/><meta name="twitter:description" content="Eugenio Derbez y Alessandra Rosaldo acudieron a la inauguración del Museo de la Academia de Hollywood, Lele Pons recibió el carro de sus sueños y más..."><meta name="twitter:image" content="https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg"/><meta name="twitter:image:alt" content="Eugenio Derbez y Alessandra Rosaldo"/><meta name="twitter:creator" content="@usahola" /><meta name="twitter:url" content="https://www.hola.com/us-es/celebrities/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/" /><meta name="news_keywords" content="Eugenio Derbez,Alessandra Rosaldo,lele pons,Lionel Messi,Clarissa Molina"/><meta property="article:tag" content="Eugenio Derbez" /><meta property="article:tag" content="Alessandra Rosaldo" /><meta property="article:tag" content="lele pons" /><meta property="article:tag" content="Lionel Messi" /><meta property="article:tag" content="Clarissa Molina" /><meta name="date" content="2021-09-27T13:57:54.00Z" /><meta property="article:modified_time" content="2021-09-27T13:57:54.00Z" /><meta property="article:section" content="celebrities" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><meta property="article:published_time" content="2021-09-27T13:57:54.00Z" /><link rel="stylesheet" href="/build/front/usa/first-print-article.bab5c675.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.hola.com/us-es/celebrities/rss.xml"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Cormorant+Garamond:ital,wght@0,300;0,700;1,300&amp;family=Libre+Baskerville:ital,wght@0,400;0,700;1,400&amp;display=swap"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="amphtml" href="https://www.hola.com/us-es/celebrities/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/www.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/entertainment\/","label":"ENTERTAINMENT"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_permutive = true;
                    window.frontendcms.config.feature_permutive_new_sdk = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_app_fb = true;
                    window.frontendcms.config.feature_new_ldjson = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_loginradius = true;
                    window.frontendcms.config.feature_webpush = true;
                    window.frontendcms.config.feature_cobalt_webp = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_gtm_events = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
                    window.frontendcms.config.feature_us_routes = true;
                    window.frontendcms.config.feature_new_pagination = true;
                    window.frontendcms.config.feature_gallery_url = true;
            </script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","editorialGroup":"hola-us"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"affiliates":false,"isBrandedContent":false,"dateModified":"20210927","comscore":"","extension":"583","section":"es","subsection":"es_celebrities","chartbeatSection":"es","author":"Monica Tirado","documentType":"gallery","tags":"Eugenio Derbez,Alessandra Rosaldo,lele pons,Lionel Messi,Clarissa Molina","isPremium":false,"publicNewsId":"g2pmcj6aul","keywords":"Eugenio Derbez,Alessandra Rosaldo,lele pons,Lionel Messi,Clarissa Molina","articleTitle":"Estrellas en acci\u00f3n: \u00bfQu\u00e9 hicieron los famosos este fin de semana?","datePublication":"20210927"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"59b03766-b24a-4d08-9110-3cfaeb8dc936");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "gallery",
        publication: "hola-us",
        content: {
          categories: ["es"],
                    subsection: ["celebrities"],
                    type: ""
        }
        ,article: {
                    id: "026d-1357db8efecd-184d5ce7beb1-1000",
                              title: "Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?",
                              headline: "Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?",
                                        description: "Eugenio Derbez y Alessandra Rosaldo acudieron a la gala de inauguración del Museo de la Academia de Hollywood en Los Ángeles, donde compartieron al lado de grandes celebridades. Lele Pons recibió el carro de sus sueños: un automóvil de lujo BMW rojo. Lionel Messi y Antonella Roccuzzo siguen disfrutando de las noches parisinas en lo que encuentran l",
                              authors: ["Monica Tirado"],
                                        modifiedAt: "2021-09-27T13:57:54Z",
                              publishedAt: "2021-09-27T13:57:54Z",
                              premium: false,
                              extension: 583,
                    extensionElementValue: globalScore,
                    tags: ["Eugenio Derbez","Alessandra Rosaldo","lele pons","Lionel Messi","Clarissa Molina"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
        ,classifications_watson: {
          concepts: "$alchemy_concepts",
          entities: "$alchemy_entities",
          keywords: "$alchemy_keywords",
          taxonomy: "$alchemy_taxonomy",
          emotion: "$alchemy_document_emotion",
          sentiment: "$alchemy_document_sentiment"
        }
      }
    });
</script><script async src="https://cdn.permutive.app/4a2eda6c-8a3f-4d00-8755-f271a51452e4-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag --><!-- Didomi is launch through the firstprint --><!-- End Didomi. Consent Manager Tag --><!-- https://jira.hola.com/browse/JIRAJS-3482 --><!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT --><script async src="//ads.rubiconproject.com/prebid/20556_Hola_US_web.js"></script><script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* --><script id="adConfig">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</script><!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** --><!-- DMP PERMUTIVE EVENTS --><script>
  if (window.frontendcms.config.feature_evolok === true && window.frontendcms.config.feature_loginradius === true) {
    window.frontendcms.config.userDataTracking = {};
    document.addEventListener('eventUserTracking', () => {
      permutive.track("User", window.frontendcms.config.userDataTracking);
    });
  } else {
    var datosUsuario = {
      type: "guest"
    };
    var started = Date.now();
    var intervalUserPermutive = setInterval(function(){
      if (Date.now() - started > 2000) {
        clearInterval(intervalUserPermutive);
        permutive.track("User", datosUsuario);
      } else {
        if (window.nameCookie && window.cookies.get(window.nameCookie) !== undefined) {
            var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));

            if(window.frontendcms.tracking.user.hasOwnProperty('type') && window.frontendcms.tracking.user.userType !== "")
                datosUsuario.type = window.frontendcms.tracking.user.userType;

            if(myCookie['type'] && myCookie['type'] !== "")
                datosUsuario.type = myCookie.userType;


            if (myCookie['genderUser'])
                datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";

            if (myCookie['ageUser'])
                datosUsuario.age = myCookie['ageUser'];

          permutive.track("User", datosUsuario);
          clearInterval(intervalUserPermutive);
        }
      }
    }, 100);
  }
</script><!-- end DMP PERMUTIVE EVENTS --><script src="/build/front/usa/runtime.bc9ddf2d.js"></script><script src="/build/front/usa/first-print.0ff0ab2e.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://www.hola.com/us-es/celebrities/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/"
            },
                        "headline": "Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?",
                        "datePublished":"2021-09-27T13:57:54.00Z",
            "dateModified":"2021-09-27T13:57:54.00Z",
            "url":"https://www.hola.com/us-es/celebrities/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/",
            "author":{
                "@type": "Person",
                "name": "Monica Tirado"
            },
            "articleSection":"escelebrities",
            "description":"Eugenio Derbez y Alessandra Rosaldo acudieron a la inauguración del Museo de la Academia de Hollywood, Lele Pons recibió el carro de sus sueños y más...",
            "publisher":{
                "@type":"Organization",
                "name":"HOLA! USA",
                "logo": {
                    "@type":"ImageObject",
                    "url":"https://www.hola.com/build/front/usa/images/logo.png",
                    "width": 196,
                    "height": 60
                }
            },
                         "keywords": ["Eugenio Derbez","Alessandra Rosaldo","lele pons","Lionel Messi","Clarissa Molina"]
                            ,"image": {
                    "@type": "ImageObject",
                    "representativeOfPage": true,
                    "url": "/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg",
                    "width": 1200,
                    "height": 720
                }
                                }

    </script><script id="amp-access" type="application/json">
		[{
            "authorization": "https://auth.hola.com/ssologin/login",
            "noPingback": true,
            "authorizationFallbackResponse": {
                "isauthenticated": false
            },
            "namespace": "loginradius"
        }]
	</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e40d216e-d732-4522-9854-45b96cb45db7","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax2axvkylpl4kq-f-1efbc960b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"39fbffa","ak.r":35789,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55722,"ak.gh":"23.48.215.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1634688789","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==+zDtk6BkyREfipWufcD9v1lHU77JSFmXib+d68/hJnoPvUJ70utngTV2/NgQpIUYLfOQqyy+MtCncblsjLwbcrGm9MpLYP2twXaJP7Uv9meUw4O8YPDaCA8OWZS2FxRKWr+6qkytyreGwehH6SmmA5srwSAUqWoD3Qle8BgQzd/YL2fzkCr09knCYSvjarh0BlM9jQLJ+iZFmy+H5wh49n/R1y6ooRJPSajcTAGltK5RPSrsUYKKoxXyekHYMyB74TaKn1wUG3YvMeqKsN2aEAFe/uYIaL5Rfj+4T7l/dm/m/6ap7w/F6+vIiA/VG09aieEbEY20oQNIYSeMoG+0XvutTSVEtTr10xlQldLj215twEyJaMs4KzGLtmZ2Exlm06wB3m/z8ERqOHLwB4XSD5L4DCNWGoLfBWkL2quibqU=","ak.pv":"54","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"  ><!-- Methode uuid: "c3d4b94c-1e50-11ec-b6a5-2fd055e2f6f0" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://www.hola.com",
                "logo": "https://www.hola.com/build/front/usa/images/logo.png"
    }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "HOLA! USA en Español",
                "url" : "https://www.hola.com/us-es/",
                "inLanguage" : "es-US",
            "sameAs" : [
    "https://twitter.com/usahola",
    "https://www.facebook.com/pages/HOLA-USA/288444131299841",
    "https://www.pinterest.es/usahola/",
    "https://www.instagram.com/holausa/"
    ]
    }
</script><!-- BEGIN TEMPLATE: gallery.html.twig --><scroll-item data-fix_mob="0" data-fix_pc="0"><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/us-es/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewBox="0 0 32.5 26.5"><title id="minus_circle_title">Menú</title><desc id="minus_circle_desc">Menú</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class=""><div class="anima" data-type="SECTION" data-url="/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="/us/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="/us/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="/us/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="/us/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/royals/" data-label="ROYALS"><a itemprop="url" href="/us/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="/us/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="/us/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="/us/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="/us/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="/us/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="/us/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="/us/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="/us/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="/us/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="/us/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="/us/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="/us/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/fashion/" data-label="FASHION"><a itemprop="url" href="/us/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="/us/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="/us/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="/us/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="/us/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="/us/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="/us/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="/us/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="/us/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="/us/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/food/" data-label="FOOD"><a itemprop="url" href="/us/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="/us/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="/us/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="/us/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="/us/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/es/" data-label="EN ESPAÑOL"><a itemprop="url" href="/us-es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="/us-es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/us-es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/us-es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/us-es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/us-es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/us-es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/us-es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="/us/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://us.hola.com/tv/" data-label="VIDEOS"><a itemprop="url" href="/us/tv/" title="VIDEOS"><div><span itemprop="name" class="link">VIDEOS</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a itemprop="item"
                           title="EN ESPAÑOL"
                           class="breadcrumb-item "
                           href="/us-es/"><span itemprop="name">¡H!</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item" title="CELEBRITIES" class="breadcrumb-item active" href="/us-es/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header></scroll-item><div data-bar="gallery"><div class="scroll-views"><div class="down"><button class="goTop fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><span>SUBIR</span></button><div class="text fLeft"><span>ESTÁS LEYENDO</span><p class="title fLeft">Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?</p></div><span class="gallery-count fLeft"><strong id="gallery-current-scroll">1</strong>/10</span><button class="thumbs fRight"><svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20"><path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/></svg><svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5"><path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/></svg></button></div><div class="up"><div class="back__container"><span class="xs-logo"><a href="/us/" target="_top" itemscope="itemscope" itemtype="https://schema.org/Organization"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-sin-caja" id="positivo-usa" viewBox="0 0 136.1 45.7"><path d="M122.9,39.3c-0.1-3.6,2.8-6.7,6.4-6.8c3.6-0.1,6.7,2.8,6.8,6.4c0.1,3.6-2.8,6.7-6.4,6.8c-0.1,0-0.1,0-0.2,0C125.9,45.8,122.9,42.9,122.9,39.3C122.9,39.3,122.9,39.3,122.9,39.3"/><path d="M122.9,39.3c-0.1-3.6,2.8-6.7,6.4-6.8c3.6-0.1,6.7,2.8,6.8,6.4c0.1,3.6-2.8,6.7-6.4,6.8c-0.1,0-0.1,0-0.2,0C125.9,45.8,122.9,42.9,122.9,39.3C122.9,39.3,122.9,39.3,122.9,39.3z"/><rect x="123.8" width="11.8" height="29.5"/><path d="M59.9,5.6c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3c-3.4-2.5-5.4-6.4-5.5-10.6V10.4C32.8,7.3,34.4,4,37,2.6c1.9-1.2,4-2,6.3-2.1C48-0.1,56.4-0.1,59.9,5.6 M48.7,10.9c-0.7-0.6-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.4,1.8v19c0.2,0.8,0.8,1.5,1.5,1.7c0.6,0.2,1.2,0.1,1.8,0c0.8-0.3,1.2-1,1.2-1.9l0-18.8C49.3,11.7,49.1,11.3,48.7,10.9"/><path d="M113.7,0.3c0.3,0.1,7.1,44.3,7.1,44.5s-11.2,0-11.2,0l-1.2-6.6h-8.5c0,0-1.3,6.6-1.3,6.6s-11.5,0-11.5,0s8.5-44.5,8.4-44.5S113.7,0.3,113.7,0.3 M106.5,28.4c0,0-2.5-12.7-2.5-12.8s0-0.2-2.6,12.8C101.3,28.4,106.5,28.4,106.5,28.4"/><path d="M78.1,33.2h7.2v11.6H66.1l0-44.5h12L78.1,33.2"/><polygon points="11.9,16.2 16.6,16.2 16.6,0.4 28.3,0.4 28.3,44.8 16.7,44.8 16.7,27.4 12,27.4 12,44.8 0,44.8 0,0.4 11.9,0.4 "/></svg></a></span></div><div class="news"><a id="nextGallery-url" title="" href="" class="fLeft"><div class="fLeft"><span>SIGUIENTE</span><p id="nextGallery-title" class="title fLeft"></p></div></a><svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg></div></div></div><div class="scrollProgressBar"></div></div><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="/us/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.4"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M12 5v14M5 12h14"/></svg></button></div><form id="search-form" method='POST' class="search-form"><input id="query-search" type="text" class="query" name="query" placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path" value='/us/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/us/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li><a itemprop="url" href="/us/entertainment/"><span itemprop="name" class="item">ENTERTAINMENT</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="/us/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="/us/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li><a itemprop="url" href="/us/royals/"><span itemprop="name" class="item">ROYALS</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="/us/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="/us/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="/us/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="/us/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="/us/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="/us/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="/us/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="/us/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li><a itemprop="url" href="/us/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="/us/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="/us/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="/us/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="/us/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/us/fashion/"><span itemprop="name" class="item">FASHION</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="/us/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="/us/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="/us/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="/us/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="/us/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li><a itemprop="url" href="/us/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="/us/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="/us/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="/us/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li><a itemprop="url" href="/us/food/"><span itemprop="name" class="item">FOOD</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="/us/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="/us/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="/us/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li><a itemprop="url" href="/us-es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/us-es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/us-es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/us-es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/us-es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/us-es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/us-es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/us-es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li><a itemprop="url" href="/us/latinapowerhouse/"><span itemprop="name" class="item">LATINA POWERHOUSE</span></a></li><li><a itemprop="url" href="/us/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/" title="Go to HOLA! Videos"><span itemprop="name" class="item">HOLA! Videos</span></a></li><li><a itemprop="url" href="/us/webpush/" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="/us/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="https://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" href="https://th.hellomagazine.com/" title="HELLO! Thailand" rel="nofollow">HELLO! Thailand</a></li><li><a target="_blank" href="https://gr.hellomagazine.com/" title="HELLO! Greece" rel="nofollow">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/us/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/us/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/us/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" title="Follow us on Facebook" target="blank" rel="nofollow"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" title="Follow us on Twitter" target="blank" rel="nofollow"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" target="blank" rel="nofollow"><span class="text"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad                            data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad                            data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="gallery"
          data-section="es/celebrities"
          data-js-page-container
          data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class="container"><div id="gallery-wrapper" data-current="1" data-slug="eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia"><div class="gallery-feature"><figure class="gallery-feature__figure"><picture class=""><source media="(min-width: 1024px)" srcset="/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.webp" type="image/webp"><source media="(min-width: 640px)" srcset="/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-800/eugenio-derbez.webp" type="image/webp"><source  srcset="/us/images/026d-1357db8efec8-71980f78ad36-1000/square-480/eugenio-derbez.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg" class="logo-image"><source media="(min-width: 640px)" srcset="/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-800/eugenio-derbez.jpg" class="logo-image"><img
                            src="/us/images/026d-1357db8efec8-71980f78ad36-1000/square-480/eugenio-derbez.jpg"
                         alt=""
             class="news-feature__image" width="480" height="480"></picture><figcaption class="gallery-feature__caption"><div class="gallery-feature__antetitle"><span class="gallery-feature__total">10 Fotos |</span><a class="gallery-feature__back" href="/us-es/celebrities/"><span>EN ESPAÑOL / CELEBRITIES</span></a></div><h1 class="gallery-feature__title">Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?</h1></figcaption></figure></div><div data-slice="1"    ><div class="row"><div class="col-12 block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad                            data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="col-12 block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad                            data-shortcode="TOP"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="row"><div class="social-media d-none d-lg-block sticky-zone"><div class="news__social sticky-zone " data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&amp;body=He pensado que te puede interesar esta noticia. Mírala aquí%0D%0A%0D%0Ahttps://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="content__left"><div class="news__body gallery-description gallery-description__info "><div class="new__tools"><div class="news__metadata"><div class="news__author--wrap_inside"><a href="/us-es/autor/monica-tirado/"
               rel="nofollow"
               class="news__author news__author--link"
                              title="Monica Tirado"><span itemprop="name" data-author="Monica Tirado"><span>Por</span> Monica Tirado
            </span></a><span class="news__author--location__wrap"><span class="news__author--dash">-</span><span class="news__author--location">Miami</span></span></div><time class="news__date dateTime" datetime="2021-09-27T13:57:54.00Z"><span class="dateTime__created">septiembre 27, 2021 9:57 am EDT</span></time></div></div></div><div class="news__body gallery-description gallery-description__content"><p data-score="215"><a href="https://www.hola.com/us-es/tags/eugenio-derbez/" title="" target="_self"><b>Eugenio Derbez</b></a> y <b>Alessandra Rosaldo</b> acudieron a la gala de inauguración del Museo de la Academia de Hollywood en Los Ángeles, donde compartieron al lado de grandes celebridades. <a href="https://www.hola.com/us-es/tags/lele-pons/" title="" target="_self"><b>Lele Pons</b></a> recibió el carro de sus sueños: un automóvil de lujo BMW rojo. <a href="https://www.hola.com/us-es/celebrities/20210916g2ffocziin/leo-messi-antonela-roccuzzo-busqueda-casa-paris/" title="" target="_self"><b>Lionel Messi y Antonella Roccuzzo</b></a> siguen disfrutando de las noches parisinas en lo que encuentran la casa de sus sueños en París, <b>Águeda López</b> está en la ‘Ciudad del Amor’ y presumió las espectaculares visas que esta ofrece, mientras que <a href="https://www.hola.com/us-es/celebrities/20210924g2o7oudsri/clarissa-molina-novio-festejo-cumpleanos/" title="" target="_self"><b>Clarissa Molina sigue de festejo por su cumpleaños número 30</b></a>. </p><p data-score="95">Tras superar el COVID-19, Scarlet Ortiz se fue de vacaciones a Nueva York con su pareja, Yul Burkle y la hija de ambos. En tanto, después de año y medio alejada de los escenarios teatrales, <b><a href="https://www.hola.com/us-es/tags/aracely-arambula/" target="_self">Aracely Arámbula</a></b> regresa junto con <a href="https://www.hola.com/us-es/tags/mauricio-ochmann/" title="" target="_self"><b>Mauricio Ochmann</b></a> con una ambiciosa gira por Estados Unidos.</p></div><div class="gallery-image" data-pic="1"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="vertical"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-1150/eugenio-derbez.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-800/eugenio-derbez.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-480/eugenio-derbez.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-1150/eugenio-derbez.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-800/eugenio-derbez.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-3x5.gif"
                data-src="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-480/eugenio-derbez.jpg"
                         alt="Eugenio Derbez"
             class="news-image__image" width="480" height="800"></picture><span class="image-copyright">© @ederbez</span><button class="expand" data-expand-src="/us/images/026d-1357db8efec9-f7a4d75e4425-1000/vertical-800/eugenio-derbez.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Eugenio Derbez y Alessandra Rosaldo</h3><div class="gallery-image__text"><p>Eugenio Derbez y Alessandra Rossaldo acudieron a la gala de inauguración del Museo de la Academia de Hollywood (Academy Museum of Motion Pictures) en Los Ángeles, California. A través de sus redes sociales la pareja dio un vistazo de cómo vivieron esta espectacular noche.</p></div></figcaption></figure></div><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad                            data-shortcode="MPU"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="2"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-1200/lele-pons.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-800/lele-pons.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-480/lele-pons.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-1200/lele-pons.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-800/lele-pons.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-480/lele-pons.jpg"
                         alt="Lele Pons"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @lelepons</span><button class="expand" data-expand-src="/us/images/026d-1357db8efec9-0f4f59c27e57-1000/square-800/lele-pons.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Lele Pons</h3><div class="gallery-image__text"><p>Lele Pons fue sorprendida con el auto de sus sueños, un BMW color rojo con acabados de lujo. La influencer lo celebró por todo lo alto junto con sus seguidores.</p></div></figcaption></figure></div><div class="block-banner col-12"></div><div class="gallery-image" data-pic="3"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-1200/clarissa-molina.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-800/clarissa-molina.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-480/clarissa-molina.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-1200/clarissa-molina.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-800/clarissa-molina.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-480/clarissa-molina.jpg"
                         alt="Clarissa Molina"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @clarissamolina</span><button class="expand" data-expand-src="/us/images/026d-1357db8efeca-238a5895a1b7-1000/square-800/clarissa-molina.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Clarissa Molina</h3><div class="gallery-image__text"><p>Clarissa Molina continuó con los festejos de su cumpleaños número 30 en un paradisíaco destino con su novio, Vicente Saavedra. “Sigo celebrando desde donde me recargo de energía, el mar! Más que agradecida por todos sus buenos deseos. Los quiero mucho!!! 💕 Muahhhh!!!!!”.</p></div></figcaption></figure></div><div class="block-banner col-12"></div></div><div class="sidebar__right d-none d-md-flex flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad                            data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div data-slice="2"    ><div class="row"><div class="social-media d-none d-lg-block sticky-zone"><div class="news__social sticky-zone " data-hola="aaaa" data-id="newsSocialDesktop1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&amp;body=He pensado que te puede interesar esta noticia. Mírala aquí%0D%0A%0D%0Ahttps://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="content__left"><div class="block-banner col-12"></div><div class="gallery-image" data-pic="4"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="vertical"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-1150/lionel-messi-y-antonella-roccuzzo.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-800/lionel-messi-y-antonella-roccuzzo.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-480/lionel-messi-y-antonella-roccuzzo.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-1150/lionel-messi-y-antonella-roccuzzo.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-800/lionel-messi-y-antonella-roccuzzo.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-3x5.gif"
                data-src="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-480/lionel-messi-y-antonella-roccuzzo.jpg"
                         alt="Lionel Messi y Antonella Roccuzzo"
             class="news-image__image" width="480" height="800"></picture><span class="image-copyright">© @antonelaroccuzzo</span><button class="expand" data-expand-src="/us/images/026d-1357db8efeca-35410dc253fa-1000/vertical-800/lionel-messi-y-antonella-roccuzzo.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Lionel Messi y Antonella Roccuzzo</h3><div class="gallery-image__text"><p>Mientras continúan en la búsqueda de un nuevo hogar en París, Lionel Messi y Antonella Roccuzzo disfrutan de las noches parisinas en compañía de amigos y familiares. La pareja acudió a cenar a la famosa Giusé Trattoria.</p></div></figcaption></figure></div><div class="block-banner col-12"></div><div class="gallery-image" data-pic="5"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-1200/alejandro-fern-ndez.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-800/alejandro-fern-ndez.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-480/alejandro-fern-ndez.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-1200/alejandro-fern-ndez.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-800/alejandro-fern-ndez.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-480/alejandro-fern-ndez.jpg"
                         alt="Alejandro Fernández"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @alexoficial</span><button class="expand" data-expand-src="/us/images/026d-1357db8efeca-d9da6e74d769-1000/square-800/alejandro-fern-ndez.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Alejandro Fernández</h3><div class="gallery-image__text"><p>Alejandro Fernández puso rumbo a Chicago para agasajar a su público con su gira <i>Hecho en México</i>, en la cual es acompañado por su hijo mayor, Álex Fernández, quien dentro de poco se convertirá en padre por primera vez.</p></div></figcaption></figure></div><div class="block-banner col-12"></div><div class="gallery-image" data-pic="6"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-1200/j-balvin-y-daddy-yankee.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-800/j-balvin-y-daddy-yankee.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-480/j-balvin-y-daddy-yankee.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-1200/j-balvin-y-daddy-yankee.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-800/j-balvin-y-daddy-yankee.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-480/j-balvin-y-daddy-yankee.jpg"
                         alt="J Balvin y Daddy Yankee"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @jbalvin</span><button class="expand" data-expand-src="/us/images/026d-1357db8efecb-ed8b004b9414-1000/square-800/j-balvin-y-daddy-yankee.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">J Balvin y Daddy Yankee</h3><div class="gallery-image__text"><p>J Balvin compartió esta fotografía junto a Daddy Yankee en su perfil de Instagram, dejando sin aliento a sus fans, ¿qué preparan?</p></div></figcaption></figure></div><div class="block-banner col-12"></div></div><div class="sidebar__right d-none d-md-flex flex-column"><div class="sticky-zone"></div></div></div><div class="row"><div class="block-banner col-12"></div></div></div><div data-slice="3"    ><div class="row"><div class="social-media d-none d-lg-block sticky-zone"><div class="news__social sticky-zone " data-hola="aaaa" data-id="newsSocialDesktop2" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&amp;body=He pensado que te puede interesar esta noticia. Mírala aquí%0D%0A%0D%0Ahttps://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="2"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="content__left"><div class="block-banner col-12"></div><div class="gallery-image" data-pic="7"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-1200/gueda-l-pez.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-800/gueda-l-pez.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-480/gueda-l-pez.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-1200/gueda-l-pez.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-800/gueda-l-pez.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-480/gueda-l-pez.jpg"
                         alt="Águeda López"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @aguedalopez21</span><button class="expand" data-expand-src="/us/images/026d-1357db8efecb-ea2835a04b99-1000/square-800/gueda-l-pez.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile2" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="2"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Águeda López</h3><div class="gallery-image__text"><p>Águeda López, esposa de Luis Fonsi, disfruta de París y en sus redes sociales presumió los días de otoño en ‘La Ciudad del Amor’.</p></div></figcaption></figure></div><div class="block-banner col-12"></div><div class="gallery-image" data-pic="8"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-1200/jacky-bracamontes-y-ana-b-rbara.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-800/jacky-bracamontes-y-ana-b-rbara.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-480/jacky-bracamontes-y-ana-b-rbara.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-1200/jacky-bracamontes-y-ana-b-rbara.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-800/jacky-bracamontes-y-ana-b-rbara.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-480/jacky-bracamontes-y-ana-b-rbara.jpg"
                         alt="Jacky Bracamontes y Ana Bárbara"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @jackybrv</span><button class="expand" data-expand-src="/us/images/026d-1357db8efecc-68ae19e1d53f-1000/square-800/jacky-bracamontes-y-ana-b-rbara.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile2" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="2"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Jacky Bracamontes y Ana Bárbara</h3><div class="gallery-image__text"><p>Jacky Bracamontes presumió de su amistad con Ana Bárbara, con quien coincidió en el concurso de baile Así Se Baila de Telemundo.</p></div></figcaption></figure></div><div class="block-banner col-12"></div><div class="gallery-image" data-pic="9"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-1200/yul-burkle-y-scarlet-ortiz.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-800/yul-burkle-y-scarlet-ortiz.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-480/yul-burkle-y-scarlet-ortiz.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-1200/yul-burkle-y-scarlet-ortiz.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-800/yul-burkle-y-scarlet-ortiz.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-white.gif"
                data-src="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-480/yul-burkle-y-scarlet-ortiz.jpg"
                         alt="Yul Burkle y Scarlet Ortiz"
             class="news-image__image" width="480" height="480"></picture><span class="image-copyright">© @yulburkle</span><button class="expand" data-expand-src="/us/images/026d-1357db8efecc-cc8b4ed7070f-1000/square-800/yul-burkle-y-scarlet-ortiz.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile2" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="2"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Yul Burkle y Scarlet Ortiz</h3><div class="gallery-image__text"><p>Tras superar el coronavirus, Scarlet Ortiz se fue de viaje con su pareja el actor Yul Burkle y la hija de ambos, Bárbara. La familia viajó a Nueva York. “#losbürkleortiz en la foto de moda en New York jejejejjejej @ortizscarlet @barbarabrianaburkle”, escribió Yul sobre su foto desde The Vessel.</p></div></figcaption></figure></div><div class="block-banner col-12"></div></div><div class="sidebar__right d-none d-md-flex flex-column"><div class="sticky-zone"></div></div></div><div class="row"><div class="block-banner col-12"></div></div></div><div data-slice="4"     class='last-slide'><div class="row"><div class="social-media d-none d-lg-block sticky-zone"><div class="news__social sticky-zone " data-hola="aaaa" data-id="newsSocialDesktop3" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&amp;body=He pensado que te puede interesar esta noticia. Mírala aquí%0D%0A%0D%0Ahttps://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="3"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="content__left"><div class="block-banner col-12"></div><div class="gallery-image" data-pic="10"><figure class="gallery-image__figure img-fluid"><div class="picture-wrapper"><div class="picture-container" data-size="big-image" data-figure-crop="horizontal"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-1200/aracely-ar-mbula.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-800/aracely-ar-mbula.webp" type="image/webp"><source  data-srcset="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-480/aracely-ar-mbula.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-1200/aracely-ar-mbula.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-800/aracely-ar-mbula.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-480/aracely-ar-mbula.jpg"
                         alt="Aracely Arámbula"
             class="news-image__image" width="480" height="288"></picture><span class="image-copyright">© @aracelyarambula</span><button class="expand" data-expand-src="/us/images/026d-1357db8efecd-44d4e3bf9960-1000/horizontal-800/aracely-ar-mbula.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><div class="news__social social-nav " data-hola="aaaa" data-id="newsSocialMobile3" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&text=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?&via=usahola" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/&media=https://www.hola.com/us/images/026d-1357db8efec7-f48dceb7b0ec-1000/horizontal-1200/eugenio-derbez.jpg>&description=Estrellas en acción: ¿Qué hicieron los famosos este fin de semana?" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.hola.com/us-es/celebrities/galeria/20210927g2pmcj6aul/eugenio-derbez-alessandra-rosaldo-inauguracion-museo-academia/1/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="3"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Aracely Arámbula</h3><div class="gallery-image__text"><p>Tras meses fuera de los teatros por la pandemia, Aracely Arámbula anunció su regreso teatral junto a Mauricio Ochmann. Los actores recién arrancaron su gira por Estados Unidos.</p></div></figcaption></figure></div><div class="block-banner col-12"></div></div><div class="sidebar__right d-none d-md-flex flex-column"><div class="sticky-zone"></div></div></div><div class="row"><div class="block-banner col-12"></div></div></div><footer data-js-page-footer="" class="container gallery-footer">
                    © ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.
                </footer><div class="talk" data-score="100"><span class="talk__title">Más sobre</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/us-es/tags/eugenio-derbez/" class="talk__link">Eugenio Derbez</a></li><li class="talk__item"><a href="/us-es/tags/alessandra-rosaldo/" class="talk__link">Alessandra Rosaldo</a></li><li class="talk__item"><a href="/us-es/tags/lele-pons/" class="talk__link">lele pons</a></li><li class="talk__item"><a href="/us-es/tags/lionel-messi/" class="talk__link">Lionel Messi</a></li><li class="talk__item"><a href="/us-es/tags/clarissa-molina/" class="talk__link">Clarissa Molina</a></li></ul></div></div><div class="fullTextNewsletter"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-h-hola" viewBox="0 0 51.76 55"><title>h!</title><path class="a" d="M37.1,47.4A7.33,7.33,0,1,1,44.43,55a7.44,7.44,0,0,1-7.33-7.55h0Z"></path><polygon class="a" points="51.06 35.17 37.76 35.17 37.76 0 51.06 0 51.06 35.17 51.06 35.17"></polygon><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"></polygon></svg><!-- ES --><div class="text">¿Quieres más noticias de HOLA! USA? <br/>¡<a href="/us-es/newsletter/">Suscríbete a nuestro newsletter</a> y no te pierdas nada!</div></div><div class="container_end_blocks-gallery"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">Temas relacionados</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/us-es/celebrities/20211001g2vxioujjb/eugenio-derbez-aitana-broma/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/0264-111f11984b25-52b0e2ef8c96-1000/horizontal-800/aitana-eugenio-derbez-alessandra-rosaldo-y-su-mascota-fiona.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/0264-111f11984b25-52b0e2ef8c96-1000/horizontal-480/aitana-eugenio-derbez-alessandra-rosaldo-y-su-mascota-fiona.webp" type="image/webp"><source  data-srcset="/us/images/0264-111f11984b25-52b0e2ef8c96-1000/horizontal-480/aitana-eugenio-derbez-alessandra-rosaldo-y-su-mascota-fiona.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/0264-111f11984b25-52b0e2ef8c96-1000/horizontal-800/aitana-eugenio-derbez-alessandra-rosaldo-y-su-mascota-fiona.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/0264-111f11984b25-52b0e2ef8c96-1000/horizontal-480/aitana-eugenio-derbez-alessandra-rosaldo-y-su-mascota-fiona.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/0264-111f11984b25-52b0e2ef8c96-1000/horizontal-480/aitana-eugenio-derbez-alessandra-rosaldo-y-su-mascota-fiona.jpg"
                         alt="Aitana, Eugenio Derbez, Alessandra Rosaldo y su mascota, Fiona"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us-es/celebrities/20211001g2vxioujjb/eugenio-derbez-aitana-broma/" class="related-news_item"><p class="related-news__text">
                                                                                Eugenio Derbez hace reír a Aitana todas las mañanas con esta divertida broma
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us-es/celebrities/galeria/20210920g2jp959whv/fabian-rios-yuly-ferreira-pide-matrimonio/1/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1349d5b5669d-bef03e8b84d2-1000/horizontal-800/fabi-n-r-os-y-yuly-ferreira.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1349d5b5669d-bef03e8b84d2-1000/horizontal-480/fabi-n-r-os-y-yuly-ferreira.webp" type="image/webp"><source  data-srcset="/us/images/026d-1349d5b5669d-bef03e8b84d2-1000/horizontal-480/fabi-n-r-os-y-yuly-ferreira.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1349d5b5669d-bef03e8b84d2-1000/horizontal-800/fabi-n-r-os-y-yuly-ferreira.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1349d5b5669d-bef03e8b84d2-1000/horizontal-480/fabi-n-r-os-y-yuly-ferreira.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026d-1349d5b5669d-bef03e8b84d2-1000/horizontal-480/fabi-n-r-os-y-yuly-ferreira.jpg"
                         alt="Fabián Ríos y Yuly Ferreira"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us-es/celebrities/galeria/20210920g2jp959whv/fabian-rios-yuly-ferreira-pide-matrimonio/1/" class="related-news_item"><p class="related-news__text">
                                                                                Fabián Ríos le pide matrimonio a Yuly Ferreira y más estrellas en acción
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us-es/entretenimiento/galeria/20210917g2gknae4pk/eugenio-derbez-peliculas-amazon-mes-herencia-hispana/1/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1344383985ef-68db7bfce3f9-1000/horizontal-800/eugenio-derbez.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1344383985ef-68db7bfce3f9-1000/horizontal-480/eugenio-derbez.webp" type="image/webp"><source  data-srcset="/us/images/026d-1344383985ef-68db7bfce3f9-1000/horizontal-480/eugenio-derbez.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-1344383985ef-68db7bfce3f9-1000/horizontal-800/eugenio-derbez.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-1344383985ef-68db7bfce3f9-1000/horizontal-480/eugenio-derbez.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026d-1344383985ef-68db7bfce3f9-1000/horizontal-480/eugenio-derbez.jpg"
                         alt="Eugenio Derbez"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us-es/entretenimiento/galeria/20210917g2gknae4pk/eugenio-derbez-peliculas-amazon-mes-herencia-hispana/1/" class="related-news_item"><p class="related-news__text">
                                                                                Eugenio Derbez y sus películas favoritas para celebrar el Mes de la Herencia Hispana
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/us-es/celebrities/20210902g207fc4xsm/eugenio-derbez-cumpleanos-60-felicitacion-alessandra-rosaldo/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/us/images/026d-132642c18db6-a9e43a5376db-1000/horizontal-800/alessandra-rosaldo-y-eugenio-derbez.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/us/images/026d-132642c18db6-a9e43a5376db-1000/horizontal-480/alessandra-rosaldo-y-eugenio-derbez.webp" type="image/webp"><source  data-srcset="/us/images/026d-132642c18db6-a9e43a5376db-1000/horizontal-480/alessandra-rosaldo-y-eugenio-derbez.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/us/images/026d-132642c18db6-a9e43a5376db-1000/horizontal-800/alessandra-rosaldo-y-eugenio-derbez.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/us/images/026d-132642c18db6-a9e43a5376db-1000/horizontal-480/alessandra-rosaldo-y-eugenio-derbez.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/us/images/026d-132642c18db6-a9e43a5376db-1000/horizontal-480/alessandra-rosaldo-y-eugenio-derbez.jpg"
                         alt="Alessandra Rosaldo y Eugenio Derbez"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/us-es/celebrities/20210902g207fc4xsm/eugenio-derbez-cumpleanos-60-felicitacion-alessandra-rosaldo/" class="related-news_item"><p class="related-news__text">
                                                                                Eugenio Derbez cumple 60 años y así lo felicita su esposa: ‘Su corazón es más grande que este planeta’
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --></div><small class="gallery-footer date">© 2000-2021, HOLA S.L.</small></div></div></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/us/" title="HOLA! USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2021, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www.hola.com/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="https://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/us/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy settings</a><a href="/us/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/us/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit</span><a href="/us/contacto/" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/second-print.dc146c8e.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.740bbd0d.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('usa' === 'cuisine' || 'usa' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: gallery.html.twig --></body></html>