<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="https://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
  <title>Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
  <meta name="title" content="Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022" />
  <meta name="description" content="La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION" />
  <meta name="keywords" content="victoria de marichalar,tendencias," />
  <meta name="dc.title" content="Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022" />
  <meta http-equiv="title" content="Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022" />
  <meta name="classification" content="famosos,noticias-famosos,hola" />
  <meta name="language" content="es" />
  <meta name="distribution" content="global" />
  <script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
  	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />  <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
      <meta name="news_keywords" content="victoria de marichalar,tendencias,"/>
                        <meta property="og:title" content="Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas" />
            
    <meta property="og:description" content="La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION"/>
    <meta property="og:image" content="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg" />
        <meta property="og:updated_time" content="2022-10-06T20:51:08Z" />
        
    <meta property="og:url" content="https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-10-06T20:51:08Z" />
            <meta property="article:modified_time" itemprop="dateModified" content="2022-10-06T20:51:08Z"/>
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/" />
                <meta name="twitter:title" content="Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas" />
            <meta name="twitter:description" content="La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  <!-- CSS -->
  <link rel="preconnect" href="https://images.hola.com">

<link rel="dns-prefetch" href="https://images.hola.com">
<link rel="dns-prefetch" href="https://sdk.privacy-center.org/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">

<link rel="preload" href="https://www.hola.com/himgs/css/hello/fonts/playfair-display/playfairdisplay-regular-webfont.woff" as="font" type="font/woff" crossorigin>



	<link rel="stylesheet" href="/fashion/css/2015/main_base.min.css?v1.62">
		<link rel="stylesheet" href="/fashion/css/2015/main_news_2019.min.css?v1.62">
	
<!--[if lt IE 9]>
<script src="https://www.hola.com/himgs/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="https://www.hola.com/himgs/js/hola/jquery/jquery-1.11.1.min.js"></script>


    <script src="/fashion/a/js/seo-search.js"></script>
<!-- test -->
<script>
    $(function(){
        $.get("https://www.hola.com/fashion/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>

<!-- begin chartbeat head tracking -->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    // get domain
    var domain = 'hola.com';
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<script>
  (function(s,t,a,n){s[t]||(s[t]=a,n=s[a]=function(){n.q.push(arguments)},
  n.q=[],n.v=2,n.l=1*new Date)})(window,"InstanaEumObject","ineum");

  ineum('reportingUrl', 'https://eum-green-saas.instana.io');
  ineum('key', '3fxgv2XPRsW1gai4vASx6A');
  ineum('trackSessions');
  if (document.querySelector('head title')) {
    ineum('page', document.querySelector('head title').textContent);
  }
  ineum('meta', 'Premium', 'false');
  ineum('meta', 'Branded Content', 'false');
</script>
<script defer crossorigin="anonymous" src="https://eum.instana.io/eum.min.js"></script>  <!-- /CSS -->
    <link rel="preload" as="image" href="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_360" media="(max-width: 360px)">
  <link rel="preload" as="image" href="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_412" media="(min-width: 361px) and (max-width: 412px)">
  <link rel="preload" as="image" href="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_680" media="(min-width: 413px) and (max-width: 680px)">
  <link rel="preload" as="image" href="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_744" media="(min-width: 681px)">
      <link rel="canonical" href="https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/">
  <link rel="amphtml" href="https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/?viewas=amp">
  
  
<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola-fashion --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Begin Amnet tracking -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order : { sv1: 'https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/' }
    });
    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" style="display:none;" />
</noscript>
<!-- End Amnet tracking -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

        
<!--Wemass DMP Tag HOLA~DMP-->
<script>
    window.__wmass = window.__wmass || {};
    window.__wmass.bff = window.__wmass.bff || [];
    window.__wmass.getSegments = window.__wmass.getSegments || function(){
        var psegs=[];
        try  {
            pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
        } catch (e) {
            pSegs = []
        }
        return {permutive:pSegs};
    };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Fashion",
            content: {
              categories: ["tendencias"],
              subsection: ["noticias"],
              type: ""
            },
            article: {
              id: "74189",
              title: "Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas",
              headline: "Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022",
              subtitle: "",
              description: "La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION",
              authors: ["Mariana Torres"],
              keywords: ["victoria de marichalar","tendencias",""],
              modifiedAt: "2022-10-06T23:37:25+02:00",
              publishedAt: "2022-10-06T22:51:08+02:00",
              premium: false,
              extension: 458,
              extensionElementValue: 0,
              tags: ["victoria de marichalar","tendencias"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });

        if (localStorage.getItem('DIDOMI_SEND')) {
          __wmass.bff.push(function () {
            __wmass.dmp.addon('web', {
              page: {
                type: "article",
                content: {
                  categories: ["tendencias"]
                },
                article: {
                  id: "74189",
                  title: "Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas",
                  description: "La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION",
                  topics: ["victoria de marichalar","tendencias",""],
                  authors: ["Mariana Torres"],
                  modifiedAt: "2022-10-06T23:37:25+02:00",
                  publishedAt: "2022-10-06T22:51:08+02:00",
                  premium: false,
                  wordCount: 458,
                  section: "tendencias",
                  subsection: "noticias"
                }
              }
            });
          });
        }

    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

        <!-- No hay AppNexus -->


<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0, adslot1, adslot2, adslot3, adslot4;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]},
		{ minViewPort: [728,0], sizes: [[2,1],[728,90],[728,200],[468,60]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping3': [
		{ minViewPort: [0,0], sizes: []},
		{ minViewPort: [970,0], sizes: [[2,1],[1,2]]}
	]
};

adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/fashion/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/hola/fashion/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[320,480],[320,100],[320,50],[300,100],[300,75],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0, adslot1, adslot2, adslot3, adslot4],
              data: { "keywords": __wmass.getSegments()},
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds

    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0, adslot1, adslot2, adslot3, adslot4]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola-fashion";
  var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
  var totalSlots = 6;
  var adUnit = "/87824813/hola/fashion/noticias";
    var isGallery = false;
  </script>

<script src="https://www.hola.com/himgs/js/comunes/ads/demandManagerAds.js?v1"></script>

            <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      
      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      
      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    window.permutive.track("User", datosUsuario);

    
      var affiliateLinks = document.querySelectorAll("a.photo.monetise, a.affiliate__button");

      if (affiliateLinks.length > 0) {

        var datosAffLinks = {
          class: "",
          section: "tendencias",
          product: {
            categories: ["victoria de marichalar","tendencias"]
          }
        };

        for (i=0; i<affiliateLinks.length; i++) {

          var affiliateLink = affiliateLinks[i];

          affiliateLink.addEventListener("click", function() {
            if (this.hasAttribute('data-campaign')) {
              datosAffLinks.campaign = this.getAttribute('data-campaign');
            }
            if (this.classList.contains('photo')) {
              datosAffLinks.class = "affiliate__image";
            }
            if (this.classList.contains('affiliate__button')) {
              datosAffLinks.class = "affiliate__button";
            }
            if (this.hasAttribute('href')) {
              datosAffLinks.href = this.getAttribute('href');
              let urlParts = this.getAttribute('href').replace('http://','').replace('https://','').split(/[/?#]/);
              datosAffLinks.affiliate = urlParts[0];
            }
            if (this.hasAttribute('title')) {
              datosAffLinks.product.name = this.getAttribute('title');
            }
            if (this.hasAttribute('data-price')) {
              datosAffLinks.product.price = {
                value: parseFloat(this.getAttribute('data-price')),
                currency: "€"
              }
            }
            // AffiliateLink Permutive event
            window.permutive.track('AffiliateLinkClick', datosAffLinks);
          });
        }
      }

    
  });
</script>
<!-- end DMP PERMUTIVE -->
    

  <!-- jsonLd -->
  <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/"
        },
        "headline": "Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022",
        "datePublished": "2022-10-06T20:51:08Z",
        "dateModified": "2022-10-06T20:51:08Z",
        "url": "https://www.hola.com/fashion/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/",
        "author": {
            "@type": "Person",
            "name": "Mariana Torres",
            "url": "https://www.hola.com/fashion/tags/mariana-torres/"
        },
        "articleSection": "Moda",
        "description": "La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/images.hola.com/himgs/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "victoria de marichalar","tendencias",""        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg",
            "width": 1240,
            "height": 744        }
                    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/images.hola.com/himgs/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://www.hola.com",
            "sameAs": [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>
  <meta name="robots" content="max-image-preview:large">



   
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5164ae76-2b58-45bb-9e31-9a4b30b94db0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65ctijb3uwyz7kmka-f-03be61306-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"abdba0c","ak.r":40845,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":50610,"ak.gh":"104.116.101.221","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665094420","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==biyUad09RmR7xRc3O2tRE9eGTWE+ITUFbCXYphACKzOjDag2/GiWp9k5EjThh/mHIqgKWIAeFtqd8LK8a2PjMgpxIUZTYd+oDtT4FzehXGVu6l1GEpsYTRsIpwI+G5LWh9rXDlUef4UC9reTgCV+gw9w0g6qBEJpImjr5mQLxKgMOow5ALgea76l1YNDaiCAGhI7Ot1iURMmPX0AjDpV1nO/2GDlS0RqvybyDG2Y1jGctg6fFx/EKi50Gc9PB+tSPZY4EbD9C6MIZf9ESdWlbpc8sPaX2aCoAHxVcKRX2yo4NmpQzSYO1+VOup9WyGUU6sCrCCwuad6zaV7Tr69b4otFAXzTGnaM6ALjXHfIoiVqVlZL2z1vpV+OyQ5h/KCRcd8RLtjJwAIBiZpu7aGmmXBz7LWJiEOsWehpAPrj4wE=","ak.pv":"107","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="fixed tendencias news"
      data-pub="hola-fashion" data-section="tendencias" data-subsection="" data-template="noticias" data-adcode="">

      <!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            });

            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    try {
                        var userLoggedEmail = JSON.parse(localStorage.getItem(btoa('userData')));
                        userLoggedEmail = atob(userLoggedEmail[btoa('userMail')]);
                        if(userLoggedEmail != null) {
                            window.ats.start({"email": userLoggedEmail });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                            return;
                        }
                    } catch (e) {
                        console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea', e);
                        return;
                    }
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>


<!-- v2
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script> -->
      <!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');

        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                try {
                    var userLoggedEmail = JSON.parse(localStorage.getItem(btoa('userData')));
                    userLoggedEmail = atob(userLoggedEmail[btoa('userMail')]);
                    if(userLoggedEmail != null) {
                        zeotap.setUserIdentities({
                            email: userLoggedEmail,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c 111Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                        return;
                    }
                } catch (e) {
                    console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55', e);
                    return;
                }
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>



<!--<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');

        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>-->


<!-- hola-fashion, tendencias, noticias, noticias -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div class="noticias">
  <nav class="breadcrumb-stories col-xs-12">
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a class="breadcrumb-item-home" href="/fashion/" itemprop="item" title="¡HOLA! Fashion">
				<span itemprop="name">HOME</span>
			</a>
			<meta itemprop="position" content="1">
		</li>
				<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
			<span>/</span>
			<a itemprop="item" class="breadcrumb-item active" href="https://www.hola.com/fashion/tendencias/">
				<span itemprop="name">Moda</span>
			</a>
			<meta itemprop="position" content="1">
		</li>
	</ol>
</nav>

<header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>
		<span class="logo">
			<a href="https://www.hola.com/fashion/" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="/fashion/imagenes/svg/sprite.svg#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</span>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a rel ="nofollow" data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
						<!--- fashion.hola.com -->
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/fashion/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside>
  

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"","section":"hola fashion","subsection":"hola fashion/tendencias","author":"Mariana Torres","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"fashion","datePublication":"20221006","tags":"victoria de marichalar,tendencias,Mariana Torres","keywords":"victoria de marichalar,tendencias,","affiliates":"true","affiliatesLinks":[],"creator":null,"hasVideo":false,"videoTitle":"","articleTitle":"Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas","publicNewsId":"74189","dateModified":"20221006","documentType":"story"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v21"></script>
        

  
  <main class="container" data-js-page-container data-js-top-skin="60" data-js-top-fixed-skin="0">
        <article id="news-content">
            <header id="bloqueTitular" class="col-xs-12">

              <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                          <a href="/fashion/tendencias/galeria/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/1/">
                      <picture class="crop_1x1"><source media="(min-width: 680px)" srcset="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_744"><source media="(min-width: 413px)" srcset="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_680"><source media="(min-width: 361px)" srcset="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_412"><img src="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg?tx=w_360" alt="victoria-marichalar" width="1240" height="744" itemprop="url" loading="eager" importance="high"></picture>
                        </a>
                                                                  <meta itemprop="url" content="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-t.jpg">
                          <meta itemprop="width" content="1240">
                          <meta itemprop="height" content="744">
                                                </figure>

                                <h1>Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas</h1>
                <h2>La joven 'royal' ha reafirmado su rol de icono en la exclusiva fiesta por el décimo aniversario de FASHION</h2>
                <!--h2></h2-->
                <div class="meta">
        
            <time datetime="2022-10-06T20:51:08Z" class="news__time">
                <span>06 de Octubre de 2022 - 22:51 CEST</span>
            </time>        <span class="by">Por</span>
                                                                        <a href="/fashion/tags/mariana-torres/" class="author" itemprop="author creator" itemscope="" title="Mariana Torres">
                <span itemprop="name">Mariana Torres</span>
            </a>
        
    </div>                <hr class="col-xs-6 col-md-12">
            </header>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>      <div class="row">
                <div id="complementos" role="complementary" class="col-xs-12 col-md-2 sticky">
                    <div class="news-share">
	<ul>
		<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Ffashion%2Ftendencias%2F2022100674189%2Fvictoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Ffashion%2Ftendencias%2F2022100674189%2Fvictoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Ffashion%2Ftendencias%2F2022100674189%2Fvictoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&description=Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Victoria de Marichalar deslumbra en los Premios al Talento Fashion 2022 | https%3A%2F%2Fwww.hola.com%2Ffashion%2Ftendencias%2F2022100674189%2Fvictoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

		<li class="comment">			<a href="#comments" data-share="comment" class="comment anchor" title="Comentar" rel="nofollow">
				<i data-icon='?' class="icon"></i>
									<span>Comentar</span>
							</a>
		</li>
	</ul>
</div>                    <hr class="col-xs-6">
                </div>
        <article class="news-body col-xs-12 col-md-6 fLeft">
          <!--<time pubdate="" itemprop="datePublished" datetime=""></time>-->
          <div class="body">

                <p>De brillar en los <em>front rows</em> de Paris Fashion Week a&nbsp;lanzar&nbsp;<a href="https://www.hola.com/moda/tendencias/20221005218546/victoria-marichalar-traje-pana-look-entretiempo/">un emocionante proyecto de moda en Espa&ntilde;a</a>, <strong>Victoria de Marichalar </strong>ha vivido una semana llena de compromisos que reafirman su <strong>estatus como referente de estilo</strong>. Lo adelantamos al contar con ella para engalanar <a href="https://www.hola.com/moda/20220921336969/victoria-de-marichalar-estrella-mundo-moda/"><strong>la portada de nuestro&nbsp;n&uacute;mero de octubre</strong></a>, as&iacute; que no pod&iacute;a faltar como invitada de lujo a la <strong>Fiesta por el d&eacute;cimo aniversario de FASHION</strong>, un encuentro irrepetible en La Borda de Mentidero donde adem&aacute;s se ha hecho entrega de los <strong>Premios al Talento Fashion 2022.</strong>&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div></p>    <p>     <figure><a href="https://www.hola.com/fashion/tendencias/galeria/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/1/" class="photo">             <picture class="crop_auto"><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-492/victoria-federica-z.jpg" alt="victoria-federica" width="auto" height="auto" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture><span class="gallery">             <i class="icon" data-icon="&ordf;"></i>             </span>             <span class="copyright" data-copy=""></span>         </a>     </figure></p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/fashion/tendencias/galeria/2022100674192/premios-al-talento-fashion-invitadas-mejores-looks/1/"><strong>La elegancia eterna del negro y otras tendencias de las invitadas 'top' a la gran fiesta de FASHION</strong></a></p>    <h3><strong>Fiel embajadora de la moda espa&ntilde;ola</strong></h3>    <p>La sobrina de los Reyes de Espa&ntilde;a ha demostrado estar siempre a la vanguardia en t&eacute;rminos de moda, tanto en ocasiones casuales como al momento de <strong>pisar una alfombra roja o&nbsp;<em>photocall</em></strong>, y lo ha vuelto a demostrar en esta gala editorial al depositar su confianza en una de las casas de<strong> moda<em> made in Spain</em></strong> que fascinan a las <em>celebrities</em> e<em> influencers</em>. Victoria ha escogido este <strong>magn&eacute;tico dise&ntilde;o azul <em>klein</em></strong>, cortes&iacute;a de <a href="https://fashionweek.hola.com/madrid/primavera-verano-2023m/desfiles/202209174508/fashion-week-madrid-desfile-claro-couture/"><strong>la colecci&oacute;n Primavera/Verano 2023 de&nbsp;Claro Couture</strong></a>, una l&iacute;nea bautizada como Glorias que fue presentada hace apenas unas semanas en la &uacute;ltima edici&oacute;n de Fashion Week Madrid.</p>    <p>     <figure><a href="https://www.hola.com/fashion/tendencias/galeria/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/1/" class="photo">             <picture class="crop_auto"><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-493/clarocouture021z-z.jpg" alt="clarocouture021z" width="auto" height="auto" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture><span class="gallery">             <i class="icon" data-icon="&ordf;"></i>             </span>             <span class="copyright" data-copy=""></span>         </a>     </figure></p>    <p><strong>-&nbsp;</strong><a href="https://www.hola.com/moda/actualidad/20220930218222/victoria-federica-look-paris-desfile-loewe/"><strong>Victoria de Marichalar sorprende con su look m&aacute;s arriesgado en Paris Fashion Week</strong></a></p>    <h3>Victoria nos cautiva con su look de plumas y cristales</h3>    <p>La hemos visto apostar a lo grande en el pasado por las lentejuelas, los colores vibrantes y los escotes pronunciados, pero esta noche ha a&ntilde;adido un elemento m&aacute;s a esta potente lista: <strong>las plumas</strong>. &Uacute;nicamente para la confecci&oacute;n de aquel dram&aacute;tico&nbsp;bajo de estilo sirena&nbsp;se invirtieron<strong> hasta cuatro d&iacute;as de trabajo manual</strong>.<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>    <p>Convencida de llevar al m&aacute;ximo las dosis de glamour, ha seleccionado adem&aacute;s<strong> unas sandalias metalizadas adornadas con cristales</strong> que destellan en contacto con los fotos, el perfecto broche de oro para <a href="https://www.hola.com/actualidad/galeria/20221006218638/fashion-decimo-aniversario-fiesta-galeria-invitados/1/"><strong>este&nbsp;evento &uacute;nico</strong></a> que ha sido&nbsp;posible gracias al patrocinio de El Corte Ingl&eacute;s y con la colaboraci&oacute;n de Ballantine's y Hyundai.</p>    <p>     <figure><a href="https://www.hola.com/fashion/tendencias/galeria/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/1/" class="photo">             <picture class="crop_auto"><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-488/victoria-marichalar-look-z.jpg" alt="victoria-marichalar-look" width="auto" height="auto" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture><span class="gallery">             <i class="icon" data-icon="&ordf;"></i>             </span>             <span class="copyright" data-copy=""></span>         </a>     </figure></p>    <p>El mencionado estilismo de alto impacto exig&iacute;a a su vez un<em> beauty look</em> igual de refinado y un tanto m&aacute;s sutil para equilibrar la imagen de Victoria. As&iacute; lo ha conseguido el estilista Sandro Nonna, que de la mano de GHD ha construido para ella <strong>el perfecto recogido bajo trenzado.</strong> En cuanto al maquillaje, Paula Marcos se ha encargado de realizar, con productos de Este&eacute;&nbsp;Lauder, <strong>un ahumado ligero con delineado azul</strong>, tan el&eacute;ctrico como el vestido, con el objetivo de resaltar sus ojos color miel.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>    <p>     <figure><a href="https://www.hola.com/fashion/tendencias/galeria/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/1/" class="photo">             <picture class="crop_auto"><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-491/look-vestido-z.jpg" alt="look-vestido" width="auto" height="auto" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture><span class="gallery">             <i class="icon" data-icon="&ordf;"></i>             </span>             <span class="copyright" data-copy=""></span>         </a>     </figure></p>

                        <div id="separador"></div>
                                  </div>
          		
<section class="news-tags">
	<header>
		<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/fashion/tags/victoria-de-marichalar/" title="victoria de marichalar">victoria de marichalar</a></li>
					<li><a href="/fashion/tags/tendencias/" title="tendencias">tendencias</a></li>
			</ul>
</section>
          
        </article>
        <aside role="complementary" class="col-xs-12 col-md-4 fRight sticky" data-layer-location="columna-derecha">
            <!-- ## DESKTOP ROBAPÁGINAS -->
            <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>            
                                  <!-- cad-ep tendencias 241  --> 
                
            <div class="" id="destacadoDerecha">
		</div>

            <!-- ## ROBAINFERIOR -->
        </aside>
        <div class="col-xs-12 col-md-8">
          <!-- Add on newsletter -->
          
<!-- Sub(x) Implementation -->

<!--Subscriptions and lead capture-->
        <div class="zeddit-rcm" data-pid="1026" data-type="canvas-display" animation-type="none" variant="2"></div>
        
        </div>
      </div>
            <div class="row">
                <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>                <section id="news-comments" class="col-xs-12 col-md-8">
                    
<section class="module latest-news">
			<header>
							<span>Últimas Noticias</span>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
									<li>
						<a href="/tendencias/2022100674192/premios-al-talento-fashion-invitadas-mejores-looks/" title="La elegancia eterna del negro y otras tendencias de las invitadas 'top' a la gran fiesta de FASHION">
							<picture><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674192/premios-al-talento-fashion-invitadas-mejores-looks/0-342-484/sandra-gago-e.jpg?tx=w_200" alt="La elegancia eterna del negro y otras tendencias de las invitadas 'top' a la gran fiesta de FASHION" width="200" height="200" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture>
							<span class="title">La elegancia eterna del negro y otras tendencias de las invitadas 'top' a la gran fiesta de FASHION</span>
						</a>
					</li>
									<li>
						<a href="/tendencias/2022100674191/eugenia-silva-premios-al-talento-fashion-look/" title="Una lluvia de lentejuelas: Eugenia Silva deslumbra con su look en el 10º aniversario de FASHION">
							<picture><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674191/eugenia-silva-premios-al-talento-fashion-look/0-342-483/silva-e.jpg?tx=w_200" alt="Una lluvia de lentejuelas: Eugenia Silva deslumbra con su look en el 10&ordm; aniversario de FASHION" width="200" height="200" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture>
							<span class="title">Una lluvia de lentejuelas: Eugenia Silva deslumbra con su look en el 10º aniversario de FASHION</span>
						</a>
					</li>
									<li>
						<a href="/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/" title="Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas">
							<picture><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674189/victoria-de-marichalar-vestido-azul-plumas-premios-al-talento-fashion/0-342-489/victoria-marichalar-e.jpg?tx=w_200" alt="Victoria de Marichalar derrocha glamour con un el&eacute;ctrico vestido de plumas" width="200" height="200" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture>
							<span class="title">Victoria de Marichalar derrocha glamour con un eléctrico vestido de plumas</span>
						</a>
					</li>
									<li>
						<a href="https://www.hola.com/fashion/tendencias/2022100674170/zara-mango-botines-metalizados-viral-looks-inspiracion-comprar/" title="Los botines metalizados virales 'made in Spain' y otros modelos con los que transformar tus looks">
							<picture><img data-src="https://images.hola.com/fashion/imagenes/tendencias/2022100674170/zara-mango-botines-metalizados-viral-looks-inspiracion-comprar/0-342-297/melissa-villarreal-e.jpg?tx=w_200" alt="Los botines metalizados virales 'made in Spain' y otros modelos con los que transformar tus looks" width="200" height="200" itemprop="url" src="https://www.hola.com/fashion/imagenes/comunes/pixel-1x1.gif"></picture>
							<span class="title">Los botines metalizados virales 'made in Spain' y otros modelos con los que transformar tus looks</span>
						</a>
					</li>
							</ul>
</section>

                                            <!-- comentarios -->
                        


<div class="comments">
	<a name="comments"></a>
	<span class="title-section">Y tú, ¿qué opinas?</span>
     	<form data-layer-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://fashion-int2.hola.com/comentarios/?&t=1665094181" method="post">
   			<p id="cmtComentario">
   				<!--label for="comentario">Escribe tu comentario:</label-->
			  	<textarea name="cmtComentario" placeholder="Escribe tu comentario" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
					<label for="cmtCmt">Estás respondiendo a <span id="cmtCmtNombre"></span> :</label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" /><br/>
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comentar la noticia</a>
				</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>

				<div id="frmCmtUserData" >
					<!--div id="cmtFBC">
			   		<div class="fbc-login">
			      	También puedes acceder utilizando tu cuenta de Facebook: <fb:login-button onlogin="updater_user_box();"></fb:login-button>
			      </div>
		   	 	</div-->
					<p class="nomargin">
						<label for="nombre">Nombre:</label><br/>
			      <input type="text" name="cmtNombre" id="nombre" value="" required />
					</p>
					<p>
						<label for="nombre">Correo electrónico (opcional):</label><br/>
						<input type=email autocomplete="off" name="cmtCorreo" id="nombre" value="" />
					</p>
					<p class=>
						<label for="nombre">Página Web (opcional):</label><br/>
						<input type=url name="cmtURL" id="nombre" value=""/>
					</p>
					<label for="comment-bake-cookie">
						<input type="checkbox" id="comment-bake-cookie" name="bakecookie" checked="true" value="1" />
					  Recordar datos la próxima vez
					</label>

										<div id="captcha">
			    	<p>Para enviar el comentario introduzca el texto de la imagen:</p>
			      <img src="https://int2s.hola.com/comentarios/captcha.html" id="vc" height="34" width="125"><br/>
			      <input id="vic" name="vic" value="" type="text"><br/>
		    	</div>
		    			    	<div id="cmtFBCInfo"></div>
					<p class="submit"><input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)" class="formBotonBuscador"></p>
		    	</div>
			</form>

	<style>
		#register {
			text-align: center;
			border: 0;
			color: #ffffff;
			font-weight: bold;
			padding: 1rem 0;
			margin-bottom: 2rem;
			font: normal 1em "open_sanslight", Helvetica, Arial, sans-serif;
			width: 100%;
			background: #cc0000;
			text-transform: uppercase;
			cursor: pointer;
		}
	</style>
	<div id="register" data-js-gigya-login-button>
		Para Comentar Registrese
	</div>
			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}


// <!--
//
// gigya-logged-in
// data-js-gigya-login-button
//
// -->
$(document).ready(function() {
	cmt(1);

	var logged = document.querySelector('html').classList.contains('gigya-logged-in');
	var form = document.getElementById('frmCmt');
	var registerBtn = document.getElementById('register');
	var commentsDiv = document.querySelector('.comments');
	var html = document.querySelector('html');

	if(!logged) {
		commentsDiv.style.display = 'block';
		form.style.display = 'none';
	}

	var observer = new MutationObserver(function (event) {
		if(html.classList.contains('gigya-logged-in')) {
			commentsDiv.style.display = 'table';
			form.style.display = '';
			registerBtn.style.display = 'none';
		} else {
			commentsDiv.style.display = 'block';
			form.style.display = 'none';
			registerBtn.style.display = 'block';
		}
	})

	observer.observe(html, {
		attributes: true,
		attributeFilter: ['class'],
		childList: false,
		characterData: false
	})
});
</script>
<!--script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php" type="text/javascript"></script-->
<script type="text/javascript">
	function updater_user_box() {
		var user_box = document.getElementById("frmCmtUserData");
		user_box.innerHTML = '';

		var fbc_box = document.getElementById('cmtFBC');
		fbc_box.innerHTML = "<div id='fbc-profile'>"
		+ "<fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic>"
		+ "<fb:name uid='loggedinuser' useyou='false'></fb:name> "
		+ '<span class="fbc-logout">(<a href="#" onclick="FB.logout(function() { location.reload(); }); return false;">Cerrar sesión</a>)</span>'
		+ '</div>'
		+ '<div style="clear:both;"></div>';

		//FB.XFBML.Host.parseDomTree();
	}

    if (typeof(FB) != 'undefined' && FB != null ) {
    	FB.init('e3a2347bc5750cdd8756482b37885a0f', '/fb-connect/xd_receiver.html', {
    		'ifUserConnected' : updater_user_box
    	});
    }
</script>
                                    </section>
                <aside role="complementary" class="col-xs-12 col-md-4 sticky" data-layer-location="columna-derecha">
                    <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>
                                      
                    <!--<div class="event-native-ad native-block">
                        <div data-js-ad-manager-slot="div-hola-slot-promo4" ad data-shortcode="NAT4"></div>
                        <div data-js-ad-manager-slot="div-hola-slot-promo5" ad data-shortcode="NAT5"></div>
                        <div data-js-ad-manager-slot="div-hola-slot-promo6" ad data-shortcode="NAT6"></div>
                    </div>-->                 
                                    <!-- epn -->
<!-- cad-ep tendencias 241   --><div class="sponsored-news">
	<header>
		<span class="title-section">Recomendamos</span>
	</header>
    <script type="text/javascript">
        var ts = new Date().getTime();
    </script>
	    		<aside class="module headline">
                            <script type="text/javascript">
                    var label ='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=6115443801&iu=/87824813/hola/boton" '  + ' title="' + 'CÓMO DORMIR MEJOR">' +
                        '<img width=\"350\" height=\"210\" data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/5017-EnlaceEditorialFlexBajonoticias.jpg' +'" alt="' + 'CÓMO DORMIR MEJOR' + '"/> ' +
                        '<span class="antetitle">CÓMO DORMIR MEJOR</span>' +
                        '<span class="titular-section">Colchones de diseño en los que soñar y con los que vestir tu dormitorio</span>' +
                        '</a>';
                    document.write(label);
                </script>
            		</aside>
    	</div>
                
                    
                </aside>
            </div>
    </article>
  </main>
</div>
<!-- Bottom Banner  -->
<!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>
	    <header>
		    <span class="logo-xs">
			<a href="//www.hola.com/fashion/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="/fashion/imagenes/svg/sprite.svg#logo-h"></use>
			  	</svg>
			</a>
			</span>
		</header>

		<ul class="menu-sections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		  	<li><a href="//www.hola.com/fashion/tendencias/" title="Moda" itemprop="url"><span itemprop="name">MODA</span></a></li>
			<li><a href="//www.hola.com/fashion/belleza/" title="Belleza" itemprop="url"><span itemprop="name">BELLEZA</span></a></li>
			<li><a href="//www.hola.com/fashion/lifestyle/" title="Lifestule" itemprop="url"><span itemprop="name">LIFESTYLE</span></a></li>
		  </ul>

		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank" rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>

		<ul class="menu-sites line-black">
			<li><a target="_blank" href="https://www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
		</ul>

		<ul class="menu-corporate line-black">
			<li><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
			<li><a href="https://www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Advertencia Legal">Advertencia Legal</a></li>
			<li><a href="//www.hola.com/fashion/newsletter/" rel="nofollow">Newsletter</a></li>
			<li><a href="https://grupohola.com/publicidad/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="javascript:Didomi.preferences.show()" title="Gestionar cookies">Gestionar cookies</a></li>
			<li><a href="//www.hola.com/fashion/webpush/" rel="nofollow" target="_blank" title="Gestión de notificaciones">Gestión de notificaciones</a></li>
			<li><a href="https://grupohola.com/contacto/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
		</ul>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>

				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav>

<!--<div class="container">-->
		<!--<div class="row">-->
			<!--&lt;!&ndash; Bottom Banner  &ndash;&gt;-->
			<!--<aside id="bottom-banner" data-ad>-->
				<!--<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>-->
			<!--</aside>-->
		<!--</div>-->
<!--</div>-->

<footer id="mainfooter" data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<!-- <li><a href="/fashion/promo/proyecto-solidario/junio2018/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li> -->
					<li><a href="https://www.hola.com/fashion/newsletter/"target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Newsletter</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="https://www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Advertencia Legal">Advertencia Legal</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="https://grupohola.com/contacto/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2022, HOLA S.L</small>
			</nav>
			<figure>
								<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1906" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="https://images.hola.com/himgs/imagenes/hola/suscripciones/portada-Hola-Fashion-medium.jpg?NWM0OWFjOGJiMzU0ZTM5NjdiMzM1MTRm" alt="HOLA! Fashion, Subscripciones" />
</a>							</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	




 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>

<script type="text/javascript">
	window.lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, };
</script>
<script async src="//www.hola.com/js/comunes/lazyload.min.js"></script>

<script src="/fashion/js/2015/script.min.js?v1.01"></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->



<!-- Por ticket ED2-1466-->
<script>
    var permutivePurposesArray = [
        "market_research",
        "cookies",
        "create_ads_profile",
        "measure_ad_performance",
        "measure_content_performance",
        "create_content_profile" ];

    var ArrayContains = function (haystack, arr) {
        return arr.some(function (v) {
            return haystack.indexOf(v) >= 0;
        });
    };

    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor('361') //Vendor = 77 is Comscore
                .subscribe(function (consentStatusForVendor) {
                    if (consentStatusForVendor === undefined) {
                        console.log('PERMUTIVE : TODAVÍA NO SE HA INTERACTUADO CON EL CONSENT');
                        window.localStorage.setItem('DIDOMI_SEND', false);
                        return;
                    } else {
                        // vendors activados
                        var currentDisabledVendors = Didomi.getUserConsentStatusForAll().vendors.disabled;

                        if(ArrayContains([360, 361], currentDisabledVendors)){
                            console.log('PERMUTIVE : ALGUN VENDOR ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        var currentDisabledPurposes = Didomi.getUserConsentStatusForAll().purposes.disabled;
                        if(ArrayContains(permutivePurposesArray, currentDisabledPurposes)) {
                            console.log('PERMUTIVE : ALGUN PURPOSE ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        window.localStorage.setItem('DIDOMI_SEND', true);
                        if(window.permutive) {
                            permutive.consent({ "opt_in": true, "token": "CONSENT_CAPTURED" });
                        }

                    }
                })
        }
    });
</script>
<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Mariana Torres';

    // section
    var section = 'fashion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->

<!-- Sub(x) Implementation (Script loaded in GTM) -->

<!--Lead capture-->
<div class="zeddit-rcm" data-pid="1026" data-type="canvas-email" animation-type="popup"></div>
<div class="zeddit-rcm" data-pid="1026" data-type="canvas-email" animation-type="slide"></div><script>
  $(document).ready(function() {
    $( ".news-body p" ).each(function() {
      if($( this ).html()=="&nbsp;"){ $( this ).css('display','none');}
    });

    $( ".formComentarios textarea" ).focus(function() {
        $( "#frmCmtUserData" ).addClass( "active" );
    });

    var contenOrder = function(){
        if($(window).width()<=990){
            $( ".news-share" ).insertAfter( ".meta" );
        }
    }
    contenOrder();
  });
</script>
</body>
</html>