<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola"><!--<![endif]-->

<head>
    <title>Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños" />
    <meta name="description" content="Tras vivir una situación tan excepcional, es normal que los niños sufran alteraciones del sueño estos días" />
    <meta name="keywords" content="pesadillas, terrores nocturnos, coronavirus, sueño niños, problemas de sueño niños" />
    <meta name="dc.title" content="Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños" />
    <meta http-equiv="title" content="Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="lang" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
          <meta name="robots" content="max-image-preview:large">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="pesadillas, terrores nocturnos, coronavirus, sueño niños, problemas de sueño niños"/>
                        <meta property="og:title" content="Consejos para ayudar a los niños a superar las pesadillas y terrores nocturnos" />
            
    <meta property="og:description" content="Tras vivir una situación tan excepcional, es normal que los niños sufran alteraciones del sueño estos días"/>
    <meta property="og:image" content="https://www.hola.com/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg" />
    <meta property="og:updated_time" content="2020-06-09T14:15:16+02:00" />

    <meta property="og:url" content="https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2020-06-09T14:15:16+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2020-06-09T14:15:16+02:00"/>
            <meta itemprop="dateModified" content="2020-06-09T14:15:16+02:00">
                    <meta property="article:publisher" content="https://www.facebook.com/revistahola"/>
                    <meta property="article:section" content="ninyos"/>
                        <meta property="article:tag" content="coronavirus" />
                            <meta property="article:tag" content="sueno" />
                            <meta property="article:tag" content="Ana Caaveiro" />
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@hola" />
    <meta name="twitter:creator" content="@hola" />
    <meta name="twitter:url" content="https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/" />
                <meta name="twitter:title" content="Consejos para ayudar a los niños a superar las pesadillas y terrores nocturnos" />
            <meta name="twitter:description" content="Tras vivir una situación tan excepcional, es normal que los niños sufran alteraciones del sueño estos días." />

            <meta name="twitter:app:id:iphone" content="598586345"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola.com-para-iphone/id598586345/"/>
        <meta name="twitter:app:name:ipad" content="Revista ¡HOLA!"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!/id487150715/"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hellomagazine.es"/>
        <meta name="twitter:image" content="https://www.hola.com/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  

  <link rel="canonical" href="https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/">
               <link rel="amphtml" href="https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/?viewas=amp">
        <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/"
        },
        "headline": "Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños",
        "datePublished": "2020-06-09T12:15:16Z",
        "dateModified": "2020-06-09T12:15:16Z",
        "url": "https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/",
        "author": {
            "@type": "Person",
            "name": "Ana Caaveiro",
            "url": "https://www.hola.com/tags/ana-caaveiro/"
        },
        "articleSection": "Niños",
        "description": "Tras vivir una situación tan excepcional, es normal que los niños sufran alteraciones del sueño estos días",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "pesadillas","terrores nocturnos","coronavirus","sueño niños","problemas de sueño niños"        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://www.hola.com/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg",
            "width": 1240,
            "height": 744        }
                    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://www.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://www.hola.com",
            "sameAs": [
                "https://www.facebook.com/revistahola/",
                "https://twitter.com/hola",
                "https://instagram.com/holacom",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/holacom/"
            ]
        }
    </script>

    <meta name="theme-color" content="#C00" />

<link rel='preconnect' href='https://use.typekit.net' crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="http://www.himgs.com/css/hello/fonts/icons/fonts/hola.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://use.typekit.net/isq0twc.css" as="style" crossorigin>
<link rel="stylesheet" href="https://use.typekit.net/isq0twc.css">


	        <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v19.225">
		<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.225">
	
	

	<!--<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>-->
	<!--<script src="//www.hola.com/a/js/seo-search.min.js"></script>-->
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

	





<script>
  (function(h,o,u,n,d) {
    h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
    d=o.createElement(u);d.async=1;d.src=n
    n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
  })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v3.js','DD_RUM')
  DD_RUM.onReady(function() {
    DD_RUM.init({
      clientToken: 'pub794222b3a5f2d8349adeb82e7fd8ea70',
      applicationId: '235fc494-1a20-4787-aaac-76b10a258723',
      site: 'datadoghq.eu',
      service: 'www.hola.com-legacy',
      env: 'prod',
      sampleRate: 1,
      replaySampleRate: 1,
      trackInteractions: true,
      defaultPrivacyLevel: 'mask-user-input'
    });
    DD_RUM.startSessionReplayRecording();
  })
</script>  

    
    
     

<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }
  (function () {
  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
  })();
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Begin Amnet tracking -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order : { sv1: 'https://www-origin.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/' }
    });
    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" style="display:none;" />
</noscript>
<!-- End Amnet tracking -->
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>

        <!--Wemass DMP Tag HOLA~DMP-->

<!--Para saber si hay que enviarlo localStorage.getItem('DIDOMI_SEND'));
<script>
  window.__wmass = window.__wmass || {};
  window.__wmass.bff = window.__wmass.bff || [];
  window.__wmass.getSegments = window.__wmass.getSegments || function(){
    let psegs=[];
    try  {
      pSegs = JSON.parse(window.localStorage["28986622-e6be-473d-9a8f-e603a25f3c66_papns"] || '[]').slice(0, 250).map(String);
    } catch (e) {
      pSegs = []
    }
    return {permutive:pSegs};
  };
</script>
<script async src="https://service.wemass.com/dmp/6626a6f90a0e3e95feeca4e9ef338b6d.js"></script>-->

<!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Hola ES",
            content: {
              categories: ["ninos"],
              subsection: ["ninos_story"],
              type: ""
            },
            article: {
              id: "169724",
              title: "Consejos para ayudar a los niños a superar las pesadillas y terrores nocturnos",
              headline: "Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños",
              subtitle: "Después de meses de tensión, incertidumbre y grandes cambios, es normal que el sueño de los más pequeños se haya visto afectado",
              description: "Tras vivir una situación tan excepcional, es normal que los niños sufran alteraciones del sueño estos días",
              authors: ["Ana Caaveiro"],
              keywords: ["pesadillas","terrores nocturnos","coronavirus","sueño niños","problemas de sueño niños"],
              modifiedAt: "2020-06-09T14:15:16+02:00",
              publishedAt: "2020-06-09T14:15:16+02:00",
              premium: false,
              extension: 1115,
              extensionElementValue: 0,
              tags: ["coronavirus","sueno"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });
    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

    
<script>
  function getPermutiveKeys() {
    try {
      var segments = [38600, 37644, 37648, 38045, 38100, 37653, 38044, 75683],
        a = JSON.parse(window.localStorage._psegs).map(Number),
        b = JSON.parse(window.localStorage._ppam || '[]'),
        aux = a.concat(b),
        final = [];
      aux.forEach(function (seg) {
        if (segments.includes(seg)) final.push(seg);
      });
      return final.map(String);
    } catch (e) {
      return [];
    }
  }
</script>


<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola";
  var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":true};
  var totalSlots = 8;
  var adUnit = "/87824813/hola/sermadre/noticias";
    var isGallery = false;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

        <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    permutive.track("User", datosUsuario);

  });
</script>
<!-- end DMP PERMUTIVE -->
    <link rel="manifest" href="/manifest.webmanifest">


<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-19d41234-c80c-4270-9dac-f07d2a8455e4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxibtsgyrjj3fq-f-0b1354751-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c4e24c7","ak.r":33930,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33930,"ak.gh":"23.47.145.213","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646874315","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==EY3hnSZQfLphusBlIQ8V7sNibdmXaLVPck7hnpxcDVs2yZ5GSk0BrIvWo8/Y8lAut8QSpkfLk7rqQC4+CgZI8D4J1I33hSLMoP8rNJ5RULKCEN1RdKiN8DMu6CskQQyW30B5oCOcExQ2U4+AyCegykKBookK1YNtvv3/LqZofJ7stq9ihro1YIJUSDB0S62aicK7ijOE2d70bVGojpd4BZD4GHDRe/gPJGOgQ2EQgVbtuWgW5vQ2aH3bqeLef0ez1cWj4yK5KtvHs30WATC3QH5PpySbxsX+Cnzked1clzaejGtCHKsali55w0NNtXKtCZkkp0g8L3XayA3Ktu5jnheHkhlmuyiEeQYu9jC7UbvzSD7cQ6jBmeen57DISbsR6w2o3QlIi7/Tuk0GUNoy8oqwMjcTHzCt6It3GEbporE=","ak.pv":"87","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="ninos fixed" data-pub="hola" data-section="ninos" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

<!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea', response.Email[0].Value);
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
<!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55', email);
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>


<!-- template: 2018-viewavility-plantilla-noticias.html -->


<!--hola | ninos |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>

<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    <!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->



<!-- Por ticket ED2-1466-->
<script>
    var permutivePurposesArray = [
        "market_research",
        "cookies",
        "create_ads_profile",
        "measure_ad_performance",
        "measure_content_performance",
        "create_content_profile" ];

    var ArrayContains = function (haystack, arr) {
        return arr.some(function (v) {
            return haystack.indexOf(v) >= 0;
        });
    };

    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor('361') //Vendor = 77 is Comscore
                .subscribe(function (consentStatusForVendor) {
                    if (consentStatusForVendor === undefined) {
                        console.log('PERMUTIVE : TODAVÍA NO SE HA INTERACTUADO CON EL CONSENT');
                        window.localStorage.setItem('DIDOMI_SEND', false);
                        return;
                    } else {
                        // vendors activados
                        var currentDisabledVendors = Didomi.getUserConsentStatusForAll().vendors.disabled;

                        if(ArrayContains([360, 361], currentDisabledVendors)){
                            console.log('PERMUTIVE : ALGUN VENDOR ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        var currentDisabledPurposes = Didomi.getUserConsentStatusForAll().purposes.disabled;
                        if(ArrayContains(permutivePurposesArray, currentDisabledPurposes)) {
                            console.log('PERMUTIVE : ALGUN PURPOSE ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        window.localStorage.setItem('DIDOMI_SEND', true);
                        if(window.permutive) {
                            permutive.consent({ "opt_in": true, "token": "CONSENT_CAPTURED" });
                        }

                    }
                })
        }
    });
</script>



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=spain"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'spain'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=spain -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=spain" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola estilo","searchType":"","searchKeywords":"","contentType":"","section":"sermadre","subsection":"","author":"Ana Caaveiro","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","comscore":"spain","datePublication":"20200609","tags":"coronavirus,sueno,Ana Caaveiro","keywords":"pesadillas,terrores nocturnos,coronavirus,sueño niños,problemas de sueño niños","affiliates":"false","hasVideo":false,"videoTitle":"","articleTitle":"Consejos para ayudar a los niños a superar las pesadillas y terrores nocturnos","publicNewsId":"169724","dateModified":"20200609"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        


        <!-- menu ninos/ --><div id="secondaryBar"class="holafashion play">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="http://www.hola.com/ninos/" title="Ir a la portada de Ser Madre">
												Ser Madre																										</a>
											</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="//www.hola.com/ninos/2015011576201/calendario-vacunas-2015/" title="Ir a la sección de Calendario Vacunaci&oacute;n">Calendario Vacunaci&oacute;n</a></li>
																	<li class="menudestacado"><a   target="_top" href="//www.hola.com/tags/ninos/embarazo/" title="Ir a la sección de Embarazo">Embarazo</a></li>
																	<li ><a   target="_top" href="//www.hola.com/tags/ninos/cuidados-del-bebe/" title="Ir a la sección de Cuidados del beb&eacute;">Cuidados del beb&eacute;</a></li>
																	<li ><a   target="_top" href="//www.hola.com/tags/moda-premama/" title="Ir a la sección de Moda Premam&aacute;">Moda Premam&aacute;</a></li>
																	<li class="menudestacado"><a   target="_top" href="//www.hola.com/tags/alimentacion-infantil/" title="Ir a la sección de Nutrici&oacute;n infantil">Nutrici&oacute;n infantil</a></li>
																	<li ><a   target="_top" href="//www.hola.com/tags/ninos/psicologia/" title="Ir a la sección de Psicolog&iacute;a">Psicolog&iacute;a</a></li>
																	<li class="menudestacado"><a   target="_top" href="//www.hola.com/tags/salud-infantil/" title="Ir a la sección de La salud de tu hijo">La salud de tu hijo</a></li>
																	<li ><a   target="_top" href="//www.hola.com/tags/ninos/educacion/" title="Ir a la sección de Educaci&oacute;n">Educaci&oacute;n</a></li>
																	<li class="menudestacado"><a   target="_top" href="//forofemenino.hola.com/bebes-y-mamas/" title="Ir a la sección de Foros de mam&aacute;s y beb&eacute;s">Foros de mam&aacute;s y beb&eacute;s</a></li>
																	<li ><a   target="_blank" href="//guia.hola.com/ninos/" title="Ir a la sección de Gu&iacute;a ">Gu&iacute;a </a></li>
																	<li class="menudestacado"><a   target="_top" href="//www.hola.com/tags/ninos/ideas-ninos/" title="Ir a la sección de Novedades para ni&ntilde;os">Novedades para ni&ntilde;os</a></li>
													</ul>
					</aside>

					<a itemprop="url" href="https://www.hola.com/tv/" title="Ir a HOLA Play" class="mainNav-logo-holaplay holaplay__mob">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 272.92 66.4">
					<path class="a" d="M119.6,49.23A5.58,5.58,0,1,1,125.18,55a5.67,5.67,0,0,1-5.58-5.75Z"/><path class="a" d="M0,18.2a5.66,5.66,0,0,1,5.57-5.75h0a5.75,5.75,0,0,1,0,11.5A5.66,5.66,0,0,1,0,18.21Z"/><polygon class="a" points="130.44 40.42 120.39 40.42 120.39 13.92 130.44 13.92 130.44 40.42 130.44 40.42"/><path class="a" d="M56.57,23.7a2.18,2.18,0,0,0-2.15-.4,2,2,0,0,0-1.16,1.59v17a2,2,0,0,0,1.31,1.56,2.52,2.52,0,0,0,1.56-.05,1.7,1.7,0,0,0,1-1.67V24.91a2,2,0,0,0-.55-1.25ZM66.1,19c1,1.33,1.43,3.74,1.46,5.94l-.06,17.3c-.14,4.52-2.66,9.43-6.57,11-3.89,1.87-10,1.58-13.44-1.13a12.31,12.31,0,0,1-4.67-9.5V23.24c.25-2.74,1.65-5.69,3.8-7a10.44,10.44,0,0,1,5.3-1.9c4-.48,11.18-.53,14.17,4.6Z"/><path class="a" d="M105.78,39.44S103.64,28,103.62,28s0-.18-2.21,11.48h4.37Zm6.1-25.3c.26.08,6,39.84,6,40h-9.53l-1-6H100.1s-1.11,6-1.12,6h-9.8s7.18-39.89,7.15-39.95,15.56,0,15.56,0Z"/><path class="a" d="M81.7,43.72h6.15V54.16H71.49v-40H81.7Z"/><polygon class="a" points="24.87 28.45 28.89 28.45 28.9 14.26 38.84 14.26 38.83 54.16 28.96 54.16 28.97 38.52 24.98 38.52 24.96 54.16 14.76 54.16 14.76 14.26 24.87 14.26 24.87 28.45 24.87 28.45"/><polygon class="a" points="10.82 54.16 0.86 54.16 0.88 25.29 10.82 25.29 10.82 54.16 10.82 54.16"/><path class="a" d="M158.7,32.37l-14.82-8.64c-1.34-.79-2.44-.16-2.43,1.4l.08,17.16c0,1.56,1.11,2.2,2.46,1.41l14.71-8.49c1.35-.78,1.36-2.05,0-2.84Z"/><path class="a" d="M145.54,0a33.11,33.11,0,0,0-23.69,9.94h5.65a29.44,29.44,0,1,1,2.38,48.2h-6.27A33.2,33.2,0,1,0,145.54,0Z"/><path class="b" d="M190.7,36.75v6.32h-4.95V24h7.89a6.57,6.57,0,0,1,4.84,1.71,6,6,0,0,1,1.77,4.64,6.18,6.18,0,0,1-1.69,4.75,6.34,6.34,0,0,1-4.75,1.66Zm0-4h1.65a3.25,3.25,0,0,0,2.09-.6,2.18,2.18,0,0,0,.63-1.74,2.26,2.26,0,0,0-.57-1.72,2.93,2.93,0,0,0-2.12-.69H190.7Z"/><path class="b" d="M214.31,24V38.86h6.26v4.21H209.11V24Z"/><path class="b" d="M260.82,33.92,253.93,24h5.92l3.61,5.2,3.46-5.2h6l-7.13,9.93v9.15h-5Z"/>
					<path class="a" d="M239.05,24.63l-9.24,15.84c-.84,1.44-.17,2.61,1.5,2.6L249.65,43c1.67,0,2.35-1.19,1.51-2.64l-9.07-15.71c-.84-1.45-2.2-1.46-3,0Z"/>
				</svg>
			</a>
			</nav>
	<nav class="categories container">
        
<ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<span id="clMainNav">
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
		<li>
	<a itemprop="url" href="/plus/" title="Ir a la sección ¡HOLA!+">
		<span itemprop="name" class="text">¡HOLA!+</span>
		<span data-icon="x" class="icon"></span>
	</a>
	</li>
	<li >
		<a itemprop="url" href="/actualidad/" title="Ir a la sección de Actualidad">
			<span itemprop="name" class="text">Actualidad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/moda/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/moda/modelos/" title="Ir a la sección de Modelos">Modelos</a></li>
				<li><a target="_top" href="/moda/actualidad/" title="Ir a sección Noticias">Noticias</a></li>
				<li><a target="_top" href="/moda/pasarelas/" title="Ir a sección Pasarelas">Pasarelas</a></li>
				<li><a target="_top" href="/tags/complementos/" title="Complementos">Complementos</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/belleza/actualidad/" title="Ir a la sección de Noticias">Noticias</a></li>
				<li><a target="_top" href="/belleza/tendencias/" title="Ir a la sección de Tendencias">Tendencias</a></li>
				<li><a target="_top" href="/belleza/caraycuerpo/" title="Ir a la sección de Cara y cuerpo">Cara y cuerpo</a></li>
				<li><a target="_top" href="/tags/peinados/" title="Ir a la sección de Peinados">Peinados</a></li>
				<li><a target="_top" href="//www.hola.com/tags/perder-peso/" title="Perder Peso">Perder Peso</a></li>
				<li><a target="_top" href="//www.hola.com/tags/en-forma/" title="En Forma">En Forma</a></li>
			</ul>
		</div>
	</li>
	<li class="lifestyle expand current">
		<a itemprop="url" href="#" title="Secciones de LifeStyle">
			<span itemprop="name" class="text">LifeStyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
				<li class="expand">
					<a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a>
					<ul>
						<li><a target="_top" href="/cocina/recetas/" title="Ir a Recetas de cocina">Recetas</a></li>
						<li><a target="_top" href="/cocina/noticiaslibros/" title="Ir a Pistas 'gastro'">Noticias</a></li>
						<li><a target="_top" href="/cocina/tecnicas-de-cocina/" title="Ir a la sección Técnicas de cocina">Técnicas de cocina</a></li>
						<!--<li><a target="_top" href="/cocina/recetas/" title="Ir a la Menú semanal">Menú semanal</a></li>-->
						<!--<li><a target="_top" href="/cocina/lecordonbleu/" title="Ir a 'Le Cordon Bleu'">'Le Cordon Bleu'</a></li>-->
						<li><a target="_top" href="http://cocinayrecetas.hola.com/" title="Comunidad blogs: Cocina y recetas">Comunidad blogs</a></li>
					</ul>
				</li>
				<li class="expand">
					<a href="/estar-bien/" title="Estar bien">Estar bien</a>
					<ul>
						<li><a target="_top" href="//www.hola.com/cocina/tags/nutricion/" title="Nutricion">Nutrición</a></li>
						<li><a target="_top" href="//www.hola.com/tags/bienestar/" title="Bienestar">Bienestar</a></li>
						<li><a target="_top" href="//www.hola.com/tags/medio-ambiente/" title="Medio ambiente">Medio ambiente</a></li>
						<li><a target="_top" href="//www.hola.com/tags/psicologia/" title="Psicologia">Psicología</a></li>
						<li><a target="_top" href="//www.hola.com/tags/coaching/" title="Coaching">Coaching</a></li>
						<li><a target="_top" href="//www.hola.com/tags/vida-sana/" title="Vida Sana">Vida Sana</a></li>
						<li><a target="_top" href="//www.hola.com/tags/enfermedades/" title="Enfermedades">Enfermedades</a></li>
					</ul>
				</li>
				<li><a href="/padres/" title="Ir a la sección Padres">Padres</a></li>
				<li><a href="/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
				<li class="expand">
					<a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a>
					<ul>
						<li><a target="_top" href="/viajes/destinos/" title="Destinos">Destinos</a></li>
						<li><a target="_top" href="/viajes/hoteles/" title="Hoteles">Hoteles</a></li>
					</ul>
				</li>
				<li><a href="/hola-living/" title="Ir a la sección ¡HOLA! Living">HOLA Living</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Casas Reales</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
				<li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
				<li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
				<li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
				<li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
				<li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
				<li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
				<li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
				<li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
				<li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="//www.tuotrodiario.com/" target="_blank" title="Tu otro diario">
			<span itemprop="name" class="text">tuotrodiario</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/horoscopo/" title="Ir a Horoscopo diario">
			<span itemprop="name" class="text">Horóscopo</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/novias/" title="Ir a la sección de Novias">
			<span itemprop="name" class="text">Novias</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
				<li><a target="_blank" href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Tu Boda ¡HOLA!</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/seleccion/" title="Ir a la sección HOLA-LÀ">
			<span itemprop="name" class="text">HOLA-LÀ</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="https://www.hola.com/tv/" title="Ir a HOLA PLAY" class="mainNav-logo-holaplay">
			<span itemprop="name" class="text no-border">HOLA-PLAY</span>
					</a>
	</li>
		<li class="mov-section">
		<a target="_blank" itemprop="url" href="//www.hola.com/fashion/" title="Ir a la sección de ¡HOLA! Fashion">
			<span itemprop="name" class="text">¡HOLA! Fashion</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="mov-section">
		<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
			<span itemprop="name" class="text">¡HOLA! En forma</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
</ul>
    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>
      <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="masc">
	    		<div class="users fLeft">
            <a href="https://myaccount.hola.com/connect/loginradius?registration_url=http://www-origin.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/?pageCurrent=1&&regSource=cabecera&theme=default&redirect_url=http://www-origin.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/?pageCurrent=1&" target="_blank" >
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text">INICIA SESIÓN</span>
			</button>
            </a>
			<div class="login">
				<a href="https://myaccount.hola.com/profile" class="user-name fLeft">
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="https://myaccount.hola.com/logout?redirect_url=http://www-origin.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/?pageCurrent=1&" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
			    <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">ES</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
						<li><a title="¡HOLA! Mexico" href="//mx.hola.com">México<strong>MX</strong></a></li>			<li><a title="¡HOLA! United States" href="//www.hola.com/us/">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
      <header>
			<span class="logo-play">
          <span class="logo-play__title">¡Nuevo!</span>
				<div class="header__brand">
					<a href="https://www.hola.com/plus" title="HOLA+">
						<svg class="svg svg-logo-plus" data-name="logo premium" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 850 225" style="enable-background:new 0 0 850 225;" xml:space="preserve">
							<style type="text/css">
							  .svg-logo-plus{fill:#CC0000;}
							  .red{fill:#CC0000;}
							  .white{fill:#FFFFFF;}

							</style>
							<g>
								<path class="st0" d="M360.5,4.2 M360.5,100.7 M563.7,100.7 M563.7,4.2"></path>
								<path class="red" d="M630.7,193.5c0-16.6,13.1-30,29.2-30c16.1,0,29.1,13.4,29.1,30c0,16.6-13.1,30-29.1,30
								 C643.8,223.5,630.7,210.1,630.7,193.5L630.7,193.5L630.7,193.5L630.7,193.5z"></path>
								<path class="red" d="M6,31.5c0-16.6,13-30,29.1-30c16.1,0,29.1,13.4,29.1,30c0,16.6-13,30-29.1,30C19,61.5,6,48.1,6,31.5L6,31.5
								 L6,31.5L6,31.5z"></path>
								<polygon class="red" points="687.4,147.5 634.9,147.5 634.9,9.1 687.4,9.1 687.4,147.5 	"></polygon>
								<path class="red" d="M301.6,60.2c-3-2.9-7.6-3.2-11.2-2.1c-3.4,1.3-5.6,4.9-6.1,8.3l-0.2,89c0.6,3.6,3.3,6.9,6.8,8.1
								 c2.8,0.9,5.6,0.5,8.2-0.2c2.8-1.9,5.3-3.3,5.3-8.7l0.1-87.8C304.3,63.7,303.1,62.1,301.6,60.2L301.6,60.2L301.6,60.2L301.6,60.2z
								   M351.3,35.4c5.3,7,7.5,19.5,7.6,31.1l-0.3,90.6c-0.7,23.6-13.9,49.3-34.3,57.3c-20.3,9.7-52.2,8.2-70.2-5.9
								    c-15.6-12.2-23.6-29.9-24.4-49.6l0.1-101c1.3-14.3,8.6-29.7,19.8-36.5c8.3-5.7,17.6-9.3,27.7-9.9C298.4,8.9,335.8,8.6,351.3,35.4
								            L351.3,35.4L351.3,35.4L351.3,35.4z"></path>
								<path class="red" d="M558.6,142.4c0,0.1-11.2-59.8-11.2-59.9c0,0,0-1-11.6,59.9C535.8,142.4,558.5,142.5,558.6,142.4L558.6,142.4
								         L558.6,142.4L558.6,142.4z M590.4,10.3c1.4,0.4,31.4,208,31.4,208.6c-0.4,0.1-49.8,0-49.8,0c0.1,0.2-5.3-31.2-5.3-31.2
								               c0-0.1-37.9,0.1-37.9,0c-0.1,0-5.8,31.2-5.9,31.2c-0.4,0-51,0.1-51.2,0c0,0,37.5-208.3,37.4-208.6
								                  C509.2,10.6,590.4,10.3,590.4,10.3L590.4,10.3L590.4,10.3L590.4,10.3z"></path>
								<path class="red" d="M432.8,164.7H465l0,54.5c-0.2-0.2-85.4,0-85.4,0l0-208.9h53.4C432.8,10.3,432.9,165.1,432.8,164.7L432.8,164.7
								          L432.8,164.7z"></path>
								<polygon class="red" points="136.1,85 157.1,85 157.1,10.9 209,10.9 209,219.3 157.4,219.3 157.5,137.6 136.6,137.6 136.5,219.3 83.3,219.3 83.3,10.9 136,10.9 136.1,85 	"></polygon>
								<g>
									<polygon class="red" points="62.7,219.3 10.7,219.3 10.8,68.5 62.7,68.5 62.7,219.3 		"></polygon>
									<path class="red" d="M830.8,70.1c-21.3-26.3-60.9-29.5-88-7.5c-9.7,7.8-16.9,18.1-20.7,29.8l-17.5,80l81.9-0.5
									    c12.2-1.4,23.8-6.2,33.4-14.1C847,135.7,852.1,96.3,830.8,70.1L830.8,70.1z"></path>
								</g>
								<path class="white" d="M810,108.5c0-3.2-2.3-5.5-5.5-5.5H787V85c0-3.2-2.3-5.5-5.5-5.5c-3.1,0-5.5,2.4-5.5,5.5v18h-17.9
								  c-3.1,0-5.5,2.4-5.5,5.5s2.3,5.5,5.5,5.5h17.9v17.8c0,3.2,2.3,5.5,5.5,5.5c3.1,0,5.5-2.4,5.5-5.5V114h17.5
								        C807.6,114,810,111.7,810,108.5L810,108.5z"></path>
							</g>
						</svg>
					</a>
				</div>

			</span>
  		</header>
		<ul class="menu-sections">

			<li>
				<a itemprop="url" href="//www.hola.com/" title="">
					<span itemprop="name" class="text">Portada</span>
				</a>
			</li>
			<li >
				<a itemprop="url" href="http://www.hola.com/actualidad/" title="">
					<span itemprop="name" class="text">Actualidad</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Casas Reales</span>
				</button>
				<ul>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
					<li><a target="_top" href="http://www.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="http://www.hola.com/moda/" title="">
					<span itemprop="name" class="text">Moda</span>
				</a>
			</li>
			<li>
				<a itemprop="url" href="http://www.hola.com/belleza/" title="">
					<span itemprop="name" class="text">Belleza</span>
				</a>
			</li>
			<li class="expand current">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">LifeStyle</span>
				</button>
				<ul>
					<li><a href="http://www.hola.com/decoracion/" title="Ir a la sección de Casa">Casa</a></li>
					<li><a href="http://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
					<li><a href="http://www.hola.com/estar-bien/" title="Ir a la sección de Salud">Estar bien</a></li>
					<li><a href="http://www.hola.com/padres/" title="Ir a la sección Padres">Padres</a></li>
					<li><a href="http://www.hola.com/mascotas/" title="Ir a la sección de Mascotas">Mascotas</a></li>
					<li><a href="http://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="http://www.hola.com/horoscopo/" title="Ir a Horoscopo diario">
					<span itemprop="name" class="text">Horóscopo</span>
				</a>
			</li>
			<li class="expand">
				<button data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">Novias</span>
				</button>
				<ul>
					<li><a href="http://www.hola.com/novias/" title="Ir a la sección de Novias">Inspiración Novias</a></li>
					<li><a href="https://www.hola.com/bodas/" title="Ir a Tu Boda ¡HOLA!">Directorio bodas</a></li>
				</ul>
			</li>
			<li>
				<a itemprop="url" href="http://www.hola.com/blogs/" title="Ir a la sección de Blogs">
					<span itemprop="name" class="text">Blogs</span>
				</a>
			</li>
      			<li>
				<a itemprop="url" href="http://www.hola.com/noticias-de-actualidad/" title="Ir a la sección En imágenes">
					<span itemprop="name" class="text">En imágenes</span>
				</a>
			</li>
			<li class="last">
				<a itemprop="url" href="http://www.hola.com/sociedad/" title="Ir a la sección de Sociedad">
					<span itemprop="name" class="text">Sociedad</span>
				</a>
			</li>
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/tv/" title="Ir a la sección de ¡HOLA! TV">
					<span itemprop="name" class="text">¡HOLA! PLAY</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/english-corner/" target="_top" accesskey="1" title="English Corner">
					<span itemprop="name" class="text">HELLO! ENGLISH CORNER</span>
				</a>
			</li>
			<li>
				<a href="https://www.hola.com/beneficios-exclusivos/?utm_source=menu&utm_medium=autopromo" target="_top" accesskey="1" title="Beneficios Exclusivos">
					<span itemprop="name" class="text">BENEFICIOS EXCLUSIVOS ¡HOLA!</span>
				</a>
			</li>
			  <li>
			  <a target="_blank" itemprop="url" href="//www.hola.com/seleccion/" title="Ir a la sección de HOLA-LA!">
				<svg class="logo_holala" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 748.1 154.32">
				  <path class="logo_holala__red" d="M54.9,47.09A5.14,5.14,0,1,1,60.19,42a5.22,5.22,0,0,1-5.29,5.14Z" transform="translate(-20.99 -3.09)"></path>
				  <path class="logo_holala__red" d="M26.32,157.25a5.14,5.14,0,1,1,5.3-5.14,5.22,5.22,0,0,1-5.3,5.14Z" transform="translate(-20.99 -3.09)"></path>
				  <path class="logo_holala__red" d="M26.32,157.29a5.18,5.18,0,1,1,5.34-5.18,5.26,5.26,0,0,1-5.34,5.18Z" transform="translate(-20.99 -3.09)"></path>
				  <polygon class="logo_holala__red" points="25.8 34.01 25.8 43.26 1.4 43.26 1.4 34.01 25.8 34.01 25.8 34.01"></polygon>
				  <path class="logo_holala__red" d="M31.39,105.13a2,2,0,0,0-.36,2,1.8,1.8,0,0,0,1.46,1.07l15.69,0a1.86,1.86,0,0,0,1.43-1.2,2.28,2.28,0,0,0,0-1.44,1.55,1.55,0,0,0-1.54-.93l-15.49,0a1.83,1.83,0,0,0-1.15.51ZM27,96.36c1.23-1,3.45-1.32,5.48-1.35l16,0c4.17.13,8.69,2.45,10.11,6,1.71,3.59,1.45,9.21-1,12.38a11.37,11.37,0,0,1-8.75,4.3H31c-2.53-.23-5.24-1.52-6.44-3.5a9.68,9.68,0,0,1-1.75-4.88c-.44-3.7-.48-10.29,4.23-13Z" transform="translate(-20.99 -3.09)"></path><path class="logo_holala__red" d="M45.88,59.81s-10.54,2-10.56,2-.17,0,10.56,2c0,0,0-4,0-4ZM22.59,54.2c.08-.24,36.68-5.53,36.78-5.53s0,8.77,0,8.77l-5.49.93s0,6.68,0,6.68,5.49,1,5.49,1,0,9,0,9-36.73-6.62-36.79-6.59,0-14.32,0-14.32Z" transform="translate(-20.99 -3.09)"></path><path class="logo_holala__red" d="M49.82,82V76.32h9.62s0,15.07,0,15.07H22.59V82Z" transform="translate(-20.99 -3.09)"></path><polygon class="logo_holala__red" points="14.78 131.22 14.78 127.52 1.71 127.52 1.71 118.36 38.45 118.37 38.45 127.46 24.04 127.45 24.04 131.13 38.45 131.15 38.45 140.53 1.71 140.53 1.71 131.23 14.78 131.22 14.78 131.22"></polygon>
				  <polygon class="logo_holala__red" points="38.45 144.16 38.45 153.34 11.87 153.32 11.87 144.16 38.45 144.16 38.45 144.16"></polygon>
				  <path class="logo_holala__black" d="M162.1,156.28h8.25V36.9H162.1V93H95.94V36.9H87.69V156.28h8.25V96.75H162.1v59.53Zm80.61,1.13c30.08,0,50-20.54,50-60.66s-19.9-61-50-61-50,20.87-50,61,19.9,60.66,50,60.66Zm0-3.72c-27.66,0-40.93-19.25-40.93-57.26,0-37.85,13.27-56.94,40.93-56.94s40.92,18.6,40.92,56.94c0,38-13.26,57.26-40.92,57.26Zm72.35,2.59H383v-3.72H323.31V36.9h-8.25V156.28Zm79.57,0H399L413.23,117h53.71l14.39,39.31h8.74L446.39,36.9H438.3L394.63,156.28ZM440.08,43.53l25.56,69.72H414.69l25.39-69.72Zm61,54.68h39.14V94.49H501.07v3.72Zm62.76,58.07h67.94v-3.72H572.08V36.9h-8.25V156.28Zm79.57,0h4.36L662,117h53.7l14.4,39.31h8.74L695.16,36.9h-8.09L643.4,156.28ZM688.85,43.53l25.56,69.72H663.46l25.39-69.72ZM683.68,3.09h-9.39l16.18,27.34h2.26L683.68,3.09Zm79.58,111.46h3.4l2.42-45.94V36.9h-8.25V68.61l2.43,45.94ZM761,156.28h8.08V139.94H761v16.34Z" transform="translate(-20.99 -3.09)"></path>
				</svg>
			  </a>
			  </li>
			<li>
				<a href="https://www.hola.com/hola-living/" target="_top" accesskey="1" title="HOLA! Living, tendencias de moda y estilo de vida">
					<svg class=logo__living version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 437.2 159.6" style="enable-background:new 0 0 437.2 159.6;" xml:space="preserve">
                <style type="text/css">
                  .living-red{fill:#CC0000;}
				  .logo__living {width: 113px; height:57px; fill:#000000;}
				  .logo_holala__black{fill:#000000;}
				  .logo_holala {width: 180px; height:57px;}
                </style><g>
                  <path class="logo-white" d="M66.1,1.8H40.3v0.6h11.6v127.8H40.3v0.6h37.2v-0.6H66.1V1.8L66.1,1.8z M108.8,37.3H83v0.6h11.6v92.3H83v0.6h37.2v-0.6
                    h-11.4V37.3L108.8,37.3z M110.3,10.3c0-5.5-3.7-9.4-9-9.4c-4.8,0-8.8,4.1-8.8,9.6c0,5.3,3.7,9.2,8.8,9.2
                    C106.2,19.7,110.3,15.6,110.3,10.3L110.3,10.3z M183.8,37.9c13.1,0,15.7,9.2,11.6,20.1l-22.7,61.7l-31.9-81.8H153v-0.6h-37.4v0.6
                    h10.3l36.7,92.8h6.8l26.7-72.6c3.5-10.9,8.3-20.3,16.9-20.3h0.7v-0.6h-31.3v0.6H183.8L183.8,37.9z M246.5,37.3h-25.8v0.6h11.6v92.3
                    h-11.6v0.6h37.2v-0.6h-11.4V37.3L246.5,37.3z M247.9,10.3c0-5.5-3.7-9.4-9-9.4c-4.8,0-8.8,4.1-8.8,9.6c0,5.3,3.7,9.2,8.8,9.2
                    C243.9,19.7,247.9,15.6,247.9,10.3L247.9,10.3z M324.7,130.2h-11.6v0.6h37.2v-0.6h-11.2V70.5c0-21.2-8.7-35-26.9-35
                    C297.1,35.5,287,46,283.7,55V37.3h-25.8v0.6h11.6v92.3h-11.6v0.6h37.2v-0.6h-11.4V63.9c0-12.5,8.8-25.6,22.8-25.6
                    c11.2,0,18.2,6.8,18.2,19.2V130.2L324.7,130.2z M353.1,135.1c0,11.2,9.4,22.5,35.2,22.5c27.1,0,45.1-12.9,45.1-28.4
                    c0-34.3-70.5-11.6-70.5-30c0-5,5-7.9,11.1-7.9c4.6,0,9,1.7,16.2,1.7c19.9,0,34.3-12.3,34.3-29.3c0-12.2-6.8-21-18.2-25.6
                    c14-0.7,22.1-9.6,22.1-19.5c0-6.1-4.8-9.9-10.1-9.9c-5.9,0-9.8,4.1-9.8,9.2c0,6.1,4.6,9.2,9.2,9.2c2.9,0,5-1.5,5.5-1.5
                    c0.6,0,0.9,0.4,0.9,0.9c0,5.7-7.9,10.3-15.8,10.3c-6.8,0-9.8-1.5-16.9-1.5c-19.9,0-34.3,12.2-34.3,29.1c0,11.8,6.8,20.6,17.7,25.2
                    c-8.7,1.5-16.6,6.4-16.6,14.4c0,7.4,4.6,11.1,11.4,13.3C362.5,118.2,353.1,123.9,353.1,135.1L353.1,135.1z M420.2,136.8
                    c0,11.6-10.9,20.1-31.9,20.1c-25.4,0-34.4-10.9-34.4-21.7c0-9.6,6.6-16.4,17.7-16.4c5.3,0,15.7,0.9,24.3,1.8
                    C413.9,122.6,420.2,128.1,420.2,136.8L420.2,136.8z M410.2,64.2c0,16.6-5.2,28.2-20.1,28.2c-13.8,0-19-12.2-19-28.6
                    c0-16.6,5.2-28,20.1-28C405.1,35.9,410.2,47.8,410.2,64.2L410.2,64.2z"></path>
							<path class="living-red" d="M35.5,18.8c-2.7,0-4.9-2.2-4.9-4.9c0-2.7,2.2-4.9,4.9-4.9c2.7,0,4.9,2.2,4.9,4.9
                    C40.5,16.6,38.3,18.8,35.5,18.8L35.5,18.8L35.5,18.8L35.5,18.8z"></path>
							<path class="living-red" d="M8.9,123.5c-2.7,0-4.9-2.2-4.9-4.9c0-2.7,2.2-4.9,4.9-4.9c2.7,0,4.9,2.2,4.9,4.9
                    C13.8,121.4,11.6,123.5,8.9,123.5L8.9,123.5L8.9,123.5L8.9,123.5z"></path>
							<polygon class="living-red" points="28,9.3 28,18.1 5.2,18.1 5.2,9.3 28,9.3 	"></polygon>
							<path class="living-red" d="M13.6,74c-0.5,0.5-0.5,1.3-0.3,1.9c0.2,0.6,0.8,0.9,1.4,1l14.6,0c0.6-0.1,1.1-0.5,1.3-1.1
                    c0.2-0.5,0.1-0.9,0-1.4c-0.3-0.5-0.5-0.9-1.4-0.9l-14.4,0C14.2,73.5,13.9,73.7,13.6,74L13.6,74L13.6,74L13.6,74z M9.5,65.6
                    c1.1-0.9,3.2-1.3,5.1-1.3l14.9,0c3.9,0.1,8.1,2.3,9.4,5.8c1.6,3.4,1.3,8.8-1,11.8c-2,2.6-4.9,4-8.2,4.1l-16.6,0
                    c-2.4-0.2-4.9-1.4-6-3.3c-0.9-1.4-1.5-3-1.6-4.6C5.2,74.5,5.1,68.3,9.5,65.6L9.5,65.6L9.5,65.6L9.5,65.6z"></path>
							<path class="living-red" d="M27.1,30.9c0,0-9.8,1.9-9.9,1.9c0,0-0.2,0,9.9,1.9C27.1,34.7,27.1,30.9,27.1,30.9L27.1,30.9L27.1,30.9
                    L27.1,30.9z M5.4,25.6c0.1-0.2,34.2-5.3,34.3-5.3c0,0.1,0,8.3,0,8.3c0,0-5.1,0.9-5.1,0.9c0,0,0,6.3,0,6.3c0,0,5.1,1,5.1,1
                    c0,0.1,0,8.6,0,8.6c0,0-34.3-6.3-34.3-6.3C5.4,39.2,5.4,25.6,5.4,25.6L5.4,25.6L5.4,25.6L5.4,25.6z"></path>
							<path class="living-red" d="M30.8,52v-5.4l9,0c0,0,0,14.3,0,14.3l-34.4,0V52C5.4,52,30.9,52,30.8,52L30.8,52L30.8,52z"></path>
							<polygon class="living-red" points="17.7,101.7 17.7,98.2 5.5,98.2 5.5,89.5 39.8,89.5 39.8,98.2 26.3,98.1 26.3,101.6 39.8,101.7
                    39.8,110.6 5.5,110.6 5.5,101.7 17.7,101.7 	"></polygon>
							<polygon class="living-red" points="39.8,114 39.8,122.8 15,122.7 15,114 39.8,114 	"></polygon>
                </g>
            </svg>
					  <span class="hidden">HOLA! Living, tendencias de moda y estilo de vida</span>
				</a>
			</li>
		</ul>
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank"  rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="//www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		   	<li class="youtube fLeft link">
			 	<a data-icon="Y" class="icon" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
			 		<span class="text">Canal Youtube de hola.com</span>
			 	</a>
			</li>
				<li class="tumblr fLeft link">
		   		<a data-icon="/" class="icon tumblr" href="//holaes.tumblr.com/" title="Síguenos en Tumblr" rel="nofollow" target="blank">
		   			 <span class="text">Síguenos en Tumblr</span>
		   		</a>
		   	</li>
			<li class="rss fLeft link">
			 	<a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
			 		<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
			 	</a>
			</li>
			<li class="contact fLeft link">
				<a data-icon="i" class="icon" href="//contacto.hola.com/" title="Contacto" rel="nofollow" target="blank">
					<span class="text">Contacto</span>
				</a>
			</li>
		</ul>
		<ul class="menu-sites line-black">
			<li class="site-logos">
				<a target="_blank" itemprop="url" href="//www.hola.com/fashion/" title="Ir a la sección de ¡HOLA! Fashion">
					<img width="147" height="38" data-src="//www.himgs.com/imagenes/hola/comunes/svg/holafashion.svg" alt="Ir a la sección de ¡HOLA! Fashion" />
					<span class="hidden">¡HOLA! Fashion</span>
                </a>
			</li>
			<li><a target="_blank" href="//www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
			<li><a target="_blank" href="http://cocinayrecetas.hola.com/" title="Ir a la comunidad Cocina y recetas">Cocina y recetas</a></li>
			<li><a target="_blank" href="http://mascotas.hola.com/" title="Ir a la comunidad Cocina y recetas">Mis mascotas</a></li>
			<li class="newsletter"><a target="_blank" href="//www.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
		</ul>
		<ul class="menu-corporate line-black">
			<li><a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a></li>
			<li><a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a></li>
			<li><a href="//www.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="//suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2022, HOLA S.L.
			<i class="line"></i>
		</small>
	</div>
</nav>
<aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				
<svg version="1.1" id="logo_unaex_com_positivo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
				viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"/>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"/>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"/>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"/>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7 
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"/>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"/>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"/>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"/>
					</g>
				</g>
</svg>

											</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                 
<a href="https://www.hola.com/plus" class="magazine hola plus fRight">
	<span class="suscriptions button" target="_blank">ENTRA EN ¡HOLA!+</span>
	<img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-peque.jpg?ZWUyZDVkM2VlYzk0M2I3ZDZmZWFjZTQ0" width="40" height="55" alt="Accede a HOLA+"/>
</a>

	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a rel="nofollow" data-icon=":" class="icon" href="//instagram.com/holacom" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    <div class="container">
    <div class="news-content row new">
                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="http://www.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Padres" class="breadcrumb-item" href="http://www.hola.com/ninos/">
                                <span itemprop="name">Padres</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    </div>
    </div>
    
    <main class="container">
        <div class="news-content row new">
            <!-- CABECERA ESPECIALES EN SECCIÓN -->

                  <div class="row new body fullPhoto">
                                <header class="container">
                    
                                                 <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                <picture>
                                        <source media="(min-width: 680px)" srcset="/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.webp?filter=high" type="image/webp">
                                        <source srcset="/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.webp?filter=w600" type="image/webp">
                                        <source media="(min-width: 680px)" srcset="/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg">
                                                                                <img src="/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg?filter=w600" width="1240" height="744" alt="Niño tiene una pesadilla">
                                                        <meta itemprop="url" content="https://www.hola.com/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg">
                          <meta itemprop="width" content="1240">
                          <meta itemprop="height" content="744">
                                                        <span class="copyright" data-mob-copy="&copy; Adobe Stock" data-copy="&copy; Adobe Stock"></span>
                                                </figure>
                  
                       <div class="header_text">
                                                    <div class="square">
                                                                 <h1 itemprop="headline">Consejos para ayudar a los niños a superar las pesadillas y terrores nocturnos</h1>
                                <meta itemprop="url" content="https://www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/"/>
                                <h2 class="subtitle" itemprop="description">Después de meses de tensión, incertidumbre y grandes cambios, es normal que el sueño de los más pequeños se haya visto afectado</h2>                                <meta itemprop="url" content="https://www.hola.com/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg">
                            <meta itemprop="width" content="1240">
                            <meta itemprop="height" content="744">
                            </div>
                       </div>
                       <div class="news_metas">
    <span class="news-meta">
        <div class="dateTime">
            
                <time datetime="2020-06-09T12:15:16Z">
                    <span class="dateTime__created">09 de Junio de 2020 - 14:15 CEST</span>
                </time>                            <span>por </span>
                                                                                                                            <a href="/tags/ana-caaveiro/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Ana Caaveiro" rel="nofollow">
                        <span itemprop="name">Ana Caaveiro</span>
                    </a>
                                                                </div>
    </span>
    
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hola.com%2Fninos%2F20200609169724%2Fpesadillas-terrores-nocturnos-ninos-coronavirus%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hola.com%2Fninos%2F20200609169724%2Fpesadillas-terrores-nocturnos-ninos-coronavirus%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Pesadillas+y+terrores+nocturnos%2C+los+otros+efectos+del+coronavirus+en+los+ni%C3%B1os&via=hola" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hola.com%2Fninos%2F20200609169724%2Fpesadillas-terrores-nocturnos-ninos-coronavirus%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hola.com//imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-797/pesadillas-nino-t.jpg&description=Pesadillas+y+terrores+nocturnos%2C+los+otros+efectos+del+coronavirus+en+los+ni%C3%B1os" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
		        <li class="fLeft">
			<a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pesadillas+y+terrores+nocturnos%2C+los+otros+efectos+del+coronavirus+en+los+ni%C3%B1os&url=https%3A%2F%2Fwww.hola.com%2Fninos%2F20200609169724%2Fpesadillas-terrores-nocturnos-ninos-coronavirus%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
				<i data-icon='@' class="icon"></i>
			</a>
		</li>
        		<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Pesadillas+y+terrores+nocturnos%2C+los+otros+efectos+del+coronavirus+en+los+ni%C3%B1os | https%3A%2F%2Fwww.hola.com%2Fninos%2F20200609169724%2Fpesadillas-terrores-nocturnos-ninos-coronavirus%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        		<li class="fLeft hidden-xs">
			<a class="tumblr popup" data-title="Pesadillas y terrores nocturnos, los otros efectos del coronavirus en los niños" data-content="Tras vivir una situación tan excepcional, es normal que los niños sufran alteraciones del sueño estos días" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hola.com%2Fninos%2F20200609169724%2Fpesadillas-terrores-nocturnos-ninos-coronavirus%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
		 		<i data-icon='/' class="icon"></i>
		 	</a>	
		</li>
        	</ul>
	   	    <a href="#comments" data-share="comment" class="comment anchor" title="Comentar" rel="nofollow">
		<i data-icon='?' class="icon"></i>
				<span>Comentar</span>
			</a>
   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
                  </header>

                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>
            </div>

            <article class="body col-md-8 col-xs-12" id="containerIntextAd">
            <div class="organization"></div>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>            

                <!-- ## MOBILE ROBAPAGINAS -->
                                
                                    <p>Aunque ya vislumbramos, poco a poco, la ansiada '<strong>nueva normalidad</strong>', numerosos expertos han advertido de las <a href="http://www.hola.com/estar-bien/20200514167786/coronavirus-efectos-psicologicos-gt/">secuelas que dejar&aacute; la pandemia</a> del <a href="http://www.hola.com/tags/coronavirus/">coronavirus</a> a nivel psicol&oacute;gico. Una crisis que tambi&eacute;n ha afectado a los m&aacute;s peque&ntilde;os, y en especial, su calidad de <a href="http://www.hola.com/tags/sueno/">sue&ntilde;o</a>.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU" class="pepe"></div></p>    <p>Tal y como nos explica Mar&iacute;a Garc&iacute;a, psic&oacute;loga de Blua de Sanitas, estos d&iacute;as los ni&ntilde;os "pueden experimentar emociones como <strong>incertidumbre</strong>, <strong>miedo</strong>, ansiedad, problemas de conducta, <strong>irritabilidad</strong>, <strong>desobediencia</strong>, <a href="http://www.hola.com/ninos/20181114132231/enuresis-nocturna-infantil/"><strong>enuresis</strong></a>, abuso de las nuevas tecnolog&iacute;as, y&nbsp;por supuesto, problemas del sue&ntilde;o". Ya que, seg&uacute;n&nbsp;comenta, "suele&nbsp;ser la&nbsp;parte m&aacute;s vulnerable de las personas", y en cuanto aparecen factores como la ansiedad o&nbsp;el estr&eacute;s, es habitual que sufra alteraciones.</p>    <p><strong>Relacionado: <a href="http://www.hola.com/ninos/20200416164651/efectos-cuarentena-ninos-gt/">C&oacute;mo el confinamiento en casa ha afectado a los ni&ntilde;os</a></strong></p>    <h3>Pesadillas y terrores nocturnos, los episodios&nbsp;m&aacute;s comunes</h3>    <p>Para los ni&ntilde;os, la pandemia tambi&eacute;n ha supuesto una situaci&oacute;n excepcional. Confinados en casa y<a href="http://www.hola.com/ninos/20200324163849/educacion-ninos-casa/"> sin poder ir al colegio</a>, se vieron obligados, de repente, a limitar sus actividades cotidianas,&nbsp;sus relaciones con familia y amigos... Y, sobre todo, "<strong>han estado expuestos ante el malestar de su entorno</strong>", detalla la psic&oacute;loga,&nbsp;lo que ha podido condicionar su descanso.</p>    <p>Los problemas&nbsp;m&aacute;s comunes son <strong>las pesadillas y los terrores nocturnos</strong>, que, a pesar de la creencia general, no son lo mismo:</p>    <ul><li>Las <strong>pesadillas</strong> son episodios desagradables y angustiosos que se&nbsp;dan en la segunda mitad del sue&ntilde;o, <strong>en la fase REM</strong>, y se caracterizan por ser una manifestaci&oacute;n de ansiedad o preocupaciones que se libera durante la enso&ntilde;aci&oacute;n.</li>  	<li>Los <strong>terrores nocturnos&nbsp;</strong>aparecen con menor frecuencia que las pesadillas, que se&nbsp;producen en la fase no REM del sue&ntilde;o. Es decir, en el <strong>primer tercio del descanso</strong>.</li>  </ul><p><strong>Relacionado: <a href="http://www.hola.com/estar-bien/20181106132447/pesadillas-terrores-nocturnos-y-otros-problemas-sueno/">Pesadillas, terrores nocturnos y otros problemas del sue&ntilde;o</a></strong></p>    <h3>La importancia de diferenciarlos</h3>    <p>La psic&oacute;loga apunta a que es muy importante discernir entre uno y otro p<strong>ara actuar en consecuencia</strong>, pero, &iquest;c&oacute;mo pueden identificarlos&nbsp;los padres?</p>    <h4>Si se trata de una pesadilla</h4>    <p>Se caracterizan por una manifestaci&oacute;n de <strong>angustia menor</strong>, pero suelen provocar el despertar de los ni&ntilde;os m&aacute;s f&aacute;cilmente, y <strong>recuerdan lo que han so&ntilde;ado</strong> de tal forma que el ni&ntilde;o llega&nbsp;a creer que ha ocurrido de verdad.&nbsp;</p>    <p>Es habitual que las sufran <strong>entre los 4 y los 8 a&ntilde;os</strong>, un per&iacute;odo al que se le conoce como la 'edad de los miedos', y van desapareciendo de forma natural con el paso del tiempo.</p>    <h4>Si es un terror nocturno</h4>    <p>Son sue&ntilde;os <strong>m&aacute;s v&iacute;vidos </strong>y angustiosos. El ni&ntilde;o <strong>est&aacute; profundamente dormido</strong>, aunque tenga los ojos abiertos, grite o se mueva;&nbsp;y al despertar, <strong>no se acordar&aacute; de nada</strong>. No duran m&aacute;s de 10 minutos, y se manifiestan en ni&ntilde;os de entre&nbsp;1 y 4 a&ntilde;os.<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>    <p><strong>Relacionado: <a href="http://www.hola.com/ninos/2010012512516/trucos/miedo/oscuridad/">&iquest;Por qu&eacute; los ni&ntilde;os tienen miedo a la oscuridad?</a></strong></p>    <p>     	<span class="photo"> 	    	<img alt="Madre tranquiliza a ni&ntilde;o tras una pesadilla" itemprop="url" src="/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-802/terrores-pesadillas-z.jpg" data-src="/imagenes/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/0-833-802/terrores-pesadillas-z.jpg" width="auto" height="auto"><span class="copyright" data-copy="&copy; Adobe Stock"></span>             <meta itemprop="width" content="auto"><meta itemprop="height" content="auto"></span>     </p>    <h3>C&oacute;mo actuar en cada caso</h3>    <p>El protocolo de actuaci&oacute;n es diferente si se trata de un episodio u otro, seg&uacute;n afirma Mar&iacute;a Garc&iacute;a, quien nos da los siguientes consejos:</p>    <ul><li><strong>Despu&eacute;s de una pesadilla</strong> es importante <strong>tranquilizar y dar seguridad</strong> a los ni&ntilde;os, explicarles que han tenido un sue&ntilde;o, que lo que han experimentado no es real y es normal que sientan miedo y ayudarles a volver a sentirse seguros en su cuarto y en su cama. Para ello debemos <strong>dejarles expresar su angustia</strong>, sus miedos, permitirles hablar de lo que han so&ntilde;ado, escucharlos y validar y normalizar su temor y preocupaciones. Les ayuda comprender que todas las personas so&ntilde;amos y que a veces esos sue&ntilde;os dan miedo, pero s&oacute;lo son eso, sue&ntilde;os y no son la realidad.<br>  	Adem&aacute;s, podemos utilizar elementos reconfortantes, como<a href="http://www.hola.com/ninos/20200514167931/laura-escanes-trucos-dormir-bebe/"> <strong>juguetes</strong> u "<strong>objetos m&aacute;gicos</strong>"</a>&nbsp;que les ayuden a ganar esa seguridad y tranquilidad necesarias para volver a dormir o no temer el sue&ntilde;o.</li>  	<li>La forma m&aacute;s recomendable de actuar ante un<strong> terror nocturno</strong> es acerc&aacute;ndose tranquilamente al ni&ntilde;o para <strong>intentar calmarle y consolarl</strong>e. Podemos decirle,&nbsp;suavemente,&nbsp;que todo est&aacute; bien, que solo est&aacute; so&ntilde;ando, acariciarle...&nbsp;siempre <strong>esperando pacientemente a que se despierte</strong>. <strong>No se recomienda provocar el despertar</strong>, ya que aumenta su estado de confusi&oacute;n y desorientaci&oacute;n, haciendo aun m&aacute;s dif&iacute;cil que se tranquilice. Generalmente, tras despertarse, suelen volver a dormirse pasados unos minutos.<br>  	Es fundamental acompa&ntilde;arles&nbsp;y consolarles en su agitaci&oacute;n y angustia mientras tienen el episodio, no s&oacute;lo para calmarles, sino para&nbsp;<strong>cerciorarse de que no se hacen da&ntilde;o</strong> si realizan alg&uacute;n movimiento brusco. Asimismo, tambi&eacute;n resulta&nbsp;esencial estar a su lado&nbsp;en&nbsp;el despertar para facilitar que concilie el sue&ntilde;o de nuevo.</li>  </ul><p><strong>Relacionado: <a href="http://www.hola.com/ninos/2010062319185/problemas/sueno/consejos/">Mi hijo se niega a dormir, &iquest;qu&eacute; le ocurre?</a></strong></p>    <h3>Consejos para evitarlos</h3>    <p>La psic&oacute;loga asegura que para prevenir tanto los terrores nocturnos como las pesadillas, es recomendable que los ni&ntilde;os tengan una <strong>buena higiene del sue&ntilde;o</strong>.</p>    <ul><li>Unos <strong>horarios de acostarse y levantarse</strong>.</li>  	<li>Una rutina de sue&ntilde;o que implique tambi&eacute;n <strong>actividades relajantes</strong>, como, por ejemplo&nbsp;darse&nbsp;un ba&ntilde;o caliente antes de dormir, leer un cuento o&nbsp;hablar tranquilamente del d&iacute;a.</li>  	<li>El papel del&nbsp;<strong>dormitorio</strong>. Es importante que su cuarto les<strong> genere bienestar y tranquilidad</strong>&nbsp;para conseguir que asocien&nbsp;la cama al descanso y el sue&ntilde;o.</li>  	<li><strong>Ayudar&nbsp;a los ni&ntilde;os a regular sus emociones,</strong> en especial la ansiedad y el miedo,&nbsp;y facilitar un ambiente familiar saludable y tranquilo donde se sientan seguros y acogidos.</li>  </ul><p>"Tanto los terrores como las pesadillas se consideran hasta cierto punto parte del desarrollo de los ni&ntilde;os", se&ntilde;ala Mar&iacute;a Garc&iacute;a. No&nbsp;obstante, <strong>si se dan de forma frecuente y van aumentando tambi&eacute;n en intensidad</strong>, provocando problemas en la calidad y cantidad de sue&ntilde;o,&nbsp;afectando a otras &aacute;reas, o est&aacute;n acompa&ntilde;ados de otras alteraciones del comportamiento, es recomendable<strong> acudir a un especialista </strong>para valorar la situaci&oacute;n.<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>    <p><strong>Relacionado: <a href="http://www.hola.com/ninos/2015031277405/dormir-bebe-sueno-consejos/">Consejos para mejorar el sue&ntilde;o de los beb&eacute;s</a></strong></p>

                
                
                <!-- links -->
                                <!-- Noticias relacionadas -->
                                <!-- Add on newsletter -->
                
                
                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>
        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                <!-- cad-ep ninos 51  -->                  <div id="native-block" class="event-native-ad">
                      <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                  </div>
                            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
                          <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                          <!-- epn -->
<!-- Seccion: --><!-- Seccion: 51--><!-- Seccion: 51-->                 </div>
            <div class="pieces col-md-8 col-xs-12">
                  <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <p class="title-section">Más sobre:</p>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/coronavirus/" title="coronavirus">coronavirus</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/sueno/" title="sueno">sueno</a>
                        </li>
                        </ul>

    </section>
                           
<section class="news-by-tag-new">
    <span class="title-section">
			    	Más noticias sobre
    	    	<a href="/tags/coronavirus/">coronavirus</a>
    </span>
    <ul class="row new">
			<li class="col-sm-4 col-xs-12">
					<div class="module">
						<a itemprop="url" title="¿Para qué sirve un test de inmunidad celular y cómo se hace?" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/estar-bien/20220127203574/test-inmunidad-celular-que-es-como-se-hace-covid/">
							<figure>
								<picture>
							    <source data-srcset="/imagenes/estar-bien/20220127203574/test-inmunidad-celular-que-es-como-se-hace-covid/1-44-523/test-covid-sangre-t.webp?filter=w400" type="image/webp">
							    <img data-src="//www.hola.com/imagenes/estar-bien/20220127203574/test-inmunidad-celular-que-es-como-se-hace-covid/1-44-523/test-covid-sangre-t.jpg" alt="¿Para qué sirve un test de inmunidad celular y cómo se hace?" width="400" height="240"/>
							  </picture>
							</figure>
							<span itemprop="headline" class="title">¿Para qué sirve un test de inmunidad celular y cómo se hace?</span>
						</a>
					</div>
			</li>
						<li class="col-sm-4 col-xs-12">
					<div class="module">
						<a itemprop="url" title="La modelo brasileña Valentina Boscardin muere por coronavirus a los 18 años" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/moda/modelos/20220112202720/valentina-boscardin-modelo-brasil-muere-covid/">
							<figure>
								<picture>
							    <source data-srcset="/imagenes/moda/modelos/20220112202720/valentina-boscardin-modelo-brasil-muere-covid/1-39-539/valentina-boscardin-t.webp?filter=w400" type="image/webp">
							    <img data-src="//www.hola.com/imagenes/moda/modelos/20220112202720/valentina-boscardin-modelo-brasil-muere-covid/1-39-539/valentina-boscardin-t.jpg" alt="La modelo brasileña Valentina Boscardin muere por coronavirus a los 18 años" width="400" height="240"/>
							  </picture>
							</figure>
							<span itemprop="headline" class="title">La modelo brasileña Valentina Boscardin muere por coronavirus a los 18 años</span>
						</a>
					</div>
			</li>
						<li class="col-sm-4 col-xs-12">
					<div class="module">
						<a itemprop="url" title="¿Cómo saber si tu mascarilla te protege de la flurona, la COVID-19 o de la gripe?" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/estar-bien/20220104202169/truco-saber-mascarilla-protege-flurona-covid-gripe/">
							<figure>
								<picture>
							    <source data-srcset="/imagenes/estar-bien/20220104202169/truco-saber-mascarilla-protege-flurona-covid-gripe/1-37-340/chica-con-mascarilla-t.webp?filter=w400" type="image/webp">
							    <img data-src="//www.hola.com/imagenes/estar-bien/20220104202169/truco-saber-mascarilla-protege-flurona-covid-gripe/1-37-340/chica-con-mascarilla-t.jpg" alt="¿Cómo saber si tu mascarilla te protege de la flurona, la COVID-19 o de la gripe?" width="400" height="240"/>
							  </picture>
							</figure>
							<span itemprop="headline" class="title">¿Cómo saber si tu mascarilla te protege de la flurona, la COVID-19 o de la gripe?</span>
						</a>
					</div>
			</li>
			</section>
              
<section class="latest-news">
            <header>
                                        <span class="title-section">Últimas Noticias</span>
                        </header>
    	<ul>
            				
        
					<li><a href="//www.hola.com/seleccion/20210204183712/mejores-exfoliantes-faciales/" title="10 exfoliantes faciales que funcionan, uno para cada tipo de piel" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/seleccion/20210204183712/mejores-exfoliantes-faciales/1-1-406/exfoliante-facial-mejor-valorado-comprado-t.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/seleccion/20210204183712/mejores-exfoliantes-faciales/1-1-406/exfoliante-facial-mejor-valorado-comprado-t.jpg?filter=w300" alt="10 exfoliantes faciales que funcionan, uno para cada tipo de piel" />
						 	</picture>
						</figure>
						<span class="title">10 exfoliantes faciales que funcionan, uno para cada tipo de piel</span>
					</a></li>
								
        
					<li><a href="/decoracion/galeria/20220309205978/ideas-decoracion-habitaciones-juveniles-generacion-z-lm/1/" title="Esto es lo que no debe faltar en la habitación de un adolescente de la generación Z" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/decoracion/20220309205978/ideas-decoracion-habitaciones-juveniles-generacion-z-lm/1-61-175/habitaciones-juveniles-1e-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/decoracion/20220309205978/ideas-decoracion-habitaciones-juveniles-generacion-z-lm/1-61-175/habitaciones-juveniles-1e-e.jpg?filter=w300" alt="Esto es lo que no debe faltar en la habitación de un adolescente de la generación Z" />
						 	</picture>
						</figure>
						<span class="title">Esto es lo que no debe faltar en la habitación de un adolescente de la generación Z</span>
					</a></li>
								
        
					<li><a href="/belleza/caraycuerpo/20220308205943/entrenar-adelgazar-musculos-accesorios-consejos/" title="Qué son los 'skinny muscles' y por qué es tan importante entrenarlos" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/belleza/caraycuerpo/20220308205943/entrenar-adelgazar-musculos-accesorios-consejos/1-60-929/entrenar-los-musculos-accesorios-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/belleza/caraycuerpo/20220308205943/entrenar-adelgazar-musculos-accesorios-consejos/1-60-929/entrenar-los-musculos-accesorios-e.jpg?filter=w300" alt="Qué son los 'skinny muscles' y por qué es tan importante entrenarlos" />
						 	</picture>
						</figure>
						<span class="title">Qué son los 'skinny muscles' y por qué es tan importante entrenarlos</span>
					</a></li>
								
        
					<li><a href="/realeza/casa_suecia/20220309206035/adrienne-suecia-cuarto-cumple/" title="'Inteligente, cariñosa y llena de vida': así define Magdalena de Suecia a su hija Adrienne que cumple cuatro años" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/realeza/casa_suecia/20220309206035/adrienne-suecia-cuarto-cumple/1-61-518/adrienne-ig-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/realeza/casa_suecia/20220309206035/adrienne-suecia-cuarto-cumple/1-61-518/adrienne-ig-e.jpg?filter=w300" alt="'Inteligente, cariñosa y llena de vida': así define Magdalena de Suecia a su hija Adrienne que cumple cuatro años" />
						 	</picture>
						</figure>
						<span class="title">'Inteligente, cariñosa y llena de vida': así define Magdalena de Suecia a su hija Adrienne que cumple cuatro años</span>
					</a></li>
								
        
					<li><a href="/viajes/galeria/20220309205977/pueblos-medievales-mas-bonitos-cataluna/1/" title="Pueblos medievales de Cataluña que parecen decorados de otra época" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click5', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/destacadas/27-1646832970-pueblos-medievales-cataluna-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/destacadas/27-1646832970-pueblos-medievales-cataluna-e.jpg?filter=w300" alt="Pueblos medievales de Cataluña que parecen decorados de otra época" />
						 	</picture>
						</figure>
						<span class="title">Pueblos medievales de Cataluña que parecen decorados de otra época</span>
					</a></li>
								
        
					<li><a href="/novias/20220309205972/isabelle-junot-vestido-novia-preparativos-pronovias/" title="Isabelle Junot: los últimos preparativos de su boda y sus consejos a futuras novias" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click6', 'eventCategory':'modulos_noticias', 'eventLabel':'ultimas noticias'});">
						<figure>
							<picture>
								<source data-srcset="/imagenes/destacadas/57-1646838474-isabelle-junot1-e.webp?filter=w300" type="image/webp">
								<img width="500" height="300" data-src="/imagenes/destacadas/57-1646838474-isabelle-junot1-e.jpg?filter=w300" alt="Isabelle Junot: los últimos preparativos de su boda y sus consejos a futuras novias" />
						 	</picture>
						</figure>
						<span class="title">Isabelle Junot: los últimos preparativos de su boda y sus consejos a futuras novias</span>
					</a></li>
							</ul>
</section>

                             <div class="OUTBRAIN" style="margin-bottom: 1rem;   " data-src="//www.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/" data-widget-id="AR_1" data-ob-template="ES_Hola" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
        var clickLink=document.querySelectorAll("div.OUTBRAIN");
        clickLink[0].addEventListener("DOMNodeInserted", function(event) {
        y=clickLink[0].getElementsByTagName("a");
        for (var i = 0 ; i < y.length; i++) {
            y[i].addEventListener('click' , function (){
                dataLayer.push({'event':'linkclick', 'eventAction':'click'+(parseInt(this.parentElement.getAttribute("data-pos"))+1), 'eventCategory':'modulos_noticias', 'eventLabel':'outbrain'});
                },false) ;
            }
        });
</script>              <!-- bloque comun marketing -->

              	<a href="https://www.hola.com/seleccion/20220304205659/regalos-dia-del-padre/?utm_source=noticia&utm_medium=boton&utm_campaign=dia-del-padre-2022" class="lnkbnnrMKT">
                    <picture class="bnnrMKT">                       
                        <img width="820" height="214" data-src="/imagenes/bloques/bloques_comun/boton-MKT-noticias/diapadre.gif" alt="" nopin="true">
                    </picture>
  </a>

                <!-- /bloque comun marketing -->

                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a href="javascript:void(0);" name="comments"></a>
	<span class="title-section">Últimos comentarios</span>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1646874316" method="post">
			<p id="cmtUsuario">
				<input type="text" data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu nombre" id="cmtNombre" name="cmtNombre" data-js-comment-author value="" style="width: 100%;    height: auto;    padding: 0.6em 1em;    border: 1px solid #000000;    font: normal 1rem / 1.4em Arial, sans-serif;    color: #333333;    background-color: #EFEFEF;" placeholder="Escribe tu nombre" required>
			</p>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
					<input type="submit" name="cmtPost" value="Enviar comentario" id="cmtPost">
	                <input type="hidden" name="url" value="http://www-origin.hola.com/ninos/20200609169724/pesadillas-terrores-nocturnos-ninos-coronavirus/">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>

			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	$(document).ready(function($) {
		$('#frmCmt').submit(function(e) {
			if($("#cmtNombre").val()==""){
				alert('Debe ingresar un nombre para agregar un comentario.');
				e.preventDefault();
			}
		});
	});
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
                        </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<span class="logo__footer">
					<a class="logo__footer--link" href="//www.hola.com/">
						<svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 148.7 63.3" style="enable-background:new 0 0 148.7 63.3;" xml:space="preserve">

							<rect class="back" width="148.7" height="63.3"></rect>
							<path class="fill_white" d="M129.6,48.4c0-3.5,3-6.4,6.6-6.4c3.6,0,6.6,2.9,6.6,6.4c0,3.5-3,6.4-6.6,6.4C132.5,54.9,129.6,52,129.6,48.4"></path>
							<ellipse class="fill_white" cx="136.2" cy="48.4" rx="6.6" ry="6.4"></ellipse>
							<path class="fill_white" d="M66.6,14.7c1.2,1.5,1.7,4.1,1.7,6.6l-0.1,19.2c-0.2,5-3.1,10.4-7.7,12.1c-4.6,2.1-11.8,1.7-15.8-1.3
								c-3.5-2.6-5.3-6.3-5.5-10.5l0-21.4c0.3-3,1.9-6.3,4.5-7.7c1.9-1.2,4-2,6.2-2.1C54.7,9.1,63.1,9,66.6,14.7 M55.4,20
								c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8l0,18.8c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0c0.6-0.4,1.2-0.7,1.2-1.8
								l0-18.6C56,20.7,55.7,20.4,55.4,20"></path>
							<path class="fill_white" d="M120.4,9.4c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0c0,0-1.2-6.6-1.2-6.6c0,0-8.5,0-8.5,0
								c0,0-1.3,6.6-1.3,6.6c-0.1,0-11.5,0-11.5,0c0,0,8.5-44.4,8.4-44.5C102.1,9.5,120.4,9.4,120.4,9.4 M113.2,37.6
								c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8C108,37.6,113.2,37.6,113.2,37.6"></path>
							<path class="fill_white st1" d="M84.8,42.3h7.2l0,11.6c0,0-19.3,0-19.3,0l0-44.5h12C84.8,9.4,84.8,42.4,84.8,42.3"></path>
							<polygon class="fill_white st1" points="18.6,25.3 23.3,25.3 23.3,9.4 35,9.4 35,53.9 23.4,53.9 23.4,36.5 18.7,36.5 18.7,53.9 6.7,53.9
								6.7,9.4 18.6,9.4 	"></polygon>
							<g>
								<path class="fill_white" d="M134.8,31.2v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4c0,0.2,0.1,0.3,0.2,0.4
									c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1
									h-1.3v-3c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2c0.2,0.5,0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
									c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3c-0.5-0.2-0.9-0.6-1.3-1.2
									c-0.4-0.6-0.6-1.4-0.6-2.2c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C133,31.3,133.8,31.2,134.8,31.2L134.8,31.2z"></path>
								<path class="fill_white" d="M134.5,22.5h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2c0.2,0.5,0.3,1.1,0.3,1.8
									c0,0.7-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2c-0.3,0.3-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
									c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9c0.2-0.5,0.5-0.9,0.9-1.2c0.4-0.3,0.7-0.5,1.1-0.6
									C133.2,22.6,133.8,22.5,134.5,22.5L134.5,22.5z M133.7,25.8c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4c0,0.2,0.1,0.3,0.2,0.4
									c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4c0-0.2-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H133.7
									L133.7,25.8z"></path>
								<path class="fill_white" d="M130.7,18l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
									c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
									h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4c0,0.2,0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.2h-6.9
									c-1.1,0-1.7,0-1.9,0.1c-0.2,0.1-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2c0.2,0,0.5,0,1,0h7.6v3.2h-10.9V18
									L130.7,18z"></path>
							</g>
						</svg>
					</a>
				</span>

				<small>© 2000-2022, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<span>Enlaces corporativos</span>
				<ul class="bullet">
					<li><a href="//www.hola.com/boletines/" rel="nofollow">Apúntate a nuestras newsletters</a></li>
					<li><a href="https://www.grupohola.com/es/publicidad/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/politica-de-privacidad/" rel="nofollow">Política de privacidad</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
											<li><a href="//descuentos.hola.com/" title="Descuentos de hola.com" rel="follow">Descuentos</a></li>
				 				</ul>
			</section>
			<section class="span4 contact">
				<span>Estamos en contacto</span>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="//twitter.com/hola" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                    <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/holacom/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                                            <li class="youtube fLeft">
		 				<a data-icon="Y" class="icon" href="//www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
		 					<span class="text">Canal Youtube de hola.com</span>
		 				</a>
                    </li>
                    		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="//contacto.hola.com/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
                        		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	




 


<script type="text/javascript">
var google_tag_params = {
section: 'ninos'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
</div>

<script src="//www.hola.com/js/comunes/lazyload.min.js"></script>
<script type="text/javascript">
    const lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, }; VanLazyLoad = new LazyLoad(lazyLoadOptions);
</script>


<script src="//www.hola.com/a/js/seo-search.min.js"></script>

<script>
	var iniWidth = innerWidth;
	window.addEventListener("touchend", function (e) {
		endWidth = innerWidth;
		if (endWidth < iniWidth) $('body').addClass('zoom').removeClass('shareBar');
		else $('body').removeClass('zoom');
	}, false);
</script>


<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>

<script src="/js/2014/script.min.js?v16.27"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Ana Caaveiro';

    // section
    var section = 'padres';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
<script>
$(function() {
    var sharer = new SelectionSharer('p,h1,h2');

    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    $(window).resize(function() {
        contenOrder();
    });

    var contenOrder = function(){
        if($(window).width()<=768){
            $( ".news-by-tag-new" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".news-tags" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".latest-news" ).insertBefore( "#native-block" );
        }
        if($(window).width()>600){
            $( ".news_metas" ).insertBefore( "article.body .organization" );
        }
    }
    contenOrder();
});
</script>
<!-- // Autoplay para videos en noticias
<script src="https://www.himgs.com/js/hola/comunes/autoplay.js"></script>
-->
</body>
</html>